<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<title>Joku Paikallinen Bändi joulupäivänä kotikonnuilla | SSS.fi</title>
<!-- Created by Artisteer v4.2.0.60623 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.sss.fi/wp-content/themes/sss08/style.css" media="screen" />
<link rel="pingback" href="http://www.sss.fi/xmlrpc.php" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-5776923-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="http://www.sss.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="http://www.sss.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.0.2' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A+400%2C700&#038;ver=4.7' type='text/css'  />
<link rel='stylesheet'   href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=4.7' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.7' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1463117639' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=4.7' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/deepsky.css?ver=4.7' type='text/css'  />
<!--[if lte IE 7]>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.ie7.css?ver=4.7' type='text/css'  />
<![endif]-->
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.responsive.css?ver=4.7' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.7' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery-migrate-1.1.1.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.responsive.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.sss.fi/wp-json/' />
<link rel="canonical" href="http://www.sss.fi/2016/12/joku-paikallinen-bandi-joulupaivana-kotikonnuilla/" />
<link rel="alternate" type="application/json+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">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</style>
    
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.sss.fi/2016/12/joku-paikallinen-bandi-joulupaivana-kotikonnuilla/" />
			<meta property="og:title" content="Joku Paikallinen Bändi joulupäivänä kotikonnuilla" />
			<meta property="og:description" content="Lisää uutisia:Iltatorilla salolaisia yhdistyksiä ja esiintyjiäMusiikkia ja muotokuvia torillaIltatori keräsi paikalliset yhdistykset kasaanRockin brittilegenda The Rolling Stones vihjailee uuden albumin ilmestyvän pianSunnuntaitoria rytmittävät irkkumusiikki ja suomipopTuure Kilpeläinen ja Kaihon Karavaani lämmitti kylmän iltatorin tunnelman – katso videoKaupallisia tavoitteita ja omaperäisiä lähtökohtiaLopputulos paranee kuuntelukertojen myötä" />
			<meta property="og:site_name" content="SSS.fi" />
			<meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Lisää uutisia:Iltatorilla salolaisia yhdistyksiä ja esiintyjiäMusiikkia ja muotokuvia torillaIltatori keräsi paikalliset yhdistykset kasaanRockin brittilegenda The Rolling Stones vihjailee uuden albumin ilmestyvän pianSunnuntaitoria rytmittävät irkkumusiikki ja suomipopTuure Kilpeläinen ja Kaihon Karavaani lämmitti kylmän iltatorin tunnelman – katso videoKaupallisia tavoitteita ja omaperäisiä lähtökohtiaLopputulos paranee kuuntelukertojen myötä" />
			<meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg" />
			


<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@salkkari" />
<meta name="twitter:creator" content="@salkkari" />
<meta name="twitter:url" content="http://www.sss.fi/2016/12/joku-paikallinen-bandi-joulupaivana-kotikonnuilla/" />
<meta name="twitter:title" content="Joku Paikallinen Bändi joulupäivänä kotikonnuilla" />
<meta name="twitter:description" content="Lisää uutisia:Iltatorilla salolaisia yhdistyksiä ja esiintyjiäMusiikkia ja muotokuvia torillaIltatori keräsi paikalliset yhdistykset kasaanRockin brittilegenda The Rolling Stones vihjailee uuden [...]" />
<meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->

<style id="ubermenu-custom-generated-css">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</style><link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Nothing+You+Could+Do" />


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.sss.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0b6ee59ff0&wpp_id=443762';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<meta http-equiv="refresh" content="4800" >

<!-- "Salon Seudun Sanomat erikoismainos" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5509;cre=mu;js=y;pageviewid=;target=_blank"></script>
<script type="text/javascript" src="http://www.sss.fi/wp-includes/js/spring.js"></script> 
</head>
<body class="post-template-default single single-post postid-443762 single-format-standard">
<style type="text/css">
body {
	background-color: #F0F1ED;
}
</style>
<center>
<script type="text/javascript">
	if (screen && screen.width > 480) {
	document.write('<div id="EAS_fif_4403"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4403;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>')
document.write('<p>')
        document.write('<div id="EAS_fif_728"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=728;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');
					}
	else {
        document.write('<div id="EAS_fif_11382"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=11382;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');

					}
</script>
</center>

<!-- UberMenu [Configuration:lisukemenu] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-lisukemenu ubermenu-skin-clean-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-lisukemenu-35"><i class="fa fa-bars"></i>Ylämenu</a><div id="ubermenu-lisukemenu-35" class="ubermenu ubermenu-nojs ubermenu-lisukemenu ubermenu-menu-35 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-lisukemenu-35" class="ubermenu-nav"><li id="menu-item-147131" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-147131 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/yhteys/" tabindex="0"><i class="ubermenu-icon fa fa-phone"></i><span class="ubermenu-target-title ubermenu-target-text">Yhteystiedot</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-147131 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-154234" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154234 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/kirsi-maarit-venetpalo/"><span class="ubermenu-target-title ubermenu-target-text">Toimitus</span></a></li><li id="menu-item-154240" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154240 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/mediamyynti/"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li id="menu-item-154238" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154238 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/ilmoitusvalmistus/"><span class="ubermenu-target-title ubermenu-target-text">Ilmoitusvalmistus</span></a></li><li id="menu-item-154239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154239 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijamarkkinointi/"><span class="ubermenu-target-title ubermenu-target-text">Lukijamarkkinointi</span></a></li><li id="menu-item-154237" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154237 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/hallinto/"><span class="ubermenu-target-title ubermenu-target-text">Hallinto</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-164265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-164265 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/palautteet/" tabindex="0"><i class="ubermenu-icon fa fa-envelope"></i><span class="ubermenu-target-title ubermenu-target-text">Palautteet</span></a></li><li id="menu-item-147084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-147084 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/fingerpori/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/heimovesa2.gif" width="29" height="20" alt="heimovesa"  /><span class="ubermenu-target-title ubermenu-target-text">Fingerpori</span></a></li><li id="menu-item-188239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-188239 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/musiikki/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/spotify.gif" width="20" height="20" alt="spotify"  /><span class="ubermenu-target-title ubermenu-target-text">Levyt livenä</span></a></li><li id="menu-item-246740" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-246740 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/lastenpalsta/" tabindex="0"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">Lähetä kuva lasten palstalle</span></a></li></ul></div>
<!-- End UberMenu -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};
if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js,fjs);
t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script>

<div id="art-main">

<header class="art-header">

    <div class="art-shapes">
        
            </div>






                
                    
</header>


<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-deepsky ubermenu-loc-primary-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-4-primary-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-4-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4 ubermenu-loc-primary-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-deepsky ubermenu-has-border ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bar-inner-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4-primary-menu" class="ubermenu-nav"><li id="menu-item-137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-has-children ubermenu-item-137 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="http://www.sss.fi/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i><span class="ubermenu-target-title ubermenu-target-text">etusivu</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-137 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-858" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-858 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" title="_self" href="http://www.sss.fi/category/uutiset/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">UUTISET</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-858 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[274056] count[10] --><li id="menu-item-274056-post-443762" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443762 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/joku-paikallinen-bandi-joulupaivana-kotikonnuilla/"><span class="ubermenu-target-title ubermenu-target-text">Joku Paikallinen Bändi joulupäivänä kotikonnuilla</span></a></li><li id="menu-item-274056-post-443595" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443595 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/kinkunrasva-ja-muut-ruuantahteet-tukkivat-viemarin/"><span class="ubermenu-target-title ubermenu-target-text">Kinkunrasva ja muut ruuantähteet tukkivat viemärin</span></a></li><li id="menu-item-274056-post-443720" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443720 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/ahon-perhe/"><span class="ubermenu-target-title ubermenu-target-text">Kotinsa menettänyt Ahon perhe valmistautuu jouluun</span></a></li><li id="menu-item-274056-post-443723" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/modernin-salolaisen-joulun-merkki-golfkentat-avataan-uudelleen/"><span class="ubermenu-target-title ubermenu-target-text">Modernin salolaisen joulun merkki: golfkentät avataan uudelleen</span></a></li><li id="menu-item-274056-post-443716" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443716 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/liikennevaloviat-jumittavat-liikennetta-salon-keskustassa/"><span class="ubermenu-target-title ubermenu-target-text">Liikennevaloviat jumittavat liikennettä Salon keskustassa</span></a></li><li id="menu-item-274056-post-443552" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443552 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/lasten-ja-nuorten-puhelin-paivystaa/"><span class="ubermenu-target-title ubermenu-target-text">Lasten ja nuorten puhelin päivystää</span></a></li><li id="menu-item-274056-post-443568" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/salo-uskelan-seurakuntatalossa-katetaan-joulupoyta-yksinaisille/"><span class="ubermenu-target-title ubermenu-target-text">Salo-Uskelan seurakuntatalossa katetaan joulupöytä yksinäisille</span></a></li><li id="menu-item-274056-post-443642" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443642 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/kokot-roihusivat-joulun-ja-lahiruuan-kunniaksi/"><span class="ubermenu-target-title ubermenu-target-text">Kokot roihuavat joulun ja lähiruuan kunniaksi</span></a></li><li id="menu-item-274056-post-443635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/salpa-lahtee-nuorella-joukkueella-jalkapallon-miesten-kakkoseen/"><span class="ubermenu-target-title ubermenu-target-text">SalPa lähtee nuorella joukkueella jalkapallon miesten Kakkoseen</span></a></li><li id="menu-item-274056-post-443601" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-443601 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2016/12/saara-rauvalalle-salon-seudun-sanomien-kulttuuri/"><span class="ubermenu-target-title ubermenu-target-text">Saara Rauvalalle Salon Seudun Sanomien kulttuuripalkinto</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[274056] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/stt/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">STT:N UUTISET</span></a></li><li id="menu-item-100568" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/videojutut/"><i class="ubermenu-icon fa fa-video-camera"></i><span class="ubermenu-target-title ubermenu-target-text">VIDEOJUTUT</span></a></li><li id="menu-item-100569" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100569 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/kuvagalleriat/"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">KUVAGALLERIAT</span></a></li><li id="menu-item-150650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150650 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/paakirjoitus/"><span class="ubermenu-target-title ubermenu-target-text">PÄÄKIRJOITUS</span></a></li><li id="menu-item-150649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150649 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/kolumni/"><span class="ubermenu-target-title ubermenu-target-text">KOLUMNI</span></a></li><li id="menu-item-199467" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-199467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/keskustelut/"><span class="ubermenu-target-title ubermenu-target-text">KESKUSTELUT</span></a></li><li id="menu-item-163903" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-163903 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/"><span class="ubermenu-target-title ubermenu-target-text">Sää</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-163903 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-163904" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-163904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><center><iframe src="http://ts-yhtyma.foreca.fi/sss-teaser.php
?url=http://www.sss.fi/?p=163867" width="150" height="55" scrolling="no" frameborder="0"></iframe></center></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-474" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-474 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Blogit</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-474 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-101264" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=1997"><span class="ubermenu-target-title ubermenu-target-text">Jay Ray</span></a></li><li id="menu-item-485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-485 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Lattarikuumetta</span></a></li><li id="menu-item-486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-486 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Maitohapoilla</span></a></li><li id="menu-item-344400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-344400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=2099"><span class="ubermenu-target-title ubermenu-target-text">Sainion posti</span></a></li><li id="menu-item-487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-487 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">BisnesAkatemian portailla</span></a></li><li id="menu-item-488" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-488 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Saran vuosi Australiassa</span></a></li><li id="menu-item-101250" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101250 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=845"><span class="ubermenu-target-title ubermenu-target-text">Paluumuuttaja</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120380" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-120380 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumat/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tapahtumat</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-120380 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-165637" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165637 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/elokuvat/"><span class="ubermenu-target-title ubermenu-target-text">Elokuvat 23.12.-.29.12</span></a></li><li id="menu-item-165636" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165636 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/teatteri/"><span class="ubermenu-target-title ubermenu-target-text">Teatteri</span></a></li><li id="menu-item-165635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165635 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/musiikki-2/"><span class="ubermenu-target-title ubermenu-target-text">Musiikki</span></a></li><li id="menu-item-165633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/muita-tapahtumia/"><span class="ubermenu-target-title ubermenu-target-text">Muita tapahtumia</span></a></li><li id="menu-item-183629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumailmoitus/"><span class="ubermenu-target-title ubermenu-target-text">Jätä tiedot omasta tapahtumastasi</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-122413" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-122413 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Digilehti</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-122413 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-495 ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss"><span class="ubermenu-target-title ubermenu-target-text">Lue päivän lehti verkossa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="180" height="257" /></a></div></li><li id="menu-item-212274" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-212274 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" target="_blank" href="http://www.tilaajapalvelija.fi/sss-digitilaus/"><i class="ubermenu-icon fa fa-tablet"></i><span class="ubermenu-target-title ubermenu-target-text">Tilaa digilehti</span></a></li><li id="menu-item-496" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/pub?id=100800"><span class="ubermenu-target-title ubermenu-target-text">Lue Salkkarin teemalehtia verkossa ilmaiseksi</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-195846" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-195846 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sssmedia.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li id="menu-item-477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-477 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.tilaajapalvelija.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilausasiat</span></a></li><li id="menu-item-434694" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-434694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijoiden-ilmoitukset/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Lukijoiden ilmoitukset</span></a></li><li id="menu-item-378635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-378635 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">sää</span></a></li><li id="menu-item-432552" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-432552 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.tilaajapalvelija.fi/valisivu_sss/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilaa SSS</span></a></li></ul></nav>
<!-- End UberMenu -->
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
							<article id="post-443762"  class="art-post art-article  post-443762 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset" style="">
                                <h1 class="art-postheader entry-title">Joku Paikallinen Bändi joulupäivänä kotikonnuilla</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Julkaistu</span> <span class="entry-date updated" title="12:42">23.12.2016</span></span> | <span class="art-postauthoricon"><span class="author"></span> <span class="author vcard"><a class="url fn n" href="http://www.sss.fi/author/admin/" title="View all posts by Salon Seudun Sanomat">Salon Seudun Sanomat</a></span></span></div>                <div class="art-postcontent clearfix"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-keskitetty-omamainos-379458',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: em-keskitetty-omamainos-379461',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: oma-350760',{nonInteraction: true});}</script><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2016/12/joku-paikallinen-bandi-joulupaivana-kotikonnuilla/" data-a2a-title="Joku Paikallinen Bändi joulupäivänä kotikonnuilla"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>Salolainen bilebändi Joku Paikallinen Bändi juhlistaa &#8221;Mestarit&#8221; -kiertueen loppua Salon Zet Baarissa joulupäivänä.</p>
<p>Bändi nousi lavoille kuluvan vuoden aikana liki 120 kertaa. Edellisen kerran bändi esiintyi Salossa Iltatorilla elokuussa.</p>
<p>– Meillä on upea vuosi takana, johon on kuulunut muutama loppuunmyyty keikka, ensimmäinen kansikuvajuttu ja paljon muuta ikimuistoista, bändin rumpali <strong>Tuomas Hillervo</strong> luettelee.</p>
<p>Joulupäivän keikalla on tarjolla tulkintoja suomirokin klassikoista sekä uusia hittejä. Joulupäivän Zet Baari -keikasta on tullut bändille jo monivuotinen perinne.</p><!--Ad Injection:random-->
<div style=''><center><div id="EAS_fif_15111"><!-- "Salon Seudun Sanomat Out-stream" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15111;cre=mu;js=y;pageviewid=;target=_blank+(window.admpresp?window.admpresp:”")+"></script></div>
</center></div>
<p><em>Joku Paikallinen Bändi Salon Zet Baarissa joulupäivänä 25. joulukuuta kello 23.</em></p>
<p><a href="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg" data-slb-active="1" data-slb-asset="266216870" data-slb-internal="0"><img class="lazy lazy-hidden alignnone size-full wp-image-443763" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg" alt="Joku Paikallinen Bändi on keikkaillut kuluvana vuonna ahkerasti." width="560" height="374" srcset="" data-srcset="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg 560w, http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2-270x180.jpg 270w, http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2-300x200.jpg 300w, http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2-160x107.jpg 160w" sizes="(max-width: 560px) 100vw, 560px" /><noscript><img class="alignnone size-full wp-image-443763" src="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg" alt="Joku Paikallinen Bändi on keikkaillut kuluvana vuonna ahkerasti." width="560" height="374" srcset="http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2.jpg 560w, http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2-270x180.jpg 270w, http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2-300x200.jpg 300w, http://www.sss.fi/wp-content/uploads/2016/12/PROMO-2-160x107.jpg 160w" sizes="(max-width: 560px) 100vw, 560px" /></noscript></a></p>
<!--Ad Injection:bottom-->
<div style=''><center>
<div  class="paszone_container paszone-container-379461   " id="paszonecont_379461" style="overflow:hidden; max-width:px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="katso proadszone-379461 " id="379461" style="overflow:hidden; width:px; height:px;  "><div class="wppasrotate   proadszoneholder-379461" style="" ><div class="pasli pasli-379458 "  data-duration="5000" bid="379458" aid="379461"><!-- "SSS_keskitetty_omamainos_myös_paikallislehdet_1000x400" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15281;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div>
<center><div id="EAS_fif_4156"><script src="http://eas3.emediate.se/eas?cu=4156;cre=mu;js=y;target=_blank;cat1=km_etusivu+(window.admpresp?window.admpresp:”")+" type="text/javascript"></script></div></center>


</center></div><div class="crp_related "><h3>Lisää uutisia:</h3><ul><li><a href="http://www.sss.fi/2016/08/iltatorilla-salolaisia-yhdistyksia-ja-esiintyjia/"    ><span class="crp_title">Iltatorilla salolaisia yhdistyksiä ja esiintyjiä</span></a></li><li><a href="http://www.sss.fi/2016/07/musiikkia-ja-muotokuvia-torilla/"    ><span class="crp_title">Musiikkia ja muotokuvia torilla</span></a></li><li><a href="http://www.sss.fi/2016/08/iltatori-kerasi-paikalliset-yhdistykset-kasaan/"    ><span class="crp_title">Iltatori keräsi paikalliset yhdistykset kasaan</span></a></li><li><a href="http://www.sss.fi/2016/10/rockin-brittilegenda-the-rolling-stones-vihjailee-uuden-albumin-ilmestyvan-pian/"    ><span class="crp_title">Rockin brittilegenda The Rolling Stones vihjailee uuden albumin ilmestyvän pian</span></a></li><li><a href="http://www.sss.fi/2016/08/sunnuntaitoria-rytmittavat-irkkumusiikki-ja-suomipop/"    ><span class="crp_title">Sunnuntaitoria rytmittävät irkkumusiikki ja suomipop</span></a></li><li><a href="http://www.sss.fi/2016/07/tuure-kilpelainen-ja-kaihon-karavaani-lammitti-sateisen-iltatorin-tunnelman-katso-video/"    ><span class="crp_title">Tuure Kilpeläinen ja Kaihon Karavaani lämmitti kylmän iltatorin tunnelman – katso video</span></a></li><li><a href="http://www.sss.fi/2016/11/kaupallisia-tavoitteita-ja-omaperaisia-lahtokohtia/"    ><span class="crp_title">Kaupallisia tavoitteita ja omaperäisiä lähtökohtia</span></a></li><li><a href="http://www.sss.fi/2016/09/lopputulos-paranee-kuuntelukertojen-myota/"    ><span class="crp_title">Lopputulos paranee kuuntelukertojen myötä</span></a></li></ul><div class="crp_clear"></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2016/12/joku-paikallinen-bandi-joulupaivana-kotikonnuilla/" data-a2a-title="Joku Paikallinen Bändi joulupäivänä kotikonnuilla"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2016%2F12%2Fjoku-paikallinen-bandi-joulupaivana-kotikonnuilla%2F&amp;linkname=Joku%20Paikallinen%20B%C3%A4ndi%20joulup%C3%A4iv%C3%A4n%C3%A4%20kotikonnuilla" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                                <div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon"><span class="categories">Osasto</span> <a href="http://www.sss.fi/category/uutiset/" rel="category tag">Uutiset</a></span></div></div>                

	<div id="respond" class="art-commentsform" class="comment-respond">
		<h2 id="reply-title" class="art-postheader" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/joku-paikallinen-bandi-joulupaivana-kotikonnuilla/#respond" style="display:none;">Peruuta vastaus</a></small></h2>			<form action="http://www.sss.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimimerkki tai nimi (julkaistaan kommentin yhteydessä) <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköposti (vain toimituksen tietoon) <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" class="art-button" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='443762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
					<article id="wppas_custom_widgets-3"  class="art-post art-article  widget katso" style="">
                                                                                                <div class="art-postcontent clearfix"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-1-377513',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-8-378713',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 378709-378709',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-4-377519',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-2-377514',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-3-377515',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-5-377520',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-9-378727',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-6-377521',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><div  class="katso proadszone-378402 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377513 "  data-duration="7000" bid="377513" aid="378402"><div id="EAS_fif_15229"><!-- "SSS_ruudut_150x200_1" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15229;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378713 "  data-duration="7000" bid="378713" aid="378402"><div id="EAS_fif_15258"><!-- "SSS_ruudut_150x200_8" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15258;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378709 "  data-duration="7000" bid="378709" aid="378402"><div id="EAS_fif_15257"><!-- "SSS_ruudut_150x200_7" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15257;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377519 "  data-duration="7000" bid="377519" aid="378402"><div id="EAS_fif_15232"><!-- "SSS_ruudut_150x200_4" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15232;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377514 "  data-duration="7000" bid="377514" aid="378402"><div id="EAS_fif_15230"><!-- "SSS_ruudut_150x200_2" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15230;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377515 "  data-duration="7000" bid="377515" aid="378402"><div id="EAS_fif_15231"><!-- "SSS_ruudut_150x200_3" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15231;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377520 "  data-duration="7000" bid="377520" aid="378402"><div id="EAS_fif_15233"><!-- "SSS_ruudut_150x200_5" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15233;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378727 "  data-duration="7000" bid="378727" aid="378402"><div id="EAS_fif_15260"><!-- "SSS_ruudut_150x200_9" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15260;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377521 "  data-duration="7000" bid="377521" aid="378402"><div id="EAS_fif_15234"><!-- "SSS_ruudut_150x200_6" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15234;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
                                                

</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="category-posts-3" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">Uutiset</div>
        </div><div class="art-blockcontent"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/kinkunrasva-ja-muut-ruuantahteet-tukkivat-viemarin/" rel="bookmark">Kinkunrasva ja muut ruuantähteet tukkivat viemärin</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/ahon-perhe/" rel="bookmark">Kotinsa menettänyt Ahon perhe valmistautuu jouluun</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/modernin-salolaisen-joulun-merkki-golfkentat-avataan-uudelleen/" rel="bookmark">Modernin salolaisen joulun merkki: golfkentät avataan uudelleen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/liikennevaloviat-jumittavat-liikennetta-salon-keskustassa/" rel="bookmark">Liikennevaloviat jumittavat liikennettä Salon keskustassa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/lasten-ja-nuorten-puhelin-paivystaa/" rel="bookmark">Lasten ja nuorten puhelin päivystää</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/salo-uskelan-seurakuntatalossa-katetaan-joulupoyta-yksinaisille/" rel="bookmark">Salo-Uskelan seurakuntatalossa katetaan joulupöytä yksinäisille</a> </li></ul>
</div>
</div><div  id="text-14" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/category/uutiset/page/1/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää uutisia</span></a></div>  </div>
		</div>
</div><div  id="text-19" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "Salon Seudun Sanomat Suurtaulu 140x350 / pidennetty suurtaulu 160x600" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_730"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=730;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1922"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1922;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1923"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1923;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1924"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1924;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1925"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1925;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1950"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1950;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1945"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2045;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1946"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2046;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="recent-comments-2" class="art-block widget widget_recent_comments  clearfix">
        <div class="art-blockheader">
            <div class="t">Keskustelut</div>
        </div><div class="art-blockcontent"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ex-salolainen</span>: <a href="http://www.sss.fi/2016/12/liikennevaloviat-jumittavat-liikennetta-salon-keskustassa/comment-page-1/#comment-20486">Liikennevaloviat jumittavat liikennettä Salon keskustassa</a></li><li class="recentcomments"><span class="comment-author-link">Kaukvuoren keisari</span>: <a href="http://www.sss.fi/2016/12/nipsu-koira-joutui-suden-suuhun/comment-page-1/#comment-20484">Nipsu-koira joutui suden suuhun</a></li><li class="recentcomments"><span class="comment-author-link">vanha äijä</span>: <a href="http://www.sss.fi/2016/12/salo-testaa-kolme-kaupunginjohtajaehdokasta/comment-page-1/#comment-20482">Salo testaa kolme kaupunginjohtajaehdokasta</a></li><li class="recentcomments"><span class="comment-author-link">Jotain rajaa</span>: <a href="http://www.sss.fi/2016/12/vakivallan-uhalta-ei-paase-turvaan/comment-page-1/#comment-20481">Väkivallan uhalta ei pääse turvaan</a></li><li class="recentcomments"><span class="comment-author-link">pirkko</span>: <a href="http://www.sss.fi/2016/12/yritykset-laittoivat-hyvan-kiertoon-jouluruokakasseissa/comment-page-1/#comment-20480">Yritykset laittoivat hyvän kiertoon jouluruokakasseissa</a></li></ul></div>
</div><div  id="text-20" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/keskustelut/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää keskusteluja</span></a></div>  </div>
		</div>
</div><div  id="wpp-8" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon kommentoiduimmat</div>
        </div><div class="art-blockcontent">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2016/12/suojatiella-alle-jaanyt-jalankulkija-loukkaantui-salossa/" title="Suojatiellä alle jäänyt jalankulkija loukkaantui Salossa" class="wpp-post-title" target="_self">Suojatiellä alle jäänyt jalankulkija loukkaantui Salossa</a>  <span class="post-stats"><span class="wpp-comments">32 comments</span></span> </li>
<li><a href="http://www.sss.fi/2016/12/salon-kaupunginvaltuusto-hyvaksyi-osaamiskeskuksen-perustamisen/" title="Salon kaupunginvaltuusto hyväksyi osaamiskeskuksen perustamisen" class="wpp-post-title" target="_self">Salon kaupunginvaltuusto hyväksyi osaamiskeskuksen perustamisen</a>  <span class="post-stats"><span class="wpp-comments">17 comments</span></span> </li>
<li><a href="http://www.sss.fi/2016/12/nipsu-koira-joutui-suden-suuhun/" title="Nipsu-koira joutui suden suuhun" class="wpp-post-title" target="_self">Nipsu-koira joutui suden suuhun</a>  <span class="post-stats"><span class="wpp-comments">12 comments</span></span> </li>
<li><a href="http://www.sss.fi/2016/12/tri-kehittamamme-polttokennoakku-kestaa-viisi-paivaa/" title="TRI: Kehittämämme polttokennoakku kestää viisi päivää" class="wpp-post-title" target="_self">TRI: Kehittämämme polttokennoakku kestää viisi päivää</a>  <span class="post-stats"><span class="wpp-comments">5 comments</span></span> </li>
<li><a href="http://www.sss.fi/2016/12/microsoftin-kauppa-syntyy-tammikuussa/" title="Microsoftin kauppa syntyy tammikuussa" class="wpp-post-title" target="_self">Microsoftin kauppa syntyy tammikuussa</a>  <span class="post-stats"><span class="wpp-comments">5 comments</span></span> </li>

</ul>
</div>
</div><div  id="wpp-9" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2016/12/nipsu-koira-joutui-suden-suuhun/" title="Nipsu-koira joutui suden suuhun" class="wpp-post-title" target="_self">Nipsu-koira joutui suden suuhun</a> </li>
<li><a href="http://www.sss.fi/2016/12/talo-paloi-perttelissa-ihmiset-pelastuivat/" title="Talo paloi Perttelissä, ihmiset pelastuivat" class="wpp-post-title" target="_self">Talo paloi Perttelissä, ihmiset pelastuivat</a> </li>
<li><a href="http://www.sss.fi/2016/12/salon-kaupunginvaltuusto-hyvaksyi-osaamiskeskuksen-perustamisen/" title="Salon kaupunginvaltuusto hyväksyi osaamiskeskuksen perustamisen" class="wpp-post-title" target="_self">Salon kaupunginvaltuusto hyväksyi osaamiskeskuksen perustamisen</a> </li>
<li><a href="http://www.sss.fi/2016/12/suojatiella-alle-jaanyt-jalankulkija-loukkaantui-salossa/" title="Suojatiellä alle jäänyt jalankulkija loukkaantui Salossa" class="wpp-post-title" target="_self">Suojatiellä alle jäänyt jalankulkija loukkaantui Salossa</a> </li>
<li><a href="http://www.sss.fi/2016/12/salo-testaa-kolme-kaupunginjohtajaehdokasta/" title="Salo testaa kolme kaupunginjohtajaehdokasta" class="wpp-post-title" target="_self">Salo testaa kolme kaupunginjohtajaehdokasta</a> </li>

</ul>
</div>
</div><div  id="category-posts-2" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">STT</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/italialaisviestimet-berliinin-rekkaiskusta-epailty-ammuttu-milanossa/" rel="bookmark">Italialaisviestimet: Berliinin rekkaiskusta epäilty ammuttu Milanossa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/velkaisten-ruotsalaisten-tilanne-huolettaa-suomessakin/" rel="bookmark">Velkaisten ruotsalaisten tilanne huolettaa Suomessakin</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/saksan-poliisi-kaksi-pidatetty-epailtyina-terrori-iskun-suunnittelusta-kauppakeskukseen/" rel="bookmark">Saksan poliisi: Kaksi pidätetty epäiltyinä terrori-iskun suunnittelusta kauppakeskukseen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/suomi-kahdentoista-maailmanmestarin-voimin-nuorten-mm-kilpailuihin/" rel="bookmark">Suomi kahdentoista maailmanmestarin voimin nuorten MM-kilpailuihin</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/aleppossa-juhlittiin-kaupungin-valtausta/" rel="bookmark">Aleppossa juhlittiin kaupungin valtausta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/helsinki-vantaalla-vilkas-matkustuspaiva-kaynnistynyt-ongelmitta-rovaniemelle-matkaa-tanaan-ennatyspitka-juna/" rel="bookmark">Helsinki-Vantaalla vilkas matkustuspäivä käynnistynyt ongelmitta &#8211; Rovaniemelle matkaa tänään ennätyspitkä juna</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/syntyneiden-maara-tammi-marraskuussa-laahaa-viime-vuotta-perassa/" rel="bookmark">Syntyneiden määrä tammi-marraskuussa laahaa viime vuotta perässä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/vesalainen-johti-nuorten-leijonien-maalijuhlaa-mm-kenraalissa/" rel="bookmark">Vesalainen johti Nuorten Leijonien maalijuhlaa MM-kenraalissa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/rautakorpi-pudotti-kolme-puolustajaa-ja-kaksi-hyokkaajaa-mm-ryhmasta/" rel="bookmark">Rautakorpi pudotti kolme puolustajaa ja kaksi hyökkääjää MM-ryhmästä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/deutsche-bank-ja-credit-suisse-maksavat-yhdysvalloissa-miljardikorvaukset/" rel="bookmark">Deutsche Bank ja Credit Suisse maksavat Yhdysvalloissa miljardikorvaukset</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/joulun-menoliikenne-on-tanaan-vilkkaimmillaan-helsinki-vantaalla-vilkas-matkustuspaiva-kaynnistynyt-ongelmitta/" rel="bookmark">Joulun menoliikenne on tänään vilkkaimmillaan &#8211; Helsinki-Vantaalla vilkas matkustuspäivä käynnistynyt ongelmitta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/putin-pitaa-taas-maratonlehdistotilaisuutensa/" rel="bookmark">Putin pitää taas maratonlehdistötilaisuutensa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/isis-kertoi-polttaneensa-kaksi-turkkilaissotilasta-elavana/" rel="bookmark">Isis kertoi polttaneensa kaksi turkkilaissotilasta elävänä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/suomalaisille-maalikimara-nhlssa-jagr-nousi-pisteporssin-liigahistorian-kakkoseksi/" rel="bookmark">Suomalaisille maalikimara NHL:ssä &#8211; Jagr nousi pistepörssin liigahistorian kakkoseksi</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/joulun-menoliikenne-on-tanaan-vilkkaimmillaan-liikenne-poikki-valtatiella-25-onnettomuuden-vuoksi/" rel="bookmark">Joulun menoliikenne on tänään vilkkaimmillaan &#8211; liikenne poikki valtatiellä 25 onnettomuuden vuoksi</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/punainen-risti-medialle-aleppon-evakuointi-valmis/" rel="bookmark">Punainen Risti medialle: Aleppon evakuointi valmis</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/brittien-aitiyspakkauksen-saa-avuntarvitsija-mallia-otettu-suomesta/" rel="bookmark">Brittien äitiyspakkauksen saa avuntarvitsija &#8211; mallia otettu Suomesta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/deutsche-bank-maksaa-yli-7-miljardia-dollaria-usalle/" rel="bookmark">Deutsche Bank maksaa yli 7 miljardia dollaria USA:lle</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/vetokoira-ajelut-kiinnostavat-erityisesti-aasialaisia-turisteja/" rel="bookmark">Vetokoira-ajelut kiinnostavat erityisesti aasialaisia turisteja</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2016/12/who-ebolarokote-saattaa-antaa-tayden-suojan/" rel="bookmark">WHO: Ebolarokote saattaa antaa täyden suojan</a> </li></ul>
</div>
</div><div  id="text-17" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                        

<div class="art-layout-cell art-sidebar2"><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.sss.fi/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Hae" />
</form></div>
</div><div  id="text-18" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "SSS_Banneri_Oikea_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1918;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1919;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1920;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1921;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1949;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2043;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2044;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_8" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4027;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_9" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4028;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="archives-2" class="art-block widget widget_archive  clearfix">
        <div class="art-blockheader">
            <div class="t">Arkisto</div>
        </div><div class="art-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Arkisto</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.sss.fi/2016/12/'> joulukuu 2016 </option>
	<option value='http://www.sss.fi/2016/11/'> marraskuu 2016 </option>
	<option value='http://www.sss.fi/2016/10/'> lokakuu 2016 </option>
	<option value='http://www.sss.fi/2016/09/'> syyskuu 2016 </option>
	<option value='http://www.sss.fi/2016/08/'> elokuu 2016 </option>
	<option value='http://www.sss.fi/2016/07/'> heinäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/06/'> kesäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/05/'> toukokuu 2016 </option>
	<option value='http://www.sss.fi/2016/04/'> huhtikuu 2016 </option>
	<option value='http://www.sss.fi/2016/03/'> maaliskuu 2016 </option>
	<option value='http://www.sss.fi/2016/02/'> helmikuu 2016 </option>
	<option value='http://www.sss.fi/2016/01/'> tammikuu 2016 </option>
	<option value='http://www.sss.fi/2015/12/'> joulukuu 2015 </option>
	<option value='http://www.sss.fi/2015/11/'> marraskuu 2015 </option>
	<option value='http://www.sss.fi/2015/10/'> lokakuu 2015 </option>
	<option value='http://www.sss.fi/2015/09/'> syyskuu 2015 </option>
	<option value='http://www.sss.fi/2015/08/'> elokuu 2015 </option>
	<option value='http://www.sss.fi/2015/07/'> heinäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/06/'> kesäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/05/'> toukokuu 2015 </option>
	<option value='http://www.sss.fi/2015/04/'> huhtikuu 2015 </option>
	<option value='http://www.sss.fi/2015/03/'> maaliskuu 2015 </option>
	<option value='http://www.sss.fi/2015/02/'> helmikuu 2015 </option>
	<option value='http://www.sss.fi/2015/01/'> tammikuu 2015 </option>
	<option value='http://www.sss.fi/2014/12/'> joulukuu 2014 </option>
	<option value='http://www.sss.fi/2014/11/'> marraskuu 2014 </option>
	<option value='http://www.sss.fi/2014/10/'> lokakuu 2014 </option>

		</select>
		</div>
</div><div  id="text-21" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">DIGILEHTI</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><center><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="lazy lazy-hidden aligncenter" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /><noscript><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></noscript></a>
<a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank">Lue päivän lehti verkossa</a><hr></center></div>
		</div>
</div><div  id="text-5" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Muualla</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><ul class="rss-aggregator">
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2016/12/eiko-joulupukki-jo-tule-lahjoineen/'>Eikö joulupukki jo tule lahjoineen?</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">23.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2016/12/pitkajarven-vaahterat-hoitoleikattiin/'>Pitkäjärven  vaahterat  hoitoleikattiin</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">23.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2016/12/auto-tielta-poytyalla-2/'>Auto tieltä Pöytyällä</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">23.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2016/12/auto-tielta-poytyalla/'>Näpisteleviä kaupustelijoita Pöytyällä ja Oripäässä</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">23.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2016/12/lukijoiden-joulu-on-harras-ja-tonttuisa/'>Lukijoiden joulu on harras ja tonttuisa</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">23.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2016/12/kuuntele-nauhoite-1800-luvulla-myryttiin-jouluisin-oljissa-ja-syotiin-pannukakkua/'>Kuuntele nauhoite: 1800-luvulla myryttiin jouluisin oljissa ja syötiin pannukakkua</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">22.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2016/12/lusikka-sivu-suun/'>Lusikka sivu suun</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">22.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2016/12/korkokengat-majakka-bikinit-katso-mita-lukijat-ovat-taiteilleet-piparitaikinasta/'>Korkokengät, majakka, bikinit – katso mitä lukijat ovat taiteilleet piparitaikinasta</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">21.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2016/12/korkokengat-majakka-bikinit-katso-mita-lukijat-ovat-taiteilleet-piparitaikinasta/'>Korkokengät, majakka, bikinit – katso mitä lukijat ovat taiteilleet piparitaikinasta</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">21.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2016/12/korkokengat-majakka-bikinit-katso-mita-lukijat-ovat-taiteilleet-piparitaikinasta/'>Korkokengät, majakka, bikinit – katso mitä lukijat ovat taiteilleet piparitaikinasta</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">21.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2016/12/onkos-taalla-kiltteja-lapsia/'>Onkos täällä kilttejä lapsia?</a>
<div class="wprss-feed-meta"><span class="feed-source">Kaarina-lehti</span><span class="feed-date">19.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2016/12/alisenkadun-tulipalo-lahti-tupakasta/'>Alisenkadun tulipalo lähti tupakasta</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">19.12.2016</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2016/12/juhliva-kaupunki/'>Juhliva kaupunki</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">17.12.2016</span></div>
</li>
</ul>
<div class="nav-links">
<div class="nav-previous alignleft"></div>
<div class="nav-next alignright"></div>
</div>
</div>
		</div>
</div><div  id="text-16" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a href="http://www.sss.fi/feed/" class="art-rss-tag-icon" title="SSS.fi RSS Feed" style="float: left; line-height: 0px;"></a></p>
<p><a href="../">Etusivu</a> | <a href="../category/uutiset/">Uutiset</a> </p>
<p>Copyright © 2016. All Rights Reserved.</p>

</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5776923-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    var sp_e0 = {
    "s":"sss",
    "cp":"etusivu",
    "url":document.location.href
    }
    spring.c(sp_e0);
    </script>
    <noscript><img src="http://sss.spring-tns.net/j0=,,,;+,,cp=etusivu;;;;" alt="" /></noscript>   
<script type="text/javascript"></script> 
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script><link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7' type='text/css'  />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.katso img {
				max-width: 100%;
				height:auto;
			}
			.katso {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .katso {visibility: hidden !important; }
			.pas_fly_in.showing .katso {visibility: visible !important; }
			
			.wppasrotate, .katso li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.katso .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.7' type='text/css'  />
<link rel='stylesheet'   href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["lisukemenu","main"],"ajax_url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.sss.fi\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":true,"theme_default":"slb_default","ui_labels":{"loading":"Lataa...","close":"Sulje","nav_next":"Seuraava","nav_prev":"Edellinen","slideshow_start":"Aloita","slideshow_stop":"Lopeta","group_status":"%current% \/ %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"266216870":{"id":443763,"type":"image","source":"http:\/\/www.sss.fi\/wp-content\/uploads\/2016\/12\/PROMO-2.jpg","internal":true,"sizes":{"thumbnail":{"file":"PROMO-2-270x180.jpg","width":270,"height":180,"mime-type":"image\/jpeg"},"medium":{"file":"PROMO-2-300x200.jpg","width":300,"height":200,"mime-type":"image\/jpeg"},"large":{"file":"PROMO-2-560x374.jpg","width":560,"height":374,"mime-type":"image\/jpeg"},"tshowcase-thumb":{"file":"PROMO-2-160x107.jpg","width":160,"height":107,"mime-type":"image\/jpeg"},"original":{"file":"2016\/12\/PROMO-2.jpg","width":560,"height":374}},"image_meta":{"aperture":"0","credit":"Sami Kilpio","camera":"","caption":"","created_timestamp":"1425421267","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.sss.fi\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.sss.fi\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- 308 queries. 2.637 seconds. -->
</div>
</body>
</html>

