<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<title>Salonseutulainen perhe luisui rikoksiin | SSS.fi</title>
<!-- Created by Artisteer v4.2.0.60623 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.sss.fi/wp-content/themes/sss08/style.css" media="screen" />
<link rel="pingback" href="http://www.sss.fi/xmlrpc.php" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-5776923-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="http://www.sss.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="http://www.sss.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.0.2' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A+400%2C700&#038;ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1463117639' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/deepsky.css?ver=4.7.2' type='text/css'  />
<!--[if lte IE 7]>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.ie7.css?ver=4.7.2' type='text/css'  />
<![endif]-->
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.responsive.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery-migrate-1.1.1.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.responsive.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.sss.fi/wp-json/' />
<link rel="canonical" href="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/comment-page-1/#comments" />
<link rel="alternate" type="application/json+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">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</style>
    
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/" />
			<meta property="og:title" content="Salonseutulainen perhe luisui rikoksiin" />
			<meta property="og:description" content="Lisää uutisia:Paimion teurastamon salakuvauksesta tuomioKunnallislehti: Papukaija ilmestyi pihalle &#8211; paimiolaisperhe hämmästyiSalolaisnuori tuomittiin viidestätoista omaisuusrikoksesta – murtautui omaan mummolaansaSalossa työttömiä 200 vähemmän kuin vuosi sittenVettä tulvi asunnosta ja meteli herätti naapurit: huumeiden yliannostukset työllistivät poliisiaOuto päivitys ihmetyttää Turing Robotic Industriesin FB-sivulla" />
			<meta property="og:site_name" content="SSS.fi" />
			<meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Lisää uutisia:Paimion teurastamon salakuvauksesta tuomioKunnallislehti: Papukaija ilmestyi pihalle &#8211; paimiolaisperhe hämmästyiSalolaisnuori tuomittiin viidestätoista omaisuusrikoksesta – murtautui omaan mummolaansaSalossa työttömiä 200 vähemmän kuin vuosi sittenVettä tulvi asunnosta ja meteli herätti naapurit: huumeiden yliannostukset työllistivät poliisiaOuto päivitys ihmetyttää Turing Robotic Industriesin FB-sivulla" />
			<meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg" />
			


<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@salkkari" />
<meta name="twitter:creator" content="@salkkari" />
<meta name="twitter:url" content="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/" />
<meta name="twitter:title" content="Salonseutulainen perhe luisui rikoksiin" />
<meta name="twitter:description" content="Lisää uutisia:Paimion teurastamon salakuvauksesta tuomioKunnallislehti: Papukaija ilmestyi pihalle &#8211; paimiolaisperhe hämmästyiSalolaisnuori tuomittiin viidestätoista omaisuusrikoksesta – [...]" />
<meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->

<style id="ubermenu-custom-generated-css">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</style><link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Nothing+You+Could+Do" />


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.sss.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7e886f27c2&wpp_id=449704';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<meta http-equiv="refresh" content="4800" >

<!-- "Salon Seudun Sanomat erikoismainos" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5509;cre=mu;js=y;pageviewid=;target=_blank"></script>
<script type="text/javascript" src="http://www.sss.fi/wp-includes/js/spring.js"></script> 
</head>
<body class="post-template-default single single-post postid-449704 single-format-standard">
<style type="text/css">
body {
	background-color: #F0F1ED;
}
</style>
<center>
<script type="text/javascript">
	if (screen && screen.width > 480) {
	document.write('<div id="EAS_fif_4403"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4403;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>')
document.write('<p>')
        document.write('<div id="EAS_fif_728"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=728;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');
					}
	else {
        document.write('<div id="EAS_fif_11382"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=11382;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');

					}
</script>
</center>

<!-- UberMenu [Configuration:lisukemenu] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-lisukemenu ubermenu-skin-clean-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-lisukemenu-35"><i class="fa fa-bars"></i>Ylämenu</a><div id="ubermenu-lisukemenu-35" class="ubermenu ubermenu-nojs ubermenu-lisukemenu ubermenu-menu-35 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-lisukemenu-35" class="ubermenu-nav"><li id="menu-item-147131" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-147131 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/yhteys/" tabindex="0"><i class="ubermenu-icon fa fa-phone"></i><span class="ubermenu-target-title ubermenu-target-text">Yhteystiedot</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-147131 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-154234" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154234 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/kirsi-maarit-venetpalo/"><span class="ubermenu-target-title ubermenu-target-text">Toimitus</span></a></li><li id="menu-item-154240" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154240 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/mediamyynti/"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li id="menu-item-154238" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154238 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/ilmoitusvalmistus/"><span class="ubermenu-target-title ubermenu-target-text">Ilmoitusvalmistus</span></a></li><li id="menu-item-154239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154239 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijamarkkinointi/"><span class="ubermenu-target-title ubermenu-target-text">Lukijamarkkinointi</span></a></li><li id="menu-item-154237" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154237 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/hallinto/"><span class="ubermenu-target-title ubermenu-target-text">Hallinto</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-164265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-164265 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/palautteet/" tabindex="0"><i class="ubermenu-icon fa fa-envelope"></i><span class="ubermenu-target-title ubermenu-target-text">Palautteet</span></a></li><li id="menu-item-147084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-147084 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/fingerpori/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/heimovesa2.gif" width="29" height="20" alt="heimovesa"  /><span class="ubermenu-target-title ubermenu-target-text">Fingerpori</span></a></li><li id="menu-item-188239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-188239 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/musiikki/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/spotify.gif" width="20" height="20" alt="spotify"  /><span class="ubermenu-target-title ubermenu-target-text">Levyt livenä</span></a></li><li id="menu-item-246740" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-246740 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/lastenpalsta/" tabindex="0"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">Lähetä kuva lasten palstalle</span></a></li></ul></div>
<!-- End UberMenu -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};
if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js,fjs);
t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script>

<div id="art-main">

<header class="art-header">

    <div class="art-shapes">
        
            </div>






                
                    
</header>


<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-deepsky ubermenu-loc-primary-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-4-primary-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-4-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4 ubermenu-loc-primary-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-deepsky ubermenu-has-border ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bar-inner-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4-primary-menu" class="ubermenu-nav"><li id="menu-item-137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-has-children ubermenu-item-137 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="http://www.sss.fi/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i><span class="ubermenu-target-title ubermenu-target-text">etusivu</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-137 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-858" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-858 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" title="_self" href="http://www.sss.fi/category/uutiset/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">UUTISET</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-858 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[274056] count[10] --><li id="menu-item-274056-post-449692" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/vanhat-tyovoimatiedot-vaaristavat-tyollisyystilastoja/"><span class="ubermenu-target-title ubermenu-target-text">Vanhat työvoimatiedot vääristävät työllisyystilastoja</span></a></li><li id="menu-item-274056-post-449551" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/kaavailussa-kahvila-ja-palvelupiste-tyollisyyden-edistamiseksi/"><span class="ubermenu-target-title ubermenu-target-text">Kaavailussa kahvila ja palvelupiste työllisyyden edistämiseksi.</span></a></li><li id="menu-item-274056-post-449704" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/"><span class="ubermenu-target-title ubermenu-target-text">Salonseutulainen perhe luisui rikoksiin</span></a></li><li id="menu-item-274056-post-449694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449694 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/salolainen-salofa-alkaa-valmistaa-sinilevatestereita/"><span class="ubermenu-target-title ubermenu-target-text">Salolainen Salofa alkaa valmistaa sinilevätestereitä</span></a></li><li id="menu-item-274056-post-449676" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449676 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/silakkaa-ja-kilohailia-pyydettiin-aiempaa-enemman/"><span class="ubermenu-target-title ubermenu-target-text">Silakkaa ja kilohailia pyydettiin aiempaa enemmän</span></a></li><li id="menu-item-274056-post-449672" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449672 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/ystavanpaivaksi-uusi-postimerkki/"><span class="ubermenu-target-title ubermenu-target-text">Ystävänpäiväksi uusi postimerkki</span></a></li><li id="menu-item-274056-post-449572" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449572 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/oletko-sina-saanut-apua-naapurilta/"><span class="ubermenu-target-title ubermenu-target-text">Oletko sinä saanut apua naapurilta?</span></a></li><li id="menu-item-274056-post-449573" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449573 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/pihabongaus-suositumpi-kuin-koskaan/"><span class="ubermenu-target-title ubermenu-target-text">Pihabongaus suositumpi kuin koskaan</span></a></li><li id="menu-item-274056-post-449565" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449565 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/oikaisu-158/"><span class="ubermenu-target-title ubermenu-target-text">Oikaisu</span></a></li><li id="menu-item-274056-post-449555" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-449555 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/01/teijon-kansallispuisto-kasvatti-kavijamaaraansa/"><span class="ubermenu-target-title ubermenu-target-text">Teijon kansallispuisto kasvatti kävijämääräänsä</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[274056] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/stt/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">STT:N UUTISET</span></a></li><li id="menu-item-100568" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/videojutut/"><i class="ubermenu-icon fa fa-video-camera"></i><span class="ubermenu-target-title ubermenu-target-text">VIDEOJUTUT</span></a></li><li id="menu-item-100569" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100569 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/kuvagalleriat/"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">KUVAGALLERIAT</span></a></li><li id="menu-item-150650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150650 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/paakirjoitus/"><span class="ubermenu-target-title ubermenu-target-text">PÄÄKIRJOITUS</span></a></li><li id="menu-item-150649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150649 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/kolumni/"><span class="ubermenu-target-title ubermenu-target-text">KOLUMNI</span></a></li><li id="menu-item-199467" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-199467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/keskustelut/"><span class="ubermenu-target-title ubermenu-target-text">KESKUSTELUT</span></a></li><li id="menu-item-163903" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-163903 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/"><span class="ubermenu-target-title ubermenu-target-text">Sää</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-163903 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-163904" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-163904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><center><iframe src="http://ts-yhtyma.foreca.fi/sss-teaser.php
?url=http://www.sss.fi/?p=163867" width="150" height="55" scrolling="no" frameborder="0"></iframe></center></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-474" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-474 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Blogit</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-474 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-101264" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=1997"><span class="ubermenu-target-title ubermenu-target-text">Jay Ray</span></a></li><li id="menu-item-485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-485 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Lattarikuumetta</span></a></li><li id="menu-item-486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-486 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Maitohapoilla</span></a></li><li id="menu-item-344400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-344400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=2099"><span class="ubermenu-target-title ubermenu-target-text">Sainion posti</span></a></li><li id="menu-item-487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-487 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">BisnesAkatemian portailla</span></a></li><li id="menu-item-488" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-488 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Saran vuosi Australiassa</span></a></li><li id="menu-item-101250" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101250 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=845"><span class="ubermenu-target-title ubermenu-target-text">Paluumuuttaja</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120380" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-120380 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumat/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tapahtumat</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-120380 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-165637" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165637 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/elokuvat/"><span class="ubermenu-target-title ubermenu-target-text">Elokuvat 27.1.-2.2.</span></a></li><li id="menu-item-165636" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165636 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/teatteri/"><span class="ubermenu-target-title ubermenu-target-text">Teatteri</span></a></li><li id="menu-item-165635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165635 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/musiikki-2/"><span class="ubermenu-target-title ubermenu-target-text">Musiikki</span></a></li><li id="menu-item-165633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/muita-tapahtumia/"><span class="ubermenu-target-title ubermenu-target-text">Muita tapahtumia</span></a></li><li id="menu-item-183629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumailmoitus/"><span class="ubermenu-target-title ubermenu-target-text">Jätä tiedot omasta tapahtumastasi</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-122413" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-122413 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Digilehti</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-122413 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-495 ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss"><span class="ubermenu-target-title ubermenu-target-text">Lue päivän lehti verkossa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="180" height="257" /></a></div></li><li id="menu-item-212274" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-212274 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" target="_blank" href="http://www.tilaajapalvelija.fi/sss-digitilaus/"><i class="ubermenu-icon fa fa-tablet"></i><span class="ubermenu-target-title ubermenu-target-text">Tilaa digilehti</span></a></li><li id="menu-item-496" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/pub?id=100800"><span class="ubermenu-target-title ubermenu-target-text">Lue Salkkarin teemalehtia verkossa ilmaiseksi</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-195846" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-195846 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sssmedia.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li id="menu-item-477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-477 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.tilaajapalvelija.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilausasiat</span></a></li><li id="menu-item-434694" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-434694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijoiden-ilmoitukset/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Lukijoiden ilmoitukset</span></a></li><li id="menu-item-378635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-378635 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">sää</span></a></li><li id="menu-item-432552" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-432552 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.tilaajapalvelija.fi/valisivu_sss/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilaa SSS</span></a></li></ul></nav>
<!-- End UberMenu -->
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
							<article id="post-449704"  class="art-post art-article  post-449704 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset" style="">
                                <h1 class="art-postheader entry-title">Salonseutulainen perhe luisui rikoksiin</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Julkaistu</span> <span class="entry-date updated" title="10:15">31.1.2017</span></span> | <span class="art-postauthoricon"><span class="author"></span> <span class="author vcard"><a class="url fn n" href="http://www.sss.fi/author/admin/" title="View all posts by Salon Seudun Sanomat">Salon Seudun Sanomat</a></span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/" data-a2a-title="Salonseutulainen perhe luisui rikoksiin"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>Varsinais-Suomen käräjäoikeus on tuominnut nelihenkisen perheen äidin talousrikoksista ja perheen yrittäjäisän väkivaltarikoksista. Riitaisaan eroon päätynyt salonseutulainen pariskunta on tavannut toisiaan vain oikeudenkäynneissä sen jälkeen, kun he palasivat lomamatkalta Espanjasta vuosi sitten tammikuussa.<br />
Vaimo oli siirtänyt rahaa miehensä yrityksen tililtä omalle tililleen ja mies puolestaan oli pahoinpidellyt vaimoaan ja pakottanut allekirjoittamaan papereita.</p>
<p style="text-align: left"><a href="http://lehtiluukku.fi/lehti/sss/" target="_blank">Lue lisää 31.1.2017  lehdestä</a></p>
<p style="text-align: left"><a href="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg" data-slb-active="1" data-slb-asset="1422813797" data-slb-internal="0"><img class="lazy lazy-hidden alignleft size-full wp-image-449696" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg" alt="" width="560" height="290" srcset="" data-srcset="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg 560w, http://www.sss.fi/wp-content/uploads/2017/01/121868_-300x155.jpg 300w, http://www.sss.fi/wp-content/uploads/2017/01/121868_-160x83.jpg 160w" sizes="(max-width: 560px) 100vw, 560px" /><noscript><img class="alignleft size-full wp-image-449696" src="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg" alt="" width="560" height="290" srcset="http://www.sss.fi/wp-content/uploads/2017/01/121868_.jpg 560w, http://www.sss.fi/wp-content/uploads/2017/01/121868_-300x155.jpg 300w, http://www.sss.fi/wp-content/uploads/2017/01/121868_-160x83.jpg 160w" sizes="(max-width: 560px) 100vw, 560px" /></noscript></a><a href="http://lehtiluukku.fi/lehti/sss/" target="_blank"><br />
<img class="lazy lazy-hidden alignright" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="180" height="252" /><noscript><img class="alignright" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="180" height="252" /></noscript></a></p>
<div class="crp_related "><h3>Lisää uutisia:</h3><ul><li><a href="http://www.sss.fi/2016/09/teurastamon-salakuvauksesta-tuomio/"    ><span class="crp_title">Paimion teurastamon salakuvauksesta tuomio</span></a></li><li><a href="http://www.sss.fi/2016/09/kunnallislehti-papukaija-ilmestyi-pihalle-paimiolaisperhe-hammastyi/"    ><span class="crp_title">Kunnallislehti: Papukaija ilmestyi pihalle &#8211; paimiolaisperhe hämmästyi</span></a></li><li><a href="http://www.sss.fi/2016/08/salolaisnuori-tuomittiin-viidestatoista-omaisuusrikoksesta-murtautui-omaan-mummolaan/"    ><span class="crp_title">Salolaisnuori tuomittiin viidestätoista omaisuusrikoksesta – murtautui omaan mummolaansa</span></a></li><li><a href="http://www.sss.fi/2017/01/salossa-tyottomia-200-vahemman-kuin-vuosi-sitten/"    ><span class="crp_title">Salossa työttömiä 200 vähemmän kuin vuosi sitten</span></a></li><li><a href="http://www.sss.fi/2016/07/huumeiden-yliannostukset-tyollistivat-poliisia-salossa/"    ><span class="crp_title">Vettä tulvi asunnosta ja meteli herätti naapurit: huumeiden yliannostukset työllistivät poliisia</span></a></li><li><a href="http://www.sss.fi/2016/12/outo-paivitys-ihmetyttaa-turing-robotic-industriesin-fb-sivulla/"    ><span class="crp_title">Outo päivitys ihmetyttää Turing Robotic Industriesin FB-sivulla</span></a></li></ul><div class="crp_clear"></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/" data-a2a-title="Salonseutulainen perhe luisui rikoksiin"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F01%2Fsalonseutulainen-perhe-luisui-rikoksiin-2%2F&amp;linkname=Salonseutulainen%20perhe%20luisui%20rikoksiin" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                                <div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon"><span class="categories">Osasto</span> <a href="http://www.sss.fi/category/uutiset/" rel="category tag">Uutiset</a></span></div></div>                

    <div class="art-comments">
        <h2 class="art-postheader comments">1 vastaus: Salonseutulainen perhe luisui rikoksiin</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-22082">
            <div class="art-comment  clearfix" id="comment-22082">
    <div class="art-comment-avatar"></div>
    <div class="art-comment-inner">
        <div class="art-comment-header comment-meta commentmetadata">Yrittäjä myös kirjoitti <a href="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/comment-page-1/#comment-22082">31.1.2017 at 12:21</a>
</div>
        <div class="art-comment-content comment-body"><p>Onko tehty väärä päätös, myös korvauksista? Jos vaimon kanssa oli tehty sopimus, että saa hoitaa toimia ja toimistotyöt (palkatta), eikö olisi oikeus ja kohtuus saada korvaus tehdystä työstä ja lasten sekä kodin hoidosta. Siis ihan väärä oikeuspäätös jälleen, jos mies on vielä ollut väkivaltainenkin.</p>
<p>Ei ole mm. naisen työtä arvostettu tässä yhtään. Toivottavasti korvaukset menevät edes päittäin. Eikö mies muka joudu tileistään maksamaan kuukausittain perheelle elatusta, niin nainenkin tekee automaattisesti joka pikkupenneistään. Uskomaton oikeuspäätös. Siksi en luota Suomen oikeuslaitokseen yhtään. Se aina voittaa, jolla on rahaa, jopa väkivaltaisetkin. Yök.</p>
</div>
        <div class="art-comment-footer reply"><a rel='nofollow' class='art-button comment-reply-link' href='http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/?replytocom=22082#respond' onclick='return addComment.moveForm( "comment-22082", "22082", "respond", "449704" )' aria-label='Vastaa kommenttiin Yrittäjä myös'>Kommentoi</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>
	<div id="respond" class="art-commentsform" class="comment-respond">
		<h2 id="reply-title" class="art-postheader" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/comment-page-1/#respond" style="display:none;">Peruuta vastaus</a></small></h2>			<form action="http://www.sss.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimimerkki tai nimi (julkaistaan kommentin yhteydessä) <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköposti (vain toimituksen tietoon) <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" class="art-button" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='449704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
					<article id="wppas_custom_widgets-3"  class="art-post art-article  widget katso" style="">
                                                                                                <div class="art-postcontent clearfix"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-8-378713',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-3-377515',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-9-378727',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-4-377519',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-6-377521',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-5-377520',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-1-377513',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-2-377514',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 378709-378709',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><div  class="katso proadszone-378402 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378713 "  data-duration="7000" bid="378713" aid="378402"><div id="EAS_fif_15258"><!-- "SSS_ruudut_150x200_8" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15258;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377515 "  data-duration="7000" bid="377515" aid="378402"><div id="EAS_fif_15231"><!-- "SSS_ruudut_150x200_3" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15231;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378727 "  data-duration="7000" bid="378727" aid="378402"><div id="EAS_fif_15260"><!-- "SSS_ruudut_150x200_9" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15260;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377519 "  data-duration="7000" bid="377519" aid="378402"><div id="EAS_fif_15232"><!-- "SSS_ruudut_150x200_4" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15232;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377521 "  data-duration="7000" bid="377521" aid="378402"><div id="EAS_fif_15234"><!-- "SSS_ruudut_150x200_6" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15234;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377520 "  data-duration="7000" bid="377520" aid="378402"><div id="EAS_fif_15233"><!-- "SSS_ruudut_150x200_5" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15233;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377513 "  data-duration="7000" bid="377513" aid="378402"><div id="EAS_fif_15229"><!-- "SSS_ruudut_150x200_1" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15229;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377514 "  data-duration="7000" bid="377514" aid="378402"><div id="EAS_fif_15230"><!-- "SSS_ruudut_150x200_2" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15230;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378709 "  data-duration="7000" bid="378709" aid="378402"><div id="EAS_fif_15257"><!-- "SSS_ruudut_150x200_7" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15257;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
                                                

</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="category-posts-3" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">Uutiset</div>
        </div><div class="art-blockcontent"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/vanhat-tyovoimatiedot-vaaristavat-tyollisyystilastoja/" rel="bookmark">Vanhat työvoimatiedot vääristävät työllisyystilastoja</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/kaavailussa-kahvila-ja-palvelupiste-tyollisyyden-edistamiseksi/" rel="bookmark">Kaavailussa kahvila ja palvelupiste työllisyyden edistämiseksi.</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/salolainen-salofa-alkaa-valmistaa-sinilevatestereita/" rel="bookmark">Salolainen Salofa alkaa valmistaa sinilevätestereitä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/silakkaa-ja-kilohailia-pyydettiin-aiempaa-enemman/" rel="bookmark">Silakkaa ja kilohailia pyydettiin aiempaa enemmän</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/ystavanpaivaksi-uusi-postimerkki/" rel="bookmark">Ystävänpäiväksi uusi postimerkki</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/oletko-sina-saanut-apua-naapurilta/" rel="bookmark">Oletko sinä saanut apua naapurilta?</a> </li></ul>
</div>
</div><div  id="text-14" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/category/uutiset/page/1/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää uutisia</span></a></div>  </div>
		</div>
</div><div  id="text-19" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "Salon Seudun Sanomat Suurtaulu 140x350 / pidennetty suurtaulu 160x600" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_730"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=730;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1922"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1922;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1923"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1923;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1924"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1924;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1925"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1925;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1950"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1950;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1945"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2045;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1946"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2046;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="recent-comments-2" class="art-block widget widget_recent_comments  clearfix">
        <div class="art-blockheader">
            <div class="t">Keskustelut</div>
        </div><div class="art-blockcontent"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Yrittäjä myös</span>: <a href="http://www.sss.fi/2017/01/salonseutulainen-perhe-luisui-rikoksiin-2/comment-page-1/#comment-22082">Salonseutulainen perhe luisui rikoksiin</a></li><li class="recentcomments"><span class="comment-author-link">Metalliduunari</span>: <a href="http://www.sss.fi/2017/01/vanhat-tyovoimatiedot-vaaristavat-tyollisyystilastoja/comment-page-1/#comment-22080">Vanhat työvoimatiedot vääristävät työllisyystilastoja</a></li><li class="recentcomments"><span class="comment-author-link">Turhia tilastotietoja</span>: <a href="http://www.sss.fi/2017/01/vanhat-tyovoimatiedot-vaaristavat-tyollisyystilastoja/comment-page-1/#comment-22079">Vanhat työvoimatiedot vääristävät työllisyystilastoja</a></li><li class="recentcomments"><span class="comment-author-link">Auuuuuuuuuuu</span>: <a href="http://www.sss.fi/2017/01/yksi-sudenkaatolupa-salon-ja-raaseporin-laumalle/comment-page-1/#comment-22055">Yksi sudenkaatolupa Salon ja Raaseporin laumalle</a></li><li class="recentcomments"><span class="comment-author-link">Sus</span>: <a href="http://www.sss.fi/2017/01/yksi-sudenkaatolupa-salon-ja-raaseporin-laumalle/comment-page-1/#comment-22051">Yksi sudenkaatolupa Salon ja Raaseporin laumalle</a></li></ul></div>
</div><div  id="text-20" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/keskustelut/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää keskusteluja</span></a></div>  </div>
		</div>
</div><div  id="wpp-8" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon kommentoiduimmat</div>
        </div><div class="art-blockcontent">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2017/01/microsoftin-kiinteistokaupasta-valitus-salossa/" title="Microsoftin kiinteistökaupasta valitus Salossa" class="wpp-post-title" target="_self">Microsoftin kiinteistökaupasta valitus Salossa</a>  <span class="post-stats"><span class="wpp-comments">14 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/01/yksi-sudenkaatolupa-salon-ja-raaseporin-laumalle/" title="Yksi sudenkaatolupa Salon ja Raaseporin laumalle" class="wpp-post-title" target="_self">Yksi sudenkaatolupa Salon ja Raaseporin laumalle</a>  <span class="post-stats"><span class="wpp-comments">14 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/01/salo-paattaa-microsoftin-kiinteistokaupasta-uudelleen-valituksen-takia/" title="Salo päättää Microsoftin kiinteistökaupasta uudelleen valituksen takia" class="wpp-post-title" target="_self">Salo päättää Microsoftin kiinteistökaupasta uudelleen valituksen takia</a>  <span class="post-stats"><span class="wpp-comments">13 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/01/luonto-liitto-suden-metsastys-salossa-lisaisi-karjavahinkoja/" title="Luonto-Liitto: Suden metsästys Salossa lisäisi karjavahinkoja" class="wpp-post-title" target="_self">Luonto-Liitto: Suden metsästys Salossa lisäisi karjavahinkoja</a>  <span class="post-stats"><span class="wpp-comments">6 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/01/osa-ulkomaisista-rekoista-ei-viela-osaa-ajaa-uutta-ohitustieta/" title="Osa ulkomaisista rekoista ei vielä osaa ajaa uutta ohitustietä" class="wpp-post-title" target="_self">Osa ulkomaisista rekoista ei vielä osaa ajaa uutta ohitustietä</a>  <span class="post-stats"><span class="wpp-comments">6 comments</span></span> </li>

</ul>
</div>
</div><div  id="wpp-9" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2017/01/oljyrekka-kaatui-7%e2%80%89000-litraa-polttooljya-kiskonjokeen/" title="Öljyrekka kaatui – 7 000 litraa polttoöljyä Kiskonjokeen" class="wpp-post-title" target="_self">Öljyrekka kaatui – 7 000 litraa polttoöljyä Kiskonjokeen</a> </li>
<li><a href="http://www.sss.fi/2017/01/oljyrekka-suistui-tielta-perniontiella/" title="Öljyrekka suistui tieltä Perniöntiellä" class="wpp-post-title" target="_self">Öljyrekka suistui tieltä Perniöntiellä</a> </li>
<li><a href="http://www.sss.fi/2017/01/salatuista-elamista-tunnettu-salolaisnayttelija-vihreiden-ehdokkaana-salossa/" title="Salatuista elämistä tunnettu salolaisnäyttelijä vihreiden ehdokkaana Salossa" class="wpp-post-title" target="_self">Salatuista elämistä tunnettu salolaisnäyttelijä vihreiden ehdokkaana Salossa</a> </li>
<li><a href="http://www.sss.fi/2017/01/18-vuotias-ronja-heikkiniemi-ratkaisi-suomen-cupin-voiton-lp-viestille/" title="18-vuotias Ronja Heikkiniemi ratkaisi Suomen Cupin voiton LP Viestille" class="wpp-post-title" target="_self">18-vuotias Ronja Heikkiniemi ratkaisi Suomen Cupin voiton LP Viestille</a> </li>
<li><a href="http://www.sss.fi/2017/01/nuorukaiset-pahoinpitelivat-kahta-miesta-salossa/" title="Nuorukaiset pahoinpitelivät kahta miestä Salossa" class="wpp-post-title" target="_self">Nuorukaiset pahoinpitelivät kahta miestä Salossa</a> </li>

</ul>
</div>
</div><div  id="category-posts-2" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">STT</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/kahdeksan-sanomalehtea-perustaa-uuden-uutistoimituksen/" rel="bookmark">Kahdeksan sanomalehteä perustaa uuden uutistoimituksen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/hovioikeus-korotti-teini-ikaisen-seksiorjaksi-alistaneen-tuomiota/" rel="bookmark">Hovioikeus korotti teini-ikäisen seksiorjaksi alistaneen tuomiota</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/karlshamn-paattaa-sataman-vuokrauksesta-nord-stream-hankkeelle/" rel="bookmark">Karlshamn päättää sataman vuokrauksesta Nord Stream -hankkeelle</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/mies-sai-95-vuotta-vankeutta-lapsiin-kohdistuvista-seksuaalirikoksista/" rel="bookmark">Mies sai 9,5 vuotta vankeutta lapsiin kohdistuvista seksuaalirikoksista</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/oikeuskansleri-jaakko-jonkka-jaa-elakkeelle/" rel="bookmark">Oikeuskansleri Jaakko Jonkka jää eläkkeelle</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/upmn-ennatysvuosi-kantoi-loppuun-asti/" rel="bookmark">UPM:n ennätysvuosi kantoi loppuun asti</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/parlamentti-keskustelee-brexitista-britanniassa/" rel="bookmark">Parlamentti keskustelee brexitistä Britanniassa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/tullin-hartikainen-sai-huomautuksen-viestintajohtajan-kohtelusta/" rel="bookmark">Tullin Hartikainen sai huomautuksen viestintäjohtajan kohtelusta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/trump-erotti-maahantulokieltoa-vastustaneen-vt-oikeusministeri-sally-yatesin/" rel="bookmark">Trump erotti maahantulokieltoa vastustaneen vt. oikeusministeri Sally Yatesin</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/ulkoministeri-soini-neljan-paivan-vierailulle-washingtoniin/" rel="bookmark">Ulkoministeri Soini neljän päivän vierailulle Washingtoniin</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/ville-lang-lopettaa-sulkapallouransa/" rel="bookmark">Ville Lång lopettaa sulkapallouransa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/porssiin-listautumisen-kustannukset-heikensivat-dnan-tulosta/" rel="bookmark">Pörssiin listautumisen kustannukset heikensivät DNA:n tulosta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/porin-tehdaspalon-jalkisammutus-kestanee-iltapaivaan-asti/" rel="bookmark">Porin tehdaspalon jälkisammutus kestänee iltapäivään asti</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/trump-erotti-maahantulokieltoa-vastustaneen-oikeusministeri-sally-yatesin/" rel="bookmark">Trump erotti maahantulokieltoa vastustaneen oikeusministeri Sally Yatesin</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/oulu-pyrkii-pelialan-kakkoskaupungiksi/" rel="bookmark">Oulu pyrkii pelialan kakkoskaupungiksi</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/keskosten-vointia-kohennetaan-keinoalylla/" rel="bookmark">Keskosten vointia kohennetaan keinoälyllä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/maahantulokiellon-laillisuudesta-ei-ole-viela-kuultu-viimeista-sanaa/" rel="bookmark">Maahantulokiellon laillisuudesta ei ole vielä kuultu viimeistä sanaa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/trump-erotti-virkaatekevan-oikeusministerin-yatesin/" rel="bookmark">Trump erotti virkaatekevän oikeusministerin Yatesin</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/ykn-turvallisuusneuvosto-pikakokoukseen-iranin-ohjuskokeen-vuoksi/" rel="bookmark">YK:n turvallisuusneuvosto pikakokoukseen Iranin ohjuskokeen vuoksi</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/01/meksiko-idea-muurin-maksattamisesta-huumekartelleilla-hyva/" rel="bookmark">Meksiko: Idea muurin maksattamisesta huumekartelleilla hyvä</a> </li></ul>
</div>
</div><div  id="text-17" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                        

<div class="art-layout-cell art-sidebar2"><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.sss.fi/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Hae" />
</form></div>
</div><div  id="text-18" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "SSS_Banneri_Oikea_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1918;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1919;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1920;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1921;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1949;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2043;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2044;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_8" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4027;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_9" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4028;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="archives-2" class="art-block widget widget_archive  clearfix">
        <div class="art-blockheader">
            <div class="t">Arkisto</div>
        </div><div class="art-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Arkisto</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.sss.fi/2017/01/'> tammikuu 2017 </option>
	<option value='http://www.sss.fi/2016/12/'> joulukuu 2016 </option>
	<option value='http://www.sss.fi/2016/11/'> marraskuu 2016 </option>
	<option value='http://www.sss.fi/2016/10/'> lokakuu 2016 </option>
	<option value='http://www.sss.fi/2016/09/'> syyskuu 2016 </option>
	<option value='http://www.sss.fi/2016/08/'> elokuu 2016 </option>
	<option value='http://www.sss.fi/2016/07/'> heinäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/06/'> kesäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/05/'> toukokuu 2016 </option>
	<option value='http://www.sss.fi/2016/04/'> huhtikuu 2016 </option>
	<option value='http://www.sss.fi/2016/03/'> maaliskuu 2016 </option>
	<option value='http://www.sss.fi/2016/02/'> helmikuu 2016 </option>
	<option value='http://www.sss.fi/2016/01/'> tammikuu 2016 </option>
	<option value='http://www.sss.fi/2015/12/'> joulukuu 2015 </option>
	<option value='http://www.sss.fi/2015/11/'> marraskuu 2015 </option>
	<option value='http://www.sss.fi/2015/10/'> lokakuu 2015 </option>
	<option value='http://www.sss.fi/2015/09/'> syyskuu 2015 </option>
	<option value='http://www.sss.fi/2015/08/'> elokuu 2015 </option>
	<option value='http://www.sss.fi/2015/07/'> heinäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/06/'> kesäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/05/'> toukokuu 2015 </option>
	<option value='http://www.sss.fi/2015/04/'> huhtikuu 2015 </option>
	<option value='http://www.sss.fi/2015/03/'> maaliskuu 2015 </option>
	<option value='http://www.sss.fi/2015/02/'> helmikuu 2015 </option>
	<option value='http://www.sss.fi/2015/01/'> tammikuu 2015 </option>
	<option value='http://www.sss.fi/2014/12/'> joulukuu 2014 </option>
	<option value='http://www.sss.fi/2014/11/'> marraskuu 2014 </option>
	<option value='http://www.sss.fi/2014/10/'> lokakuu 2014 </option>

		</select>
		</div>
</div><div  id="text-21" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">DIGILEHTI</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><center><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="lazy lazy-hidden aligncenter" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /><noscript><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></noscript></a>
<a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank">Lue päivän lehti verkossa</a><hr></center></div>
		</div>
</div><div  id="text-5" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Muualla</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><ul class="rss-aggregator">
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/01/kriivarin-koulussa-vietettiin-sanomalehtiviikkoa/'>Kriivarin koulussa vietettiin sanomalehtiviikkoa</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/01/blasieholmankadun-tulipalo-sai-alkunsa-ponttouunista/'>Blasieholmankadun tulipalo sai alkunsa pönttöuunista</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/01/kaarinalaisia-mukana-terveyden-suurtutkimuksessa/'>Kaarinalaisia mukana terveyden suurtutkimuksessa</a>
<div class="wprss-feed-meta"><span class="feed-source">Kaarina-lehti</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/01/blasieholmankadun-palon-ei-epailla-olleen-rikos/'>Blasieholmankadun palon ei epäillä olleen rikos</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/01/siivotaan-siivotaan/'>Siivotaan, siivotaan</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/01/loimaalaisia-mukana-kansallisessa-terveystutkimuksessa/'>Loimaalaisia mukana terveyden suurtutkimuksessa</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/01/kortiton-karahti-yhdeksannen-kerran/'>Kortiton kärähti yhdeksännen kerran</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/01/painon-saatte-mitata-pituutta-ette-tuumi-arttu-metsala-neuvolassa/'>”Painon saatte mitata, pituutta ette”, tuumi Arttu Metsälä neuvolassa</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/01/auran-palokunnan-urheilijat-on-auranmaan-positiivisin/'>Auran Palokunnan Urheilijat on Auranmaan positiivisin</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/01/tanssien-juhlavuoteen/'>Tanssien juhlavuoteen</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/01/vaikea-saastojen-tie/'>Vaikea säästöjen tie</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">31.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/01/haukkavuoressa-kisattiin-piirinmestaruuksista/'>Haukkavuoressa kisattiin piirinmestaruuksista</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">30.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/01/viikon-kuvat-pusu-mustalle-turvalle-ja-potkukelkkailua-jarven-jaalla/'>Viikon kuvat: Pusu mustalle turvalle ja potkukelkkailua järven jäällä</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">27.01.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/01/viikon-kuvat-pusu-mustalle-turvalle-ja-potkukelkkailua-jarven-jaalla/'>Viikon kuvat: Pusu mustalle turvalle ja potkukelkkailua järven jäällä</a>
<div class="wprss-feed-meta"><span class="feed-source">Kaarina-lehti</span><span class="feed-date">27.01.2017</span></div>
</li>
</ul>
<div class="nav-links">
<div class="nav-previous alignleft"></div>
<div class="nav-next alignright"></div>
</div>
</div>
		</div>
</div><div  id="text-16" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a href="http://www.sss.fi/feed/" class="art-rss-tag-icon" title="SSS.fi RSS Feed" style="float: left; line-height: 0px;"></a></p>
<p><a href="../">Etusivu</a> | <a href="../category/uutiset/">Uutiset</a> </p>
<p>Copyright © 2017. All Rights Reserved.</p>

</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5776923-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    var sp_e0 = {
    "s":"sss",
    "cp":"etusivu",
    "url":document.location.href
    }
    spring.c(sp_e0);
    </script>
    <noscript><img src="http://sss.spring-tns.net/j0=,,,;+,,cp=etusivu;;;;" alt="" /></noscript>   
<script type="text/javascript"></script> 
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script><link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.2' type='text/css'  />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.katso img {
				max-width: 100%;
				height:auto;
			}
			.katso {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .katso {visibility: hidden !important; }
			.pas_fly_in.showing .katso {visibility: visible !important; }
			
			.wppasrotate, .katso li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.katso .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["lisukemenu","main"],"ajax_url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.sss.fi\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":true,"theme_default":"slb_default","ui_labels":{"loading":"Lataa...","close":"Sulje","nav_next":"Seuraava","nav_prev":"Edellinen","slideshow_start":"Aloita","slideshow_stop":"Lopeta","group_status":"%current% \/ %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1422813797":{"id":449696,"type":"image","source":"http:\/\/www.sss.fi\/wp-content\/uploads\/2017\/01\/121868_.jpg","internal":true,"sizes":{"thumbnail":{"file":"121868_-270x180.jpg","width":270,"height":180,"mime-type":"image\/jpeg"},"medium":{"file":"121868_-300x155.jpg","width":300,"height":155,"mime-type":"image\/jpeg"},"large":{"file":"121868_-560x290.jpg","width":560,"height":290,"mime-type":"image\/jpeg"},"tshowcase-thumb":{"file":"121868_-160x83.jpg","width":160,"height":83,"mime-type":"image\/jpeg"},"original":{"file":"2017\/01\/121868_.jpg","width":560,"height":290}},"image_meta":{"aperture":"2","credit":"","camera":"NIKON D1H","caption":"","created_timestamp":"1056552060","copyright":"","focal_length":"85","iso":"0","shutter_speed":"0.008","title":"","orientation":"1","keywords":[]},"description":"","title":"","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.sss.fi\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.sss.fi\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- 284 queries. 2.401 seconds. -->
</div>
</body>
</html>

