<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<title>Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille | SSS.fi</title>
<!-- Created by Artisteer v4.2.0.60623 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.sss.fi/wp-content/themes/sss08/style.css" media="screen" />
<link rel="pingback" href="http://www.sss.fi/xmlrpc.php" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-5776923-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="http://www.sss.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="http://www.sss.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/autoGrid/css/gridGallery.css?ver=20120208' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.0.2' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A+400%2C700&#038;ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.0.7' type='text/css'  />
<link rel='stylesheet'   href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1463117639' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/deepsky.css?ver=4.7.2' type='text/css'  />
<!--[if lte IE 7]>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.ie7.css?ver=4.7.2' type='text/css'  />
<![endif]-->
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.responsive.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/js/rotate-patch.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/js/autoGrid.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var agrg_vars = {"catOrder":"byDate","lazyLoad":"1","imgOrder":"random","orderInAll":"","showNavBar":"","smartNavBar":"","imagesToLoadStart":"5","imagesToLoad":"5","aleatory":"1","horizontalSpace":"5","verticalSpace":"5","columnWidth":"auto","columns":"1","columnMinWidth":"220","isAnimated":"1","caption":"1","captionType":"grid-fade","captionCat":"","lightbox":"1","lightboxKeyboardNav":"1","lightBoxSpeedFx":"500","lightboxZoom":"1","lightBoxText":"","lightboxPlayBtn":"1","lightBoxAutoPlay":"","lightBoxPlayInterval":"9000","lightBoxShowTimer":"1","lightBoxStopPlayOnClose":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/autoGrid.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/js/waypoints.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery-migrate-1.1.1.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.responsive.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.sss.fi/wp-json/' />
<link rel="canonical" href="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/comment-page-1/#comments" />
<link rel="alternate" type="application/json+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">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</style>
    
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/" />
			<meta property="og:title" content="Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille" />
			<meta property="og:description" content="Lisää uutisia:JouluManteli auttaa lapsia ja nuoria verkossaLapsia ja nuoria innostetaan lukemaan juhlavuonnaYkkösakselilta uusi tukimuoto nuorilleMaksutonta ympäristöneuvontaa Paimionjoen valuma-alueellaPaimion Teurastamo kokonaan HKScanin omistukseenOikaisu" />
			<meta property="og:site_name" content="SSS.fi" />
			<meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Lisää uutisia:JouluManteli auttaa lapsia ja nuoria verkossaLapsia ja nuoria innostetaan lukemaan juhlavuonnaYkkösakselilta uusi tukimuoto nuorilleMaksutonta ympäristöneuvontaa Paimionjoen valuma-alueellaPaimion Teurastamo kokonaan HKScanin omistukseenOikaisu" />
			<meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy.jpg" />
			


<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@salkkari" />
<meta name="twitter:creator" content="@salkkari" />
<meta name="twitter:url" content="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/" />
<meta name="twitter:title" content="Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille" />
<meta name="twitter:description" content="Lisää uutisia:JouluManteli auttaa lapsia ja nuoria verkossaLapsia ja nuoria innostetaan lukemaan juhlavuonnaYkkösakselilta uusi tukimuoto nuorilleMaksutonta ympäristöneuvontaa Paimionjoen [...]" />
<meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy-300x225.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->

<style id="ubermenu-custom-generated-css">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</style><link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Nothing+You+Could+Do" />


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.sss.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=892a4efa73&wpp_id=453963';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<meta http-equiv="refresh" content="4800" >

<!-- "Salon Seudun Sanomat erikoismainos" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5509;cre=mu;js=y;pageviewid=;target=_blank"></script>
<script type="text/javascript" src="http://www.sss.fi/wp-includes/js/spring.js"></script> 
</head>
<body class="post-template-default single single-post postid-453963 single-format-standard">
<style type="text/css">
body {
	background-color: #F0F1ED;
}
</style>
<center>
<script type="text/javascript">
	if (screen && screen.width > 480) {
	document.write('<div id="EAS_fif_4403"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4403;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>')
document.write('<p>')
        document.write('<div id="EAS_fif_728"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=728;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');
					}
	else {
        document.write('<div id="EAS_fif_11382"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=11382;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');

					}
</script>
</center>

<!-- UberMenu [Configuration:lisukemenu] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-lisukemenu ubermenu-skin-clean-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-lisukemenu-35"><i class="fa fa-bars"></i>Ylämenu</a><div id="ubermenu-lisukemenu-35" class="ubermenu ubermenu-nojs ubermenu-lisukemenu ubermenu-menu-35 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-lisukemenu-35" class="ubermenu-nav"><li id="menu-item-147131" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-147131 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/yhteys/" tabindex="0"><i class="ubermenu-icon fa fa-phone"></i><span class="ubermenu-target-title ubermenu-target-text">Yhteystiedot</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-147131 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-154234" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154234 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/kirsi-maarit-venetpalo/"><span class="ubermenu-target-title ubermenu-target-text">Toimitus</span></a></li><li id="menu-item-154240" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154240 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/mediamyynti/"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li id="menu-item-154238" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154238 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/ilmoitusvalmistus/"><span class="ubermenu-target-title ubermenu-target-text">Ilmoitusvalmistus</span></a></li><li id="menu-item-154239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154239 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijamarkkinointi/"><span class="ubermenu-target-title ubermenu-target-text">Lukijamarkkinointi</span></a></li><li id="menu-item-154237" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154237 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/hallinto/"><span class="ubermenu-target-title ubermenu-target-text">Hallinto</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-164265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-164265 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/palautteet/" tabindex="0"><i class="ubermenu-icon fa fa-envelope"></i><span class="ubermenu-target-title ubermenu-target-text">Palautteet</span></a></li><li id="menu-item-147084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-147084 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/fingerpori/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/heimovesa2.gif" width="29" height="20" alt="heimovesa"  /><span class="ubermenu-target-title ubermenu-target-text">Fingerpori</span></a></li><li id="menu-item-188239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-188239 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/musiikki/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/spotify.gif" width="20" height="20" alt="spotify"  /><span class="ubermenu-target-title ubermenu-target-text">Levyt livenä</span></a></li><li id="menu-item-246740" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-246740 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/lastenpalsta/" tabindex="0"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">Lähetä kuva lasten palstalle</span></a></li></ul></div>
<!-- End UberMenu -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};
if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js,fjs);
t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script>

<div id="art-main">

<header class="art-header">

    <div class="art-shapes">
        
            </div>






                
                    
</header>


<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-deepsky ubermenu-loc-primary-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-4-primary-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-4-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4 ubermenu-loc-primary-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-deepsky ubermenu-has-border ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bar-inner-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4-primary-menu" class="ubermenu-nav"><li id="menu-item-137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-has-children ubermenu-item-137 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="http://www.sss.fi/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i><span class="ubermenu-target-title ubermenu-target-text">etusivu</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-137 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-858" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-858 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" title="_self" href="http://www.sss.fi/category/uutiset/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">UUTISET</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-858 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[274056] count[10] --><li id="menu-item-274056-post-454090" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-454090 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/ruutikainen-ja-pohjola-lahtivat-salon-perussuomalaisista/"><span class="ubermenu-target-title ubermenu-target-text">Ruutikainen ja Pohjola lähtivät Salon perussuomalaisista</span></a></li><li id="menu-item-274056-post-453963" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-453963 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/"><span class="ubermenu-target-title ubermenu-target-text">Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille</span></a></li><li id="menu-item-274056-post-453940" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-453940 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/henri-partanen-hakee-ypajan-johtoon/"><span class="ubermenu-target-title ubermenu-target-text">Henri Partanen hakee Ypäjän johtoon</span></a></li><li id="menu-item-274056-post-453980" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-453980 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/salo-aikoo-nostaa-luottamushenkiloiden-palkkioita-roimasti/"><span class="ubermenu-target-title ubermenu-target-text">Salo aikoo nostaa luottamushenkilöiden palkkioita roimasti</span></a></li><li id="menu-item-274056-post-454036" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-454036 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/minna-nikkasen-em-paikalle-varmistus/"><span class="ubermenu-target-title ubermenu-target-text">Minna Nikkasen EM-paikalle varmistus</span></a></li><li id="menu-item-274056-post-453999" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-453999 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/kosken-rakennustarkastajan-viran-taytto-meni-kolmannella-kerralla-oikein/"><span class="ubermenu-target-title ubermenu-target-text">Kosken rakennustarkastajan viran täyttö meni kolmannella kerralla oikein</span></a></li><li id="menu-item-274056-post-454011" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-454011 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/orionin-toimitusjohtaja-toppuuttelee-laajentamishuhuja-mitaan-suunnitelmia-ei-ole/"><span class="ubermenu-target-title ubermenu-target-text">Orionin toimitusjohtaja toppuuttelee laajentamishuhuja: &#8221;Mitään suunnitelmia ei ole&#8221;</span></a></li><li id="menu-item-274056-post-454010" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-454010 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/oikaisu-162/"><span class="ubermenu-target-title ubermenu-target-text">Oikaisu</span></a></li><li id="menu-item-274056-post-453931" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-453931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/kemionsaaren-lampo-rakentaa-kolmannen-biolampolaitoksen/"><span class="ubermenu-target-title ubermenu-target-text">Kemiönsaaren Lämpö rakentaa kolmannen biolämpölaitoksen</span></a></li><li id="menu-item-274056-post-453919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-453919 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/02/ui-kesaksi-kuntoon-kampanja-alkaa-uimahalleissa-2/"><span class="ubermenu-target-title ubermenu-target-text">Ui kesäksi kuntoon -kampanja alkaa uimahalleissa</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[274056] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/stt/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">STT:N UUTISET</span></a></li><li id="menu-item-100568" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/videojutut/"><i class="ubermenu-icon fa fa-video-camera"></i><span class="ubermenu-target-title ubermenu-target-text">VIDEOJUTUT</span></a></li><li id="menu-item-100569" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100569 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/kuvagalleriat/"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">KUVAGALLERIAT</span></a></li><li id="menu-item-150650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150650 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/paakirjoitus/"><span class="ubermenu-target-title ubermenu-target-text">PÄÄKIRJOITUS</span></a></li><li id="menu-item-150649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150649 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/kolumni/"><span class="ubermenu-target-title ubermenu-target-text">KOLUMNI</span></a></li><li id="menu-item-199467" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-199467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/keskustelut/"><span class="ubermenu-target-title ubermenu-target-text">KESKUSTELUT</span></a></li><li id="menu-item-163903" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-163903 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/"><span class="ubermenu-target-title ubermenu-target-text">Sää</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-163903 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-163904" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-163904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><center><iframe src="http://ts-yhtyma.foreca.fi/sss-teaser.php
?url=http://www.sss.fi/?p=163867" width="150" height="55" scrolling="no" frameborder="0"></iframe></center></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-474" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-474 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Blogit</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-474 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-101264" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=1997"><span class="ubermenu-target-title ubermenu-target-text">Jay Ray</span></a></li><li id="menu-item-485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-485 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Lattarikuumetta</span></a></li><li id="menu-item-486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-486 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Maitohapoilla</span></a></li><li id="menu-item-344400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-344400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=2099"><span class="ubermenu-target-title ubermenu-target-text">Sainion posti</span></a></li><li id="menu-item-487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-487 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">BisnesAkatemian portailla</span></a></li><li id="menu-item-488" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-488 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Saran vuosi Australiassa</span></a></li><li id="menu-item-101250" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101250 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=845"><span class="ubermenu-target-title ubermenu-target-text">Paluumuuttaja</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120380" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-120380 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumat/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tapahtumat</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-120380 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-165637" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165637 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/elokuvat/"><span class="ubermenu-target-title ubermenu-target-text">Elokuvat 24.2.-2.3.</span></a></li><li id="menu-item-165636" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165636 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/teatteri/"><span class="ubermenu-target-title ubermenu-target-text">Teatteri</span></a></li><li id="menu-item-165635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165635 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/musiikki-2/"><span class="ubermenu-target-title ubermenu-target-text">Musiikki</span></a></li><li id="menu-item-165633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/muita-tapahtumia/"><span class="ubermenu-target-title ubermenu-target-text">Muita tapahtumia</span></a></li><li id="menu-item-183629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumailmoitus/"><span class="ubermenu-target-title ubermenu-target-text">Jätä tiedot omasta tapahtumastasi</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-122413" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-122413 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Digilehti</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-122413 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-495 ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss"><span class="ubermenu-target-title ubermenu-target-text">Lue päivän lehti verkossa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="180" height="257" /></a></div></li><li id="menu-item-212274" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-212274 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" target="_blank" href="http://www.tilaajapalvelija.fi/sss-digitilaus/"><i class="ubermenu-icon fa fa-tablet"></i><span class="ubermenu-target-title ubermenu-target-text">Tilaa digilehti</span></a></li><li id="menu-item-496" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/pub?id=100800"><span class="ubermenu-target-title ubermenu-target-text">Lue Salkkarin teemalehtia verkossa ilmaiseksi</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-195846" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-195846 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sssmedia.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li id="menu-item-477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-477 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.tilaajapalvelija.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilausasiat</span></a></li><li id="menu-item-434694" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-434694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijoiden-ilmoitukset/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Lukijoiden ilmoitukset</span></a></li><li id="menu-item-378635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-378635 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">sää</span></a></li><li id="menu-item-432552" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-432552 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.tilaajapalvelija.fi/valisivu_sss/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilaa SSS</span></a></li></ul></nav>
<!-- End UberMenu -->
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
							<article id="post-453963"  class="art-post art-article  post-453963 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset" style="">
                                <h1 class="art-postheader entry-title">Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Julkaistu</span> <span class="entry-date updated" title="09:00">24.2.2017</span></span> | <span class="art-postauthoricon"><span class="author"></span> <span class="author vcard"><a class="url fn n" href="http://www.sss.fi/author/minna/" title="View all posts by Minna Filppu">Minna Filppu</a></span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/" data-a2a-title="Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div id="attachment_453966" style="width: 310px" class="wp-caption alignright"><a href="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy.jpg" data-slb-active="1" data-slb-asset="1255681928" data-slb-internal="0"><img class="lazy lazy-hidden wp-image-453966 size-medium" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy-300x225.jpg" width="300" height="225" srcset="" data-srcset="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy-300x225.jpg 300w, http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy.jpg 560w, http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy-160x120.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text"><noscript><img class="wp-image-453966 size-medium" src="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy-300x225.jpg" width="300" height="225" srcset="http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy-300x225.jpg 300w, http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy.jpg 560w, http://www.sss.fi/wp-content/uploads/2017/02/ehkäisy-160x120.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a> Nuorille maksutta tarjottava ehkäisy vähentää abortteja ja ei-toivottuja raskauksia. Sen myötä myös inhimisillinen kärsimys vähenee.</p></div>
<p>Vasemmistoliiton valtuustoryhmä esittää, että Paimion kaupunki alkaa kustantaa alle 20-vuotiaiden paimiolaisten ehkäisyn. Aloitteessa todetaan, että ilmaisten ehkäisypillereiden lisäksi nuorille voitaisiin tarvittaessa jakaa myös kondomeja.</p>
<p>Sosiaali- ja terveysministeriö sekä Terveyden ja hyvinvoinnin laitos ovat vaatineet nuorille maksutonta ehkäisyä jo pitkään. Esimerkiksi Forssan ja Rauman kaupungit ovat ottaneet onkeensa ja saaneet aborttien määrän vähenemään selvästi. Esimerkiksi raumalaisille nuorille tehtiin vielä vuonna 2011 peräti 71 aborttia, mutta ilmaisten e-pillereiden myötä määrä väheni 40:ään vuonna 2014.</p>
<p><a href="http://lehtiluukku.fi/lehti/sss/" target="_blank">Lue lisää 24.2.2017 lehdestä</a></p>
<div class="crp_related "><h3>Lisää uutisia:</h3><ul><li><a href="http://www.sss.fi/2016/12/joulumanteli-auttaa-lapsia-ja-nuoria-verkossa/"    ><span class="crp_title">JouluManteli auttaa lapsia ja nuoria verkossa</span></a></li><li><a href="http://www.sss.fi/2017/01/lapsia-ja-nuoria-innostetaan-lukemaan-juhlavuonna/"    ><span class="crp_title">Lapsia ja nuoria innostetaan lukemaan juhlavuonna</span></a></li><li><a href="http://www.sss.fi/2017/01/ykkosakselilta-uusi-tukimuoto-nuorille/"    ><span class="crp_title">Ykkösakselilta uusi tukimuoto nuorille</span></a></li><li><a href="http://www.sss.fi/2016/10/maksutonta-ymparistoneuvontaa-paimionjoen-valuma-alueella/"    ><span class="crp_title">Maksutonta ympäristöneuvontaa Paimionjoen valuma-alueella</span></a></li><li><a href="http://www.sss.fi/2017/01/paimion-teurastamo-kokonaan-hkscanin-omistukseen/"    ><span class="crp_title">Paimion Teurastamo kokonaan HKScanin omistukseen</span></a></li><li><a href="http://www.sss.fi/2016/08/oikaisu-120/"    ><span class="crp_title">Oikaisu</span></a></li></ul><div class="crp_clear"></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/" data-a2a-title="Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F02%2Fvaltuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille%2F&amp;linkname=Valtuustoaloite%20esitt%C3%A4%C3%A4%20maksutonta%20ehk%C3%A4isy%C3%A4%20Paimion%20nuorille" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                                <div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon"><span class="categories">Osasto</span> <a href="http://www.sss.fi/category/uutiset/" rel="category tag">Uutiset</a></span></div></div>                

    <div class="art-comments">
        <h2 class="art-postheader comments">1 vastaus: Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-23075">
            <div class="art-comment  clearfix" id="comment-23075">
    <div class="art-comment-avatar"></div>
    <div class="art-comment-inner">
        <div class="art-comment-header comment-meta commentmetadata">Z.Z.Zalolainen kirjoitti <a href="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/comment-page-1/#comment-23075">24.2.2017 at 14:27</a>
</div>
        <div class="art-comment-content comment-body"><p>Voi voi sentään. Suomalaiset ovat pienenevä kansa. Ja vanheneva kansa. Täytyisi pikemminkin lisääntyä enemmän. Eli eikö voitaisi tehdä enemmän jotain, että nuoret naiset tekisivät ne lapset, eikä valitsisi aborttia? En vastusta aborttia enkä ehkäisyä mitenkään, mutta jospa ajateltaisiin asiaa välillä toisin päin, eli huudamme yhteiskunnalta apua lasten kasvatukseen ja elättämiseen, se olisi pitemmän päälle järkevää.</p>
</div>
        <div class="art-comment-footer reply"><a rel='nofollow' class='art-button comment-reply-link' href='http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/?replytocom=23075#respond' onclick='return addComment.moveForm( "comment-23075", "23075", "respond", "453963" )' aria-label='Vastaa kommenttiin Z.Z.Zalolainen'>Kommentoi</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>
	<div id="respond" class="art-commentsform" class="comment-respond">
		<h2 id="reply-title" class="art-postheader" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/comment-page-1/#respond" style="display:none;">Peruuta vastaus</a></small></h2>			<form action="http://www.sss.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimimerkki tai nimi (julkaistaan kommentin yhteydessä) <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköposti (vain toimituksen tietoon) <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" class="art-button" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='453963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
					<article id="wppas_custom_widgets-3"  class="art-post art-article  widget katso" style="">
                                                                                                <div class="art-postcontent clearfix"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-8-378713',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-2-377514',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 378709-378709',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-6-377521',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-3-377515',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-5-377520',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-4-377519',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-1-377513',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-ruudukko-9-378727',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><div  class="katso proadszone-378402 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378713 "  data-duration="7000" bid="378713" aid="378402"><div id="EAS_fif_15258"><!-- "SSS_ruudut_150x200_8" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15258;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377514 "  data-duration="7000" bid="377514" aid="378402"><div id="EAS_fif_15230"><!-- "SSS_ruudut_150x200_2" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15230;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378709 "  data-duration="7000" bid="378709" aid="378402"><div id="EAS_fif_15257"><!-- "SSS_ruudut_150x200_7" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15257;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377521 "  data-duration="7000" bid="377521" aid="378402"><div id="EAS_fif_15234"><!-- "SSS_ruudut_150x200_6" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15234;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377515 "  data-duration="7000" bid="377515" aid="378402"><div id="EAS_fif_15231"><!-- "SSS_ruudut_150x200_3" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15231;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377520 "  data-duration="7000" bid="377520" aid="378402"><div id="EAS_fif_15233"><!-- "SSS_ruudut_150x200_5" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15233;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377519 "  data-duration="7000" bid="377519" aid="378402"><div id="EAS_fif_15232"><!-- "SSS_ruudut_150x200_4" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15232;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-377513 "  data-duration="7000" bid="377513" aid="378402"><div id="EAS_fif_15229"><!-- "SSS_ruudut_150x200_1" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15229;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div></div><div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-378727 "  data-duration="7000" bid="378727" aid="378402"><div id="EAS_fif_15260"><!-- "SSS_ruudut_150x200_9" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15260;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div>
                                                

</article>
		<article id="wppas_custom_widgets-4"  class="art-post art-article  widget katso" style="">
                                                                                                <div class="art-postcontent clearfix"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: em-boksi-349650',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: em-boksi-349651',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: emediate-208534',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-349651   " id="paszonecont_349651" style="overflow:hidden; max-width:px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="katso proadszone-349651 " id="349651" style="overflow:hidden; width:px; height:px;  "><div class="wppasrotate   proadszoneholder-349651" style="" ><div class="pasli pasli-349650 "  data-duration="5000" bid="349650" aid="349651"><div id="EAS_fif_11380"><script src="http://eas3.emediate.se/eas?cu=4156;cre=mu;js=y;target=_blank;cat1=km_etusivu+(window.admpresp?window.admpresp:”")+" type="text/javascript"></script></div></div></div></div></div></div>
                                                

</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="category-posts-3" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">Uutiset</div>
        </div><div class="art-blockcontent"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/ruutikainen-ja-pohjola-lahtivat-salon-perussuomalaisista/" rel="bookmark">Ruutikainen ja Pohjola lähtivät Salon perussuomalaisista</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/henri-partanen-hakee-ypajan-johtoon/" rel="bookmark">Henri Partanen hakee Ypäjän johtoon</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/salo-aikoo-nostaa-luottamushenkiloiden-palkkioita-roimasti/" rel="bookmark">Salo aikoo nostaa luottamushenkilöiden palkkioita roimasti</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/minna-nikkasen-em-paikalle-varmistus/" rel="bookmark">Minna Nikkasen EM-paikalle varmistus</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/kosken-rakennustarkastajan-viran-taytto-meni-kolmannella-kerralla-oikein/" rel="bookmark">Kosken rakennustarkastajan viran täyttö meni kolmannella kerralla oikein</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/orionin-toimitusjohtaja-toppuuttelee-laajentamishuhuja-mitaan-suunnitelmia-ei-ole/" rel="bookmark">Orionin toimitusjohtaja toppuuttelee laajentamishuhuja: &#8221;Mitään suunnitelmia ei ole&#8221;</a> </li></ul>
</div>
</div><div  id="text-14" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/category/uutiset/page/1/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää uutisia</span></a></div>  </div>
		</div>
</div><div  id="text-19" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "Salon Seudun Sanomat Suurtaulu 140x350 / pidennetty suurtaulu 160x600" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_730"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=730;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1922"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1922;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1923"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1923;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1924"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1924;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1925"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1925;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1950"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1950;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1945"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2045;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1946"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2046;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="recent-comments-2" class="art-block widget widget_recent_comments  clearfix">
        <div class="art-blockheader">
            <div class="t">Keskustelut</div>
        </div><div class="art-blockcontent"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Z.Z.Zalolainen</span>: <a href="http://www.sss.fi/2017/02/valtuustoaloite-esittaa-maksutonta-ehkaisya-paimion-nuorille/comment-page-1/#comment-23075">Valtuustoaloite esittää maksutonta ehkäisyä Paimion nuorille</a></li><li class="recentcomments"><span class="comment-author-link">Pertti vaari</span>: <a href="http://www.sss.fi/2017/02/salo-aikoo-nostaa-luottamushenkiloiden-palkkioita-roimasti/comment-page-1/#comment-23074">Salo aikoo nostaa luottamushenkilöiden palkkioita roimasti</a></li><li class="recentcomments"><span class="comment-author-link">Entistä köyhempi.</span>: <a href="http://www.sss.fi/2017/02/salo-aikoo-nostaa-luottamushenkiloiden-palkkioita-roimasti/comment-page-1/#comment-23073">Salo aikoo nostaa luottamushenkilöiden palkkioita roimasti</a></li><li class="recentcomments"><span class="comment-author-link">Suoraselkäinen suomalainen</span>: <a href="http://www.sss.fi/2017/02/ulos-sukset-survaiskaa/comment-page-1/#comment-23072">Ulos sukset survaiskaa</a></li><li class="recentcomments"><span class="comment-author-link">Hepuli</span>: <a href="http://www.sss.fi/2017/02/salo-aikoo-nostaa-luottamushenkiloiden-palkkioita-roimasti/comment-page-1/#comment-23071">Salo aikoo nostaa luottamushenkilöiden palkkioita roimasti</a></li></ul></div>
</div><div  id="text-20" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/keskustelut/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää keskusteluja</span></a></div>  </div>
		</div>
</div><div  id="wpp-8" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon kommentoiduimmat</div>
        </div><div class="art-blockcontent">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2017/02/salo-aikoo-nostaa-luottamushenkiloiden-palkkioita-roimasti/" title="Salo aikoo nostaa luottamushenkilöiden palkkioita roimasti" class="wpp-post-title" target="_self">Salo aikoo nostaa luottamushenkilöiden palkkioita roimasti</a>  <span class="post-stats"><span class="wpp-comments">16 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/02/salon-poliisi-ei-epaile-rikosta-pernion-susijahdissa/" title="Salon poliisi ei epäile rikosta Perniön susijahdissa" class="wpp-post-title" target="_self">Salon poliisi ei epäile rikosta Perniön susijahdissa</a>  <span class="post-stats"><span class="wpp-comments">11 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/02/perniossa-ammuttu-susinaaras-oli-tiineena/" title="Perniössä ammuttu susinaaras oli tiineenä" class="wpp-post-title" target="_self">Perniössä ammuttu susinaaras oli tiineenä</a>  <span class="post-stats"><span class="wpp-comments">8 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/02/kaatuneet-ruuhkauttivat-paivystyksen-salossa/" title="Kaatuneet ruuhkauttivat päivystyksen Salossa" class="wpp-post-title" target="_self">Kaatuneet ruuhkauttivat päivystyksen Salossa</a>  <span class="post-stats"><span class="wpp-comments">6 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/02/salon-seudun-tyottomyys-jatkaa-laskuaan/" title="Salon seudun työttömyys jatkaa laskuaan" class="wpp-post-title" target="_self">Salon seudun työttömyys jatkaa laskuaan</a>  <span class="post-stats"><span class="wpp-comments">5 comments</span></span> </li>

</ul>
</div>
</div><div  id="wpp-9" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2017/02/nyt-aanestamaan-tassa-ovat-riistakamerakuvakisan-finalistit/" title="Nyt äänestämään! Tässä ovat riistakamerakuvakisan finalistit" class="wpp-post-title" target="_self">Nyt äänestämään! Tässä ovat riistakamerakuvakisan finalistit</a> </li>
<li><a href="http://www.sss.fi/2017/02/kaatuneet-ruuhkauttivat-paivystyksen-salossa/" title="Kaatuneet ruuhkauttivat päivystyksen Salossa" class="wpp-post-title" target="_self">Kaatuneet ruuhkauttivat päivystyksen Salossa</a> </li>
<li><a href="http://www.sss.fi/2017/02/poliisi-varoittaa-varsinais-suomessa-liikkuvasta-nahkatakkimyyjasta/" title="Poliisi varoittaa Varsinais-Suomessa liikkuvasta nahkatakkimyyjästä" class="wpp-post-title" target="_self">Poliisi varoittaa Varsinais-Suomessa liikkuvasta nahkatakkimyyjästä</a> </li>
<li><a href="http://www.sss.fi/2017/02/turun-moottoritiella-iso-kolari-lohjalla-lounais-suomessa-kymmenia-liikenneturmia-tunnissa/" title="Turun moottoritiellä iso kolari Lohjalla, Lounais-Suomessa kymmeniä liikenneturmia tunnissa" class="wpp-post-title" target="_self">Turun moottoritiellä iso kolari Lohjalla, Lounais-Suomessa kymmeniä liikenneturmia tunnissa</a> </li>
<li><a href="http://www.sss.fi/2017/02/lounais-suomessa-useita-kymmenia-onnettomuuksia/" title="Kymmeniä onnettomuuksia Lounais-Suomessa, Salon seudulla muutama" class="wpp-post-title" target="_self">Kymmeniä onnettomuuksia Lounais-Suomessa, Salon seudulla muutama</a> </li>

</ul>
</div>
</div><div  id="category-posts-2" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">STT</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/hirvonen-yhdeksas-mm-yhdistetyssa-herolalle-iso-pettymys/" rel="bookmark">Hirvonen yhdeksäs MM-yhdistetyssä, Herolalle iso pettymys</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/malmin-kentasta-kova-vaanto-hallituksessa-sipilan-mukaan-mistaan-ei-ole-sovittu/" rel="bookmark">Malmin kentästä kova vääntö hallituksessa &#8211; Sipilän mukaan mistään ei ole sovittu</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/berner-sai-eduskunnan-luottamuksen-aanin-110-42/" rel="bookmark">Berner sai eduskunnan luottamuksen äänin 110-42</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/salamurha-heratti-pelot-pohjois-korean-kemiallisista-aseista/" rel="bookmark">Salamurha herätti pelot Pohjois-Korean kemiallisista aseista</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/ajokeli-isossa-osassa-maata-mahdollisesti-vaarallinen/" rel="bookmark">Ajokeli isossa osassa maata mahdollisesti vaarallinen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/herolalle-iso-pettymys-yhdistetyn-mm-maessa/" rel="bookmark">Herolalle iso pettymys yhdistetyn MM-mäessä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/irakin-armeija-tunkeutunut-lansi-mosuliin-lentokentta-vallattu/" rel="bookmark">Irakin armeija tunkeutunut Länsi-Mosuliin, lentokenttä vallattu</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/malmin-kentasta-kova-vaanto-hallituskumppanien-kesken/" rel="bookmark">Malmin kentästä kova vääntö hallituskumppanien kesken</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/hirvonen-on-seitsemantena-yhdistetyn-mm-kisassa-makihypyn-jalkeen/" rel="bookmark">Hirvonen on seitsemäntenä yhdistetyn MM-kisassa mäkihypyn jälkeen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/fennovoima-torjuu-tiedon-rakentamisluvan-viivastymisesta/" rel="bookmark">Fennovoima torjuu tiedon rakentamisluvan viivästymisestä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/kehitysministeri-ja-paaministeri-eri-linjoilla-malmin-kentan-sailyttamisesta/" rel="bookmark">Kehitysministeri ja pääministeri eri linjoilla Malmin kentän säilyttämisestä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/koulutoverinsa-murhanneen-tyton-tuomio-jaa-voimaan/" rel="bookmark">Koulutoverinsa murhanneen tytön tuomio jää voimaan</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/sisuradio-ruotsinsuomalaisten-maara-kasvaa-yha/" rel="bookmark">Sisuradio: Ruotsinsuomalaisten määrä kasvaa yhä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/ksml-veikkausvoittoja-jaa-lunastamatta-miljoonia-euroja/" rel="bookmark">KSML: Veikkausvoittoja jää lunastamatta miljoonia euroja</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/lannen-media-fennovoiman-voimalan-rakentamislupa-siirtyy-vuodella/" rel="bookmark">Lännen Media: Fennovoiman voimalan rakentamislupa siirtyy vuodella</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/cnn-fbi-ei-suostunut-kumoamaan-vaitteita-trumpin-kampanjan-ja-venajan-kontakteista/" rel="bookmark">CNN: FBI ei suostunut kumoamaan väitteitä Trumpin kampanjan ja Venäjän kontakteista</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/filippiineilla-pidatettiin-presidentin-keskeinen-kriitikko/" rel="bookmark">Filippiineillä pidätettiin presidentin keskeinen kriitikko</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/transponderien-kaytosta-itamerella-keskustellaan-jalleen/" rel="bookmark">Transponderien käytöstä Itämerellä keskustellaan jälleen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/pence-trump-lopettaa-luvattoman-maahanmuuton-pysyvasti/" rel="bookmark">Pence: Trump lopettaa luvattoman maahanmuuton pysyvästi</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/02/kim-jong-namin-murhassa-kaytetty-aine-tunnistettu-vaaralliseksi-hermokaasuksi/" rel="bookmark">Kim Jong-namin murhassa käytetty aine tunnistettu vaaralliseksi hermokaasuksi</a> </li></ul>
</div>
</div><div  id="text-17" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                        

<div class="art-layout-cell art-sidebar2"><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.sss.fi/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Hae" />
</form></div>
</div><div  id="text-18" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "SSS_Banneri_Oikea_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1918;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1919;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1920;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1921;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1949;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2043;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2044;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_8" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4027;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_9" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4028;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="archives-2" class="art-block widget widget_archive  clearfix">
        <div class="art-blockheader">
            <div class="t">Arkisto</div>
        </div><div class="art-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Arkisto</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.sss.fi/2017/02/'> helmikuu 2017 </option>
	<option value='http://www.sss.fi/2017/01/'> tammikuu 2017 </option>
	<option value='http://www.sss.fi/2016/12/'> joulukuu 2016 </option>
	<option value='http://www.sss.fi/2016/11/'> marraskuu 2016 </option>
	<option value='http://www.sss.fi/2016/10/'> lokakuu 2016 </option>
	<option value='http://www.sss.fi/2016/09/'> syyskuu 2016 </option>
	<option value='http://www.sss.fi/2016/08/'> elokuu 2016 </option>
	<option value='http://www.sss.fi/2016/07/'> heinäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/06/'> kesäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/05/'> toukokuu 2016 </option>
	<option value='http://www.sss.fi/2016/04/'> huhtikuu 2016 </option>
	<option value='http://www.sss.fi/2016/03/'> maaliskuu 2016 </option>
	<option value='http://www.sss.fi/2016/02/'> helmikuu 2016 </option>
	<option value='http://www.sss.fi/2016/01/'> tammikuu 2016 </option>
	<option value='http://www.sss.fi/2015/12/'> joulukuu 2015 </option>
	<option value='http://www.sss.fi/2015/11/'> marraskuu 2015 </option>
	<option value='http://www.sss.fi/2015/10/'> lokakuu 2015 </option>
	<option value='http://www.sss.fi/2015/09/'> syyskuu 2015 </option>
	<option value='http://www.sss.fi/2015/08/'> elokuu 2015 </option>
	<option value='http://www.sss.fi/2015/07/'> heinäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/06/'> kesäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/05/'> toukokuu 2015 </option>
	<option value='http://www.sss.fi/2015/04/'> huhtikuu 2015 </option>
	<option value='http://www.sss.fi/2015/03/'> maaliskuu 2015 </option>
	<option value='http://www.sss.fi/2015/02/'> helmikuu 2015 </option>
	<option value='http://www.sss.fi/2015/01/'> tammikuu 2015 </option>
	<option value='http://www.sss.fi/2014/12/'> joulukuu 2014 </option>
	<option value='http://www.sss.fi/2014/11/'> marraskuu 2014 </option>
	<option value='http://www.sss.fi/2014/10/'> lokakuu 2014 </option>

		</select>
		</div>
</div><div  id="text-21" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">DIGILEHTI</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><center><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="lazy lazy-hidden aligncenter" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /><noscript><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></noscript></a>
<a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank">Lue päivän lehti verkossa</a><hr></center></div>
		</div>
</div><div  id="text-5" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Muualla</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><ul class="rss-aggregator">
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/02/pyottiala-nayttelyyn-ehtii-nipin-napin/'>Pyöttiälä-näyttelyyn ehtii nipin napin</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">24.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/02/hurrikaani-esittelee-paikallista-muotia-catwalkilla/'>Hurrikaani esittelee paikallista muotia catwalkilla</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">24.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/02/kosken-paivakodille-etsitaan-nimea-nimikilpailulla/'>Kosken päiväkodille etsitään nimeä nimikilpailulla</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">24.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/02/tekninen-lautakunta-elisenvaara-ei-korjaamalla-parane/'>Tekninen lautakunta: Elisenvaara ei korjaamalla parane</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">24.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/02/somerolle-on-tulossa-tuottajain-tori/'>Somerolle on tulossa tuottajain tori</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">24.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/02/somero-150-juhlaliite-ilmestyi/'>Somero 150 -juhlaliite ilmestyi</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">24.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/02/iskun-talosta-on-tehty-ostotarjous/'>Iskun talosta on tehty ostotarjous</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">23.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/02/laitilan-vastaanottokeskus-suljetaan/'>Laitilan vastaanottokeskus suljetaan</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">23.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/02/sampostakaan-ei-vastusta-hurrikaanille/'>Sampostakaan ei vastusta Hurrikaanille</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">23.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/02/poliisi-varoittaa-ajotiet-poikkeuksellisen-liukkaat/'>Poliisi varoittaa: Ajotiet poikkeuksellisen liukkaita</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">23.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/02/valssit-ja-masurkat-oli-hiottu/'>Valssit ja masurkat oli hiottu</a>
<div class="wprss-feed-meta"><span class="feed-source">Kaarina-lehti</span><span class="feed-date">18.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/02/trumpin-kohulauseen-muunnos-veti-pisimman-korren-penkkarilausekisassa/'>Trumpin kohulauseen muunnos veti pisimmän korren penkkarilausekisassa</a>
<div class="wprss-feed-meta"><span class="feed-source">Kaarina-lehti</span><span class="feed-date">17.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/02/trumpin-kohulauseen-muunnos-veti-pisimman-korren-penkkarilausekisassa/'>Trumpin kohulauseen muunnos veti pisimmän korren penkkarilausekisassa</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">17.02.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/02/viikon-kuvat-hammaspesukoira-jaacurling-ja-todisteita-henkimaailmasta/'>Viikon kuvat: Hammaspesukoira, jääcurling ja todisteita henkimaailmasta</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">17.02.2017</span></div>
</li>
</ul>
<div class="nav-links">
<div class="nav-previous alignleft"></div>
<div class="nav-next alignright"></div>
</div>
</div>
		</div>
</div><div  id="text-16" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a href="http://www.sss.fi/feed/" class="art-rss-tag-icon" title="SSS.fi RSS Feed" style="float: left; line-height: 0px;"></a></p>
<p><a href="../">Etusivu</a> | <a href="../category/uutiset/">Uutiset</a> </p>
<p>Copyright © 2017. All Rights Reserved.</p>

</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5776923-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    var sp_e0 = {
    "s":"sss",
    "cp":"etusivu",
    "url":document.location.href
    }
    spring.c(sp_e0);
    </script>
    <noscript><img src="http://sss.spring-tns.net/j0=,,,;+,,cp=etusivu;;;;" alt="" /></noscript>   
<script type="text/javascript"></script> 
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script><link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.2' type='text/css'  />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.katso img {
				max-width: 100%;
				height:auto;
			}
			.katso {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .katso {visibility: hidden !important; }
			.pas_fly_in.showing .katso {visibility: visible !important; }
			
			.wppasrotate, .katso li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.katso .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.7.2' type='text/css'  />
<link rel='stylesheet'   href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["lisukemenu","main"],"ajax_url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.sss.fi\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":true,"theme_default":"slb_default","ui_labels":{"loading":"Lataa...","close":"Sulje","nav_next":"Seuraava","nav_prev":"Edellinen","slideshow_start":"Aloita","slideshow_stop":"Lopeta","group_status":"%current% \/ %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1255681928":{"id":453966,"type":"image","source":"http:\/\/www.sss.fi\/wp-content\/uploads\/2017\/02\/ehk\u00e4isy.jpg","internal":true,"sizes":{"thumbnail":{"file":"ehk\u00e4isy-270x180.jpg","width":270,"height":180,"mime-type":"image\/jpeg"},"medium":{"file":"ehk\u00e4isy-300x225.jpg","width":300,"height":225,"mime-type":"image\/jpeg"},"large":{"file":"ehk\u00e4isy-560x420.jpg","width":560,"height":420,"mime-type":"image\/jpeg"},"tshowcase-thumb":{"file":"ehk\u00e4isy-160x120.jpg","width":160,"height":120,"mime-type":"image\/jpeg"},"original":{"file":"2017\/02\/ehk\u00e4isy.jpg","width":560,"height":420}},"image_meta":{"aperture":"4","credit":"","camera":"NIKON D1H","caption":"","created_timestamp":"1106141290","copyright":"","focal_length":"40","iso":"0","shutter_speed":"0.016666666666667","title":"","orientation":"0","keywords":[]},"description":"","title":"ehk\u00e4isy","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.sss.fi\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.sss.fi\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- 268 queries. 2.824 seconds. -->
</div>
</body>
</html>

