<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<title>Ojaan juuttunut sonni saatiin kammettua ylös Halikossa | SSS.fi</title>
<!-- Created by Artisteer v4.2.0.60623 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.sss.fi/wp-content/themes/sss08/style.css" media="screen" />
<link rel="pingback" href="http://www.sss.fi/xmlrpc.php" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.1.7 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-5776923-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="http://www.sss.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="http://www.sss.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/autoGrid/css/gridGallery.css?ver=20120208' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.5' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A+400%2C700&#038;ver=4.8' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.1.7' type='text/css'  />
<link rel='stylesheet'   href='//fonts.googleapis.com/css?family=Roboto%3A%2C300%2C400%2C700&#038;ver=4.8' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.1.7' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.8' type='text/css'  />
<link rel='stylesheet'   href='//www.sss.fi/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1496664306' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/cleanwhite.css?ver=4.8' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/ubermenu/pro/assets/css/skins/deepsky.css?ver=4.8' type='text/css'  />
<!--[if lte IE 7]>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.ie7.css?ver=4.8' type='text/css'  />
<![endif]-->
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/themes/sss08/style.responsive.css?ver=4.8' type='text/css'  />
<link rel='stylesheet'   href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=4.8' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Liian monta tiedostoa jonossa.","file_exceeds_size_limit":"%s ylitt\u00e4\u00e4 t\u00e4m\u00e4n sivuston suurimman sallitun tiedostokoon.","zero_byte_file":"Tiedosto on tyhj\u00e4.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"T\u00e4m\u00e4 ei ole kuvatiedosto. Kokeilethan jotain muuta.","image_memory_exceeded":"Muisti loppui. Kokeile pienemp\u00e4\u00e4 tiedostoa.","image_dimensions_exceeded":"T\u00e4m\u00e4 on maksimikokoa suurempi. Yrit\u00e4 pienemm\u00e4ll\u00e4 uudestaan.","default_error":"Virhe siirrett\u00e4ess\u00e4 tiedostoa. Yrit\u00e4 my\u00f6hemmin uudelleen.","missing_upload_url":"Tapahtui konfigurointivirhe. Ota yhteytt\u00e4 henkil\u00f6\u00f6n, joka hallinnoi palvelinta.","upload_limit_exceeded":"Lataa vain yksi tiedosto kerrallaan.","http_error":"HTTP-virhe.","upload_failed":"Siirto ep\u00e4onnistui.","big_upload_failed":"Kokeile t\u00e4m\u00e4n tiedoston siirt\u00e4mist\u00e4 %1$sselaimen tiedostolataajalla%2$s","big_upload_queued":"%s ylitt\u00e4\u00e4 selaimesi latausohjelman suurimman sallitun tiedostokoon","io_error":"IO-virhe.","security_error":"Tietoturvavirhe.","file_cancelled":"Tiedosto peruttu.","upload_stopped":"Siirto keskeytetty.","dismiss":"Sulje","crunching":"Raksuttaa\u2026","deleted":"siirretty roskakoriin.","error_uploading":"Tiedoston \u201d%s\u201d siirt\u00e4minen ei onnistunut."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/plupload/handlers.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","nonce":"afa0f99dab","remove":"9966c330e5","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=fc6f6fbb7a","flash_swf_url":"http:\/\/www.sss.fi\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Sallitut tiedosto","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/js/rotate-patch.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/js/autoGrid.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var agrg_vars = {"catOrder":"byDate","lazyLoad":"1","imgOrder":"random","orderInAll":"","showNavBar":"","smartNavBar":"","imagesToLoadStart":"5","imagesToLoad":"5","aleatory":"1","horizontalSpace":"5","verticalSpace":"5","columnWidth":"auto","columns":"1","columnMinWidth":"220","isAnimated":"1","caption":"1","captionType":"grid-fade","captionCat":"","lightbox":"1","lightboxKeyboardNav":"1","lightBoxSpeedFx":"500","lightboxZoom":"1","lightBoxText":"","lightboxPlayBtn":"1","lightBoxAutoPlay":"","lightBoxPlayInterval":"9000","lightBoxShowTimer":"1","lightBoxStopPlayOnClose":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/autoGrid.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/autoGrid/js/waypoints.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/jquery-migrate-1.1.1.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/themes/sss08/script.responsive.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.sss.fi/wp-json/' />
<link rel="canonical" href="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/comment-page-1/#comments" />
<link rel="alternate" type="application/json+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">
    #category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-5-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/" />
			<meta property="og:title" content="Ojaan juuttunut sonni saatiin kammettua ylös Halikossa" />
			<meta property="og:description" content="Lisää uutisia:Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneilläänNaisen ruumis löytyi ojasta KoskellaKaksi miestä loukkaantui rajussa ulosajossa PerniöntielläOnnenpeli bingo on voimissaan PerniössäReipasta menoa koulusta – Katso video!Kaksi loukkaantui kolarissa Halikossa" />
			<meta property="og:site_name" content="SSS.fi" />
			<meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2017/07/sonni-560x372-3.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Lisää uutisia:Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneilläänNaisen ruumis löytyi ojasta KoskellaKaksi miestä loukkaantui rajussa ulosajossa PerniöntielläOnnenpeli bingo on voimissaan PerniössäReipasta menoa koulusta – Katso video!Kaksi loukkaantui kolarissa Halikossa" />
			<meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2017/07/sonni-560x372-3.jpg" />
			


<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@salkkari" />
<meta name="twitter:creator" content="@salkkari" />
<meta name="twitter:url" content="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/" />
<meta name="twitter:title" content="Ojaan juuttunut sonni saatiin kammettua ylös Halikossa" />
<meta name="twitter:description" content="Lisää uutisia:Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneilläänNaisen ruumis löytyi ojasta KoskellaKaksi miestä loukkaantui rajussa ulosajossa PerniöntielläOnnenpeli bingo on [...]" />
<meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2017/07/sonni-560x372.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<style id="ubermenu-custom-generated-css">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</style><link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Nothing+You+Could+Do" />


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.sss.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e93dcf938f&wpp_id=477798';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<meta http-equiv="refresh" content="4800" >

<!-- "Salon Seudun Sanomat erikoismainos" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5509;cre=mu;js=y;pageviewid=;target=_blank"></script>
<script type="text/javascript" src="http://www.sss.fi/wp-includes/js/spring.js"></script> 

</head>
<body class="post-template-default single single-post postid-477798 single-format-standard">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23249758" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23249758&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<style type="text/css">
body {
	background-color: #F0F1ED;
}
</style>
<center>
<script type="text/javascript">
	if (screen && screen.width > 480) {
	document.write('<div id="EAS_fif_4403"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4403;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>')
document.write('<p>')
        document.write('<div id="EAS_fif_728"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=728;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');
					}
	else {
        document.write('<div id="EAS_fif_11382"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=11382;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');

					}
</script>
</center>

<!-- UberMenu [Configuration:lisukemenu] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-lisukemenu ubermenu-skin-clean-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-lisukemenu-35"><i class="fa fa-bars"></i>Ylämenu</a><div id="ubermenu-lisukemenu-35" class="ubermenu ubermenu-nojs ubermenu-lisukemenu ubermenu-menu-35 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-clean-white  ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-lisukemenu-35" class="ubermenu-nav"><li id="menu-item-147131" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-147131 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/yhteys/" tabindex="0"><i class="ubermenu-icon fa fa-phone"></i><span class="ubermenu-target-title ubermenu-target-text">Yhteystiedot</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-147131 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-154234" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154234 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/kirsi-maarit-venetpalo/"><span class="ubermenu-target-title ubermenu-target-text">Toimitus</span></a></li><li id="menu-item-154240" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154240 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/mediamyynti/"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li id="menu-item-154238" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154238 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/ilmoitusvalmistus/"><span class="ubermenu-target-title ubermenu-target-text">Ilmoitusvalmistus</span></a></li><li id="menu-item-154239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154239 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijamarkkinointi/"><span class="ubermenu-target-title ubermenu-target-text">Lukijamarkkinointi</span></a></li><li id="menu-item-154237" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-154237 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/hallinto/"><span class="ubermenu-target-title ubermenu-target-text">Hallinto</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-164265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-164265 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/palautteet/" tabindex="0"><i class="ubermenu-icon fa fa-envelope"></i><span class="ubermenu-target-title ubermenu-target-text">Palautteet</span></a></li><li id="menu-item-147084" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-147084 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/fingerpori/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/heimovesa2.gif" width="29" height="20" alt="heimovesa"  /><span class="ubermenu-target-title ubermenu-target-text">Fingerpori</span></a></li><li id="menu-item-188239" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-188239 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.sss.fi/musiikki/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://www.sss.fi/wp-content/uploads/2015/03/spotify.gif" width="20" height="20" alt="spotify"  /><span class="ubermenu-target-title ubermenu-target-text">Levyt livenä</span></a></li><li id="menu-item-246740" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-246740 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/lastenpalsta/" tabindex="0"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">Lähetä kuva lasten palstalle</span></a></li></ul></div>
<!-- End UberMenu -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};
if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js,fjs);
t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script>

<div id="art-main">

<header class="art-header">

    <div class="art-shapes">
        
            </div>






                
                    
</header>


<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-deepsky ubermenu-loc-primary-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-4-primary-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-4-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4 ubermenu-loc-primary-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-deepsky ubermenu-has-border ubermenu-bar-align-center ubermenu-items-align-left ubermenu-bar-inner-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-hide-bkgs ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4-primary-menu" class="ubermenu-nav"><li id="menu-item-137" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-has-children ubermenu-item-137 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_left" href="http://www.sss.fi/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i><span class="ubermenu-target-title ubermenu-target-text">etusivu</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-137 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-858" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-858 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" title="_self" href="http://www.sss.fi/category/uutiset/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">UUTISET</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-858 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[274056] count[10] --><li id="menu-item-274056-post-477825" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/salon-tyottomyys-laskenut-viime-kesasta/"><span class="ubermenu-target-title ubermenu-target-text">Salon työttömyys laskenut viime kesästä</span></a></li><li id="menu-item-274056-post-477798" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/"><span class="ubermenu-target-title ubermenu-target-text">Ojaan juuttunut sonni saatiin kammettua ylös Halikossa</span></a></li><li id="menu-item-274056-post-477765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477765 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/ylamaankarjasonni-juuttunut-ojaan-halikossa-pelastustyot-meneillaan/"><span class="ubermenu-target-title ubermenu-target-text">Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneillään</span></a></li><li id="menu-item-274056-post-477743" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477743 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/salo-volleyn-juhlaturnauksen-lopputulokset/"><span class="ubermenu-target-title ubermenu-target-text">Salo-Volleyn juhlaturnauksen lopputulokset</span></a></li><li id="menu-item-274056-post-477715" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477715 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/pikniktapahtuma-huipensi-somerniemen-torin-juhlavuoden/"><span class="ubermenu-target-title ubermenu-target-text">Pikniktapahtuma huipensi Somerniemen torin juhlavuoden</span></a></li><li id="menu-item-274056-post-477691" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/tulli-tekee-saannollisesti-kotietsintoja-salossa-jo-parikymmenta-muuntohuumetapausta-tutkinnassa-talta-kesalta/"><span class="ubermenu-target-title ubermenu-target-text">Tulli tekee säännöllisesti kotietsintöjä Salossa – jo parikymmentä muuntohuumetapausta tutkinnassa tältä kesältä</span></a></li><li id="menu-item-274056-post-477611" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477611 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/vilppaan-wilma-murto-ei-hyppaa-lontoon-mm-kilpailuissa/"><span class="ubermenu-target-title ubermenu-target-text">Vilppaan Wilma Murto ei hyppää Lontoon MM-kilpailuissa</span></a></li><li id="menu-item-274056-post-477608" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477608 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/vilppaan-saara-sinervo-kymmenes-korkeuden-19-vuotiaiden-em-finaalissa/"><span class="ubermenu-target-title ubermenu-target-text">Vilppaan Saara Sinervo kymmenes korkeuden 19-vuotiaiden EM-finaalissa</span></a></li><li id="menu-item-274056-post-477598" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477598 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/minna-nikkaselle-uran-11s-kalevan-kisojen-voitto/"><span class="ubermenu-target-title ubermenu-target-text">Minna Nikkaselle uran 11:s Kalevan kisojen voitto</span></a></li><li id="menu-item-274056-post-477585" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-274056 ubermenu-item-274056-post-477585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/2017/07/oikaisu-201/"><span class="ubermenu-target-title ubermenu-target-text">Oikaisu</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[274056] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/stt/"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">STT:N UUTISET</span></a></li><li id="menu-item-100568" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/videojutut/"><i class="ubermenu-icon fa fa-video-camera"></i><span class="ubermenu-target-title ubermenu-target-text">VIDEOJUTUT</span></a></li><li id="menu-item-100569" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-100569 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.sss.fi/category/kuvagalleriat/"><i class="ubermenu-icon fa fa-picture-o"></i><span class="ubermenu-target-title ubermenu-target-text">KUVAGALLERIAT</span></a></li><li id="menu-item-150650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150650 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/paakirjoitus/"><span class="ubermenu-target-title ubermenu-target-text">PÄÄKIRJOITUS</span></a></li><li id="menu-item-150649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-150649 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/category/kolumni/"><span class="ubermenu-target-title ubermenu-target-text">KOLUMNI</span></a></li><li id="menu-item-199467" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-199467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/keskustelut/"><span class="ubermenu-target-title ubermenu-target-text">KESKUSTELUT</span></a></li><li id="menu-item-163903" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-163903 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/"><span class="ubermenu-target-title ubermenu-target-text">Sää</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-163903 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-163904" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-163904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><center><iframe src="http://ts-yhtyma.foreca.fi/sss-teaser.php
?url=http://www.sss.fi/?p=163867" width="150" height="55" scrolling="no" frameborder="0"></iframe></center></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-474" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-474 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Blogit</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-474 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-101264" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=1997"><span class="ubermenu-target-title ubermenu-target-text">Jay Ray</span></a></li><li id="menu-item-485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-485 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Lattarikuumetta</span></a></li><li id="menu-item-486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-486 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Maitohapoilla</span></a></li><li id="menu-item-344400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-344400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=2099"><span class="ubermenu-target-title ubermenu-target-text">Sainion posti</span></a></li><li id="menu-item-487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-487 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">BisnesAkatemian portailla</span></a></li><li id="menu-item-488" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-488 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi"><span class="ubermenu-target-title ubermenu-target-text">Saran vuosi Australiassa</span></a></li><li id="menu-item-101250" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101250 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://blogit.sss.fi/?page_id=845"><span class="ubermenu-target-title ubermenu-target-text">Paluumuuttaja</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-120380" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-120380 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumat/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tapahtumat</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-120380 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-165637" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165637 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/elokuvat/"><span class="ubermenu-target-title ubermenu-target-text">Elokuvat</span></a></li><li id="menu-item-165636" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165636 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/teatteri/"><span class="ubermenu-target-title ubermenu-target-text">Teatteri</span></a></li><li id="menu-item-165635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165635 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/musiikki-2/"><span class="ubermenu-target-title ubermenu-target-text">Musiikki</span></a></li><li id="menu-item-165633" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-165633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/muita-tapahtumia/"><span class="ubermenu-target-title ubermenu-target-text">Muita tapahtumia</span></a></li><li id="menu-item-183629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/tapahtumailmoitus/"><span class="ubermenu-target-title ubermenu-target-text">Jätä tiedot omasta tapahtumastasi</span></a></li><li id="menu-item-463890" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-463890 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/suvitapahtumat/"><span class="ubermenu-target-title ubermenu-target-text">Vinkkaa suvitapahtumasta Suvilehdessä!</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-122413" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-122413 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Digilehti</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-122413 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-495 ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/lehti/sss"><span class="ubermenu-target-title ubermenu-target-text">Lue päivän lehti verkossa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="180" height="257" /></a></div></li><li id="menu-item-212274" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-212274 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" target="_blank" href="http://www.tilaajapalvelija.fi/sss-digitilaus/"><i class="ubermenu-icon fa fa-tablet"></i><span class="ubermenu-target-title ubermenu-target-text">Tilaa digilehti</span></a></li><li id="menu-item-496" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.lehtiluukku.fi/pub?id=100800"><span class="ubermenu-target-title ubermenu-target-text">Lue Salkkarin teemalehtia verkossa ilmaiseksi</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-456698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-456698 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sssmedia.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Ilmoitukset</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-456698 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-434694" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-434694 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/lukijoiden-ilmoitukset/"><span class="ubermenu-target-title ubermenu-target-text">Lukijoiden ilmoitukset</span></a></li><li id="menu-item-195846" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-195846 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sssmedia.fi"><span class="ubermenu-target-title ubermenu-target-text">Mediamyynti</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> sulje valikko</li></ul></li><li id="menu-item-477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-477 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://www.tilaajapalvelija.fi" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilausasiat</span></a></li><li id="menu-item-378635" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-378635 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.sss.fi/saa/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">sää</span></a></li><li id="menu-item-432552" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-432552 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.tilaajapalvelija.fi/valisivu_sss/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Tilaa SSS</span></a></li><li id="menu-item-468418" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-468418 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="http://eas3.emediate.se/eas?camp=394999::cu=1924::no=743587::ty=ct::uuid=" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Kaffepaussi</span></a></li></ul></nav>
<!-- End UberMenu -->
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
				<article id="text-22"  class="art-post art-article  widget widget_text" style="">
                                                                                                <div class="art-postcontent clearfix"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 455135-455135',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: uutiskirje-455138',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: oma-350760',{nonInteraction: true});}</script>			<div class="textwidget"><div  class="paszone_container paszone-container-455138   " id="paszonecont_455138" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="katso proadszone-455138 " id="455138" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-455138" style="" ><div class="pasli pasli-455135 "  data-duration="5000" bid="455135" aid="455138"><a class="wpproaddlink" href="http://www.sss.fi?pasID=NDU1MTM1&amp;pasZONE=NDU1MTM4" target="_blank" ><img class="lazy lazy-hidden" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.sss.fi/wp-content/uploads/2017/03/uutiskirje_580x70pix.jpg?pas=630965791707250756" alt="Uutiskirje" border="0"  /><noscript><img src="http://www.sss.fi/wp-content/uploads/2017/03/uutiskirje_580x70pix.jpg?pas=630965791707250756" alt="Uutiskirje" border="0"  /></noscript></a></div></div></div></div></div>
		</div>
                                                

</article>
					<article id="post-477798"  class="art-post art-article  post-477798 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset" style="">
                                <h1 class="art-postheader entry-title">Ojaan juuttunut sonni saatiin kammettua ylös Halikossa</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Julkaistu</span> <span class="entry-date updated" title="09:09">25.7.2017</span></span> | <span class="art-postauthoricon"><span class="author"></span> <span class="author vcard"><a class="url fn n" href="http://www.sss.fi/author/niemionn/" title="View all posts by Onni Niemi">Onni Niemi</a></span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/" data-a2a-title="Ojaan juuttunut sonni saatiin kammettua ylös Halikossa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><div id="attachment_477802" style="width: 570px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-large wp-image-477802" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.sss.fi/wp-content/uploads/2017/07/sonni-560x372.jpg" alt="" width="560" height="372" srcset="" data-srcset="http://www.sss.fi/wp-content/uploads/2017/07/sonni.jpg 560w, http://www.sss.fi/wp-content/uploads/2017/07/sonni-270x180.jpg 270w, http://www.sss.fi/wp-content/uploads/2017/07/sonni-300x199.jpg 300w, http://www.sss.fi/wp-content/uploads/2017/07/sonni-160x106.jpg 160w" sizes="(max-width: 560px) 100vw, 560px" /><p class="wp-caption-text"><noscript><img class="size-large wp-image-477802" src="http://www.sss.fi/wp-content/uploads/2017/07/sonni-560x372.jpg" alt="" width="560" height="372" srcset="http://www.sss.fi/wp-content/uploads/2017/07/sonni.jpg 560w, http://www.sss.fi/wp-content/uploads/2017/07/sonni-270x180.jpg 270w, http://www.sss.fi/wp-content/uploads/2017/07/sonni-300x199.jpg 300w, http://www.sss.fi/wp-content/uploads/2017/07/sonni-160x106.jpg 160w" sizes="(max-width: 560px) 100vw, 560px" /></noscript> Pelastusväki ujutti liinoja sonnin alle ja auttoi sitä eteenpäin.</p></div>
<p>&nbsp;</p>
<p>SSS uutisoi eilen (24.7.) sonnista, joka oli juttunut mahaansa myöten saviseen ojaan Vaskiolla Halikossa. Vielä puoli yhdeltätoista illalla pelastustoimet olivat täydessä käynnissä. Sonnia auttamassa oli niin pelastuslaitos kuin joukko kyläläisiäkin, joista suuri osa oli VPK:n jäseniä. Paikalle hälytettiin myös eläinten pelastamiseen erikoistunut yksikkö Turusta.</p>
<p>Ylämaankarjaan kuuluvan siitossonnin omistaja <strong>Heli Rosvall</strong> kertoo, että sonni saatiin ylös ojasta puoleenyöhön mennessä.</p>
<p>Tällä hetkellä sonni on vakaalla maalla, mutta ei sinnikkäästä yrityksestä huolimatta kykene nousemaan jaloilleen. Rosvall epäilee, että sen jalat ovat kipeät eilisestä operaatiosta.</p>
<p>– Ollaan oltu koko yö täällä, palomiehet jäivät vahtimaan sonnia. Se on vaihtanut paikkaa ja liikkunut noin 30 metriä eilisestä paikastaan, mutta ei ole edelleenkään noussut jaloilleen, Rosvall kertoo.</p>
<p>&nbsp;</p>
<p>Nyt Vaskiolla odotetaan eläinlääkäriä tarkastamaan sonnin kunto.</p>
<p>– Eläinlääkäri voisi antaa vaikka rauhoittavia tai kipulääkkeitä, jotta sonni saataisi jaloilleen, Rosvall pohtii.</p>
<p>Tällä hetkellä sen vointi on joka tapauksessa parempi. Rosvall seurueineen löysi saveen juuttuneen sonnin noin kello 19 maanantai-iltana.</p><!--Ad Injection:random-->
<div style=''><center><div id="EAS_fif_15111"><!-- "Salon Seudun Sanomat Out-stream" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15111;cre=mu;js=y;pageviewid=;target=_blank+(window.admpresp?window.admpresp:”")+"></script></div>
</center></div>
<p>– Välillä se oli aika huonossa hapessa. Nyt vain toivotaan parasta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="crp_related "><h3>Lisää uutisia:</h3><ul><li><a href="http://www.sss.fi/2017/07/ylamaankarjasonni-juuttunut-ojaan-halikossa-pelastustyot-meneillaan/"    ><span class="crp_title">Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneillään</span></a></li><li><a href="http://www.sss.fi/2017/03/naisen-ruumis-loytyi-ojasta-koskella/"    ><span class="crp_title">Naisen ruumis löytyi ojasta Koskella</span></a></li><li><a href="http://www.sss.fi/2017/04/kaksi-miesta-loukkaantui-ulosajossa-perniontiella/"    ><span class="crp_title">Kaksi miestä loukkaantui rajussa ulosajossa Perniöntiellä</span></a></li><li><a href="http://www.sss.fi/2017/07/onnenpeli-bingo-on-voimissaan-perniossa/"    ><span class="crp_title">Onnenpeli bingo on voimissaan Perniössä</span></a></li><li><a href="http://www.sss.fi/2017/02/reipasta-menoa-koulusta/"    ><span class="crp_title">Reipasta menoa koulusta – Katso video!</span></a></li><li><a href="http://www.sss.fi/2017/01/kolari-aiheuttaa-ruuhkaa-halikossa/"    ><span class="crp_title">Kaksi loukkaantui kolarissa Halikossa</span></a></li></ul><div class="crp_clear"></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/" data-a2a-title="Ojaan juuttunut sonni saatiin kammettua ylös Halikossa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sss.fi%2F2017%2F07%2Fojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa%2F&amp;linkname=Ojaan%20juuttunut%20sonni%20saatiin%20kammettua%20yl%C3%B6s%20Halikossa" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                                <div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon"><span class="categories">Osasto</span> <a href="http://www.sss.fi/category/uutiset/" rel="category tag">Uutiset</a></span></div></div>                

    <div class="art-comments">
        <h2 class="art-postheader comments">1 vastaus: Ojaan juuttunut sonni saatiin kammettua ylös Halikossa</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-27163">
            <div class="art-comment  clearfix" id="comment-27163">
    <div class="art-comment-avatar"></div>
    <div class="art-comment-inner">
        <div class="art-comment-header comment-meta commentmetadata">Pekka kirjoitti <a href="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/comment-page-1/#comment-27163">25.7.2017 at 10:18</a>
</div>
        <div class="art-comment-content comment-body"><p>Tsemppiä sonni!</p>
</div>
        <div class="art-comment-footer reply"><a rel='nofollow' class='art-button comment-reply-link' href='http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/?replytocom=27163#respond' onclick='return addComment.moveForm( "comment-27163", "27163", "respond", "477798" )' aria-label='Vastaa kommenttiin Pekka'>Kommentoi</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>
	<div id="respond" class="art-commentsform" class="comment-respond">
		<h2 id="reply-title" class="art-postheader" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/comment-page-1/#respond" style="display:none;">Peruuta vastaus</a></small></h2>			<form action="http://www.sss.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimimerkki tai nimi (julkaistaan kommentin yhteydessä) <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköposti (vain toimituksen tietoon) <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" class="art-button" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='477798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
					<article id="text-24"  class="art-post art-article  widget widget_text" style="">
                                                                                                <div class="art-postcontent clearfix"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-boksi-349650',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: em-boksi-349651',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 378709-378709',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-2-377514',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-9-378727',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-4-377519',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-5-377520',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-3-377515',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-1-377513',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-6-377521',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: em-ruudukko-8-378713',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ruudukko-2x3-378402',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: emediate-208534',{nonInteraction: true});}</script>			<div class="textwidget"><div  class="paszone_container paszone-container-349651   " id="paszonecont_349651" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " >
<div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div>
<div class="katso proadszone-349651 " id="349651" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; ">
<div class="wppasrotate   proadszoneholder-349651" style="" >
<div class="pasli pasli-349650 "  data-duration="5000" bid="349650" aid="349651">
<div id="EAS_fif_11380"><script src="http://eas3.emediate.se/eas?cu=4156;cre=mu;js=y;target=_blank;cat1=km_etusivu+(window.admpresp?window.admpresp:”")+" type="text/javascript"></script></div>
</div>
</div>
</div>
</div>
<div  class="katso proadszone-378402 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; ">
<div style="display:inline-block;">
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-378709 "  data-duration="10000" bid="378709" aid="378402">
<div id="EAS_fif_15257"><!-- "SSS_ruudut_150x200_7" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15257;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-377514 "  data-duration="10000" bid="377514" aid="378402">
<div id="EAS_fif_15230"><!-- "SSS_ruudut_150x200_2" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15230;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-378727 "  data-duration="10000" bid="378727" aid="378402">
<div id="EAS_fif_15260"><!-- "SSS_ruudut_150x200_9" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15260;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-377519 "  data-duration="10000" bid="377519" aid="378402">
<div id="EAS_fif_15232"><!-- "SSS_ruudut_150x200_4" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15232;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-377520 "  data-duration="10000" bid="377520" aid="378402">
<div id="EAS_fif_15233"><!-- "SSS_ruudut_150x200_5" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15233;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-377515 "  data-duration="10000" bid="377515" aid="378402">
<div id="EAS_fif_15231"><!-- "SSS_ruudut_150x200_3" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15231;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-377513 "  data-duration="10000" bid="377513" aid="378402">
<div id="EAS_fif_15229"><!-- "SSS_ruudut_150x200_1" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15229;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-377521 "  data-duration="10000" bid="377521" aid="378402">
<div id="EAS_fif_15234"><!-- "SSS_ruudut_150x200_6" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15234;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div class="grid_container  grid_container_378402" style="float:left; width:px; height:px; margin:3px;">
<div class="pasli pasli-378713 "  data-duration="10000" bid="378713" aid="378402">
<div id="EAS_fif_15258"><!-- "SSS_ruudut_150x200_8" (section "Salon Seudun Sanomat") --><br />
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15258;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</div>
</div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
</div>
</div>
</div>
		</div>
                                                

</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="category-posts-3" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">Uutiset</div>
        </div><div class="art-blockcontent"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/salon-tyottomyys-laskenut-viime-kesasta/" rel="bookmark">Salon työttömyys laskenut viime kesästä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/ylamaankarjasonni-juuttunut-ojaan-halikossa-pelastustyot-meneillaan/" rel="bookmark">Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneillään</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/salo-volleyn-juhlaturnauksen-lopputulokset/" rel="bookmark">Salo-Volleyn juhlaturnauksen lopputulokset</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/pikniktapahtuma-huipensi-somerniemen-torin-juhlavuoden/" rel="bookmark">Pikniktapahtuma huipensi Somerniemen torin juhlavuoden</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/tulli-tekee-saannollisesti-kotietsintoja-salossa-jo-parikymmenta-muuntohuumetapausta-tutkinnassa-talta-kesalta/" rel="bookmark">Tulli tekee säännöllisesti kotietsintöjä Salossa – jo parikymmentä muuntohuumetapausta tutkinnassa tältä kesältä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/vilppaan-wilma-murto-ei-hyppaa-lontoon-mm-kilpailuissa/" rel="bookmark">Vilppaan Wilma Murto ei hyppää Lontoon MM-kilpailuissa</a> </li></ul>
</div>
</div><div  id="text-14" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/category/uutiset/page/1/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää uutisia</span></a></div>  </div>
		</div>
</div><div  id="text-19" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "Salon Seudun Sanomat Suurtaulu 140x350 / pidennetty suurtaulu 160x600" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_730"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=730;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1922"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1922;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1923"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1923;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1924"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1924;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1925"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1925;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1950"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1950;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1945"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2045;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Vasen_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1946"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2046;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="recent-comments-2" class="art-block widget widget_recent_comments  clearfix">
        <div class="art-blockheader">
            <div class="t">Keskustelut</div>
        </div><div class="art-blockcontent"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pekka</span>: <a href="http://www.sss.fi/2017/07/ojaan-juuttunut-sonni-saatiin-kammettua-ylos-halikossa/comment-page-1/#comment-27163">Ojaan juuttunut sonni saatiin kammettua ylös Halikossa</a></li><li class="recentcomments"><span class="comment-author-link">Ville</span>: <a href="http://www.sss.fi/2017/07/ylamaankarjasonni-juuttunut-ojaan-halikossa-pelastustyot-meneillaan/comment-page-1/#comment-27162">Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneillään</a></li><li class="recentcomments"><span class="comment-author-link">olddare</span>: <a href="http://www.sss.fi/2017/07/ylamaankarjasonni-juuttunut-ojaan-halikossa-pelastustyot-meneillaan/comment-page-1/#comment-27160">Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneillään</a></li><li class="recentcomments"><span class="comment-author-link">Ihmettelijä</span>: <a href="http://www.sss.fi/2017/07/potilastietoja-lojui-keskella-korvenmakea/comment-page-1/#comment-27159">Potilastietoja lojui keskellä Korvenmäkeä</a></li><li class="recentcomments"><span class="comment-author-link">Juho</span>: <a href="http://www.sss.fi/2017/07/stressi-myy-ja-lapset-ostavat/comment-page-1/#comment-27157">Stressi myy ja lapset ostavat</a></li></ul></div>
</div><div  id="text-20" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div class="su-button-center"><a href="http://www.sss.fi/keskustelut/" class="su-button su-button-style-flat" style="color:#ffffff;background-color:#0076a8;border-color:#005e86;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#ffffff;padding:6px 16px;font-size:13px;line-height:20px;border-color:#4d9fc2;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-hand-o-right" style="font-size:13px;color:#FFFFFF"></i> Lisää keskusteluja</span></a></div>  </div>
		</div>
</div><div  id="wpp-8" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon kommentoiduimmat</div>
        </div><div class="art-blockcontent">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [comments] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2017/07/salon-4g-verkkoa-vahvistettu/" title="Salon 4G-verkkoa vahvistettu uusilla tukiasemilla" class="wpp-post-title" target="_self">Salon 4G-verkkoa vahvistettu uusilla tukiasemilla</a>  <span class="post-stats"><span class="wpp-comments">8 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/07/potilastietoja-lojui-keskella-korvenmakea/" title="Potilastietoja lojui keskellä Korvenmäkeä" class="wpp-post-title" target="_self">Potilastietoja lojui keskellä Korvenmäkeä</a>  <span class="post-stats"><span class="wpp-comments">4 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/05/rollaattorilla-liikkunut-nainen-jai-auton-alle-suojatiella-salossa/" title="Rollaattorilla liikkunut nainen jäi auton alle suojatiellä Salossa" class="wpp-post-title" target="_self">Rollaattorilla liikkunut nainen jäi auton alle suojatiellä Salossa</a>  <span class="post-stats"><span class="wpp-comments">3 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/07/salossa-parisuhdevakivalta-kuriin-uudella-menetelmalla/" title="Parisuhdeväkivalta kuriin uudella menetelmällä Salossa" class="wpp-post-title" target="_self">Parisuhdeväkivalta kuriin uudella menetelmällä Salossa</a>  <span class="post-stats"><span class="wpp-comments">2 comments</span></span> </li>
<li><a href="http://www.sss.fi/2017/07/ylamaankarjasonni-juuttunut-ojaan-halikossa-pelastustyot-meneillaan/" title="Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneillään" class="wpp-post-title" target="_self">Ylämaankarjasonni juuttunut ojaan Halikossa, pelastustyöt meneillään</a>  <span class="post-stats"><span class="wpp-comments">2 comments</span></span> </li>

</ul>
</div>
</div><div  id="wpp-9" class="art-block widget popular-posts  clearfix">
        <div class="art-blockheader">
            <div class="t">Viikon luetuimmat</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.sss.fi/2017/07/astrumiin-avataan-wilsmart-sekatavarakauppa/" title="Astrumiin avataan Wilsmart-sekatavarakauppa" class="wpp-post-title" target="_self">Astrumiin avataan Wilsmart-sekatavarakauppa</a> </li>
<li><a href="http://www.sss.fi/2017/07/omakotitalo-palaa-perniossa/" title="Omakotitalo palaa Perniössä" class="wpp-post-title" target="_self">Omakotitalo palaa Perniössä</a> </li>
<li><a href="http://www.sss.fi/2017/07/omakotitalo-paloi-pahoin-perniossa/" title="Omakotitalo paloi pahoin Perniössä" class="wpp-post-title" target="_self">Omakotitalo paloi pahoin Perniössä</a> </li>
<li><a href="http://www.sss.fi/2017/07/poliisi-puuttui-puukkohippaan-salon-keskustassa/" title="Poliisi puuttui puukkohippaan Salon keskustassa" class="wpp-post-title" target="_self">Poliisi puuttui puukkohippaan Salon keskustassa</a> </li>
<li><a href="http://www.sss.fi/2017/07/potilastietoja-lojui-keskella-korvenmakea/" title="Potilastietoja lojui keskellä Korvenmäkeä" class="wpp-post-title" target="_self">Potilastietoja lojui keskellä Korvenmäkeä</a> </li>

</ul>
</div>
</div><div  id="category-posts-2" class="art-block widget cat-post-widget  clearfix">
        <div class="art-blockheader">
            <div class="t">STT</div>
        </div><div class="art-blockcontent">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/tyottomyys-vaheni-kesakuussa-tyottomyysaste-89-prosenttia/" rel="bookmark">Työttömyys väheni kesäkuussa &#8211; työttömyysaste 8,9 prosenttia</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/sanoman-tulos-ja-liikevaihto-putosivat-suomen-mainosmarkkinat-tahmeita/" rel="bookmark">Sanoman tulos ja liikevaihto putosivat &#8211; Suomen mainosmarkkinat tahmeita</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/torstai-on-toivoa-taynna-helletta-kaipaaville-etelan-helteet-kuitenkin-tiukassa/" rel="bookmark">Torstai on toivoa täynnä hellettä kaipaaville &#8211; etelän helteet kuitenkin tiukassa</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/uutissuomalainen-harvinaisen-vahan-ihmisia-yt-neuvottelujen-piirissa-viimeksi-nain-hyva-tilanne-vuonna-2008/" rel="bookmark">Uutissuomalainen: Harvinaisen vähän ihmisiä yt-neuvottelujen piirissä &#8211; viimeksi näin hyvä tilanne vuonna 2008</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/rajut-metsapalot-uhkaavat-koteja-korsikalla-asukkaita-evakuoitu/" rel="bookmark">Rajut metsäpalot uhkaavat koteja Korsikalla &#8211; asukkaita evakuoitu</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/lapissa-nautitaan-auringosta-ja-lammosta-muualla-on-pilvista/" rel="bookmark">Lapissa nautitaan auringosta ja lämmöstä, muualla on pilvistä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/washington-postin-lahteet-trump-neuvonantajineen-on-jo-keskustellut-oikeusministerin-korvaamisesta/" rel="bookmark">Washington Postin lähteet: Trump neuvonantajineen on jo keskustellut oikeusministerin korvaamisesta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/lannen-media-maahanmuuttovirasto-saanut-purettua-poliisilta-siirtyneiden-hakemusten-ruuhkan/" rel="bookmark">Lännen Media: Maahanmuuttovirasto saanut purettua poliisilta siirtyneiden hakemusten ruuhkan</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/savon-sanomat-thaipoimijoita-tana-vuonna-neljannes-vahemman-kuin-ennen/" rel="bookmark">Savon Sanomat: Thaipoimijoita tänä vuonna neljännes vähemmän kuin ennen</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/syopaa-sairastava-john-mccain-palaa-senaattiin-aanestamaan-terveydenhuoltouudistuksesta/" rel="bookmark">Syöpää sairastava John McCain palaa senaattiin äänestämään terveydenhuoltouudistuksesta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/israel-poistaa-kiistanalaiset-metallinpaljastimet-temppelivuoren-al-aqsan-moskeijan-sisaankaynneilta/" rel="bookmark">Israel poistaa kiistanalaiset metallinpaljastimet Temppelivuoren al-Aqsan moskeijan sisäänkäynneiltä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/jakamistalous-ulottumassa-myos-suomen-autoalalle/" rel="bookmark">Jakamistalous ulottumassa myös Suomen autoalalle</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/eu-komission-jattisakot-rokottivat-googlen-emoyhtion-tulosta/" rel="bookmark">EU-komission jättisakot rokottivat Googlen emoyhtiön tulosta</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/viihdesivusto-dome-karukoski-ohjaa-j-r-r-tolkienista-kertovan-elamakerrallisen-elokuvan/" rel="bookmark">Viihdesivusto: Dome Karukoski ohjaa J.R.R. Tolkienista kertovan elämäkerrallisen elokuvan</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/kushner-sanoi-kertoneensa-vaaditut-tiedot-tiedustelukomitean-edessa/" rel="bookmark">Kushner sanoi kertoneensa vaaditut tiedot tiedustelukomitean edessä</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/texasin-epaillyssa-ihmissalakuljetustapauksessa-kuollut-ainakin-yhdeksan/" rel="bookmark">Texasin epäillyssä ihmissalakuljetustapauksessa kuollut ainakin yhdeksän</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/turkissa-syytteessa-olevat-toimittajat-kiistivat-terrorivaitteet/" rel="bookmark">Turkissa syytteessä olevat toimittajat kiistivät terroriväitteet</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/maailman-suurin-ydinsukellusvene-saapui-suomenlahdelle/" rel="bookmark">Maailman suurin ydinsukellusvene saapui Suomenlahdelle</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/kushner-sanoo-tavanneensa-venalaisia-neljasti-kiistaa-vehkeilyn/" rel="bookmark">Kushner sanoo tavanneensa venäläisiä neljästi, kiistää vehkeilyn</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.sss.fi/2017/07/merkelin-toimisto-vaatii-autofirmojen-yhteistyon-perusteellista-selvittamista/" rel="bookmark">Merkelin toimisto vaatii autofirmojen yhteistyön perusteellista selvittämistä</a> </li></ul>
</div>
</div><div  id="text-17" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                        

<div class="art-layout-cell art-sidebar2"><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.sss.fi/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Hae" />
</form></div>
</div><div  id="text-18" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><center>
<!-- "SSS_Banneri_Oikea_1" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1918;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_2" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1919;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_3" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1920;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_4" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1921;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_5" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1949;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_6" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2043;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_7" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2044;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_8" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4027;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
<!-- "SSS_Banneri_Oikea_9" (section "Salon Seudun Sanomat") -->
<div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4028;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
</center></div>
		</div>
</div><div  id="archives-2" class="art-block widget widget_archive  clearfix">
        <div class="art-blockheader">
            <div class="t">Arkisto</div>
        </div><div class="art-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Arkisto</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.sss.fi/2017/07/'> heinäkuu 2017 </option>
	<option value='http://www.sss.fi/2017/06/'> kesäkuu 2017 </option>
	<option value='http://www.sss.fi/2017/05/'> toukokuu 2017 </option>
	<option value='http://www.sss.fi/2017/04/'> huhtikuu 2017 </option>
	<option value='http://www.sss.fi/2017/03/'> maaliskuu 2017 </option>
	<option value='http://www.sss.fi/2017/02/'> helmikuu 2017 </option>
	<option value='http://www.sss.fi/2017/01/'> tammikuu 2017 </option>
	<option value='http://www.sss.fi/2016/12/'> joulukuu 2016 </option>
	<option value='http://www.sss.fi/2016/11/'> marraskuu 2016 </option>
	<option value='http://www.sss.fi/2016/10/'> lokakuu 2016 </option>
	<option value='http://www.sss.fi/2016/09/'> syyskuu 2016 </option>
	<option value='http://www.sss.fi/2016/08/'> elokuu 2016 </option>
	<option value='http://www.sss.fi/2016/07/'> heinäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/06/'> kesäkuu 2016 </option>
	<option value='http://www.sss.fi/2016/05/'> toukokuu 2016 </option>
	<option value='http://www.sss.fi/2016/04/'> huhtikuu 2016 </option>
	<option value='http://www.sss.fi/2016/03/'> maaliskuu 2016 </option>
	<option value='http://www.sss.fi/2016/02/'> helmikuu 2016 </option>
	<option value='http://www.sss.fi/2016/01/'> tammikuu 2016 </option>
	<option value='http://www.sss.fi/2015/12/'> joulukuu 2015 </option>
	<option value='http://www.sss.fi/2015/11/'> marraskuu 2015 </option>
	<option value='http://www.sss.fi/2015/10/'> lokakuu 2015 </option>
	<option value='http://www.sss.fi/2015/09/'> syyskuu 2015 </option>
	<option value='http://www.sss.fi/2015/08/'> elokuu 2015 </option>
	<option value='http://www.sss.fi/2015/07/'> heinäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/06/'> kesäkuu 2015 </option>
	<option value='http://www.sss.fi/2015/05/'> toukokuu 2015 </option>
	<option value='http://www.sss.fi/2015/04/'> huhtikuu 2015 </option>
	<option value='http://www.sss.fi/2015/03/'> maaliskuu 2015 </option>
	<option value='http://www.sss.fi/2015/02/'> helmikuu 2015 </option>
	<option value='http://www.sss.fi/2015/01/'> tammikuu 2015 </option>
	<option value='http://www.sss.fi/2014/12/'> joulukuu 2014 </option>
	<option value='http://www.sss.fi/2014/11/'> marraskuu 2014 </option>
	<option value='http://www.sss.fi/2014/10/'> lokakuu 2014 </option>

		</select>
		</div>
</div><div  id="text-21" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">DIGILEHTI</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><center><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank"><img class="lazy lazy-hidden aligncenter" src="//www.sss.fi/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /><noscript><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></noscript></a>
<a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank">Lue päivän lehti verkossa</a><hr></center></div>
		</div>
</div><div  id="text-5" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Muualla</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><ul class="rss-aggregator">
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/07/kortiton-huumekuski-kaarinassa/'>Kortiton huumekuski Kaarinassa</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">25.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kuntsari.fi/2017/07/sauvon-sahkokatkot-ihmetyttavat/'>Sauvon sähkökatkot ihmetyttävät</a>
<div class="wprss-feed-meta"><span class="feed-source">Kuntsari</span><span class="feed-date">25.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/07/moni-pitaa-tankojuoppoutta-hyvaksyttavana/'>Moni pitää tankojuoppoutta hyväksyttävänä</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">25.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/07/lahes-neutraaleja-havaintoja-maailman-tilasta/'>Lähes neutraaleja havaintoja maailman tilasta</a>
<div class="wprss-feed-meta"><span class="feed-source">Uudenkaupungin Sanomat</span><span class="feed-date">25.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/07/paakirjoitus-mielenterveydesta-pitaa-puhua/'>Pääkirjoitus: Mielenterveydestä pitää puhua</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">25.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/07/syksyn-odotetaan-viela-parantavan-viljasatoa/'>Syksyn odotetaan vielä parantavan viljasatoa</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">25.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/07/retkelle-luontoa-kunnioittaen/'>Retkelle luontoa  kunnioittaen</a>
<div class="wprss-feed-meta"><span class="feed-source">Paikallislehti Somero</span><span class="feed-date">25.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/07/iloinen-piha-4-suuret-puut-ja-jylha-kallio-tekevat-pihasta-rakkaan/'>ILOINEN PIHA 4: Suuret puut ja jylhä kallio tekevät pihasta rakkaan</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">24.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/07/mies-hukkui-pyhajarveen/'>Mies hukkui Pyhäjärveen</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">24.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/07/polkupyorailija-loukkaantui-risteyskolarissa-koskella/'>Polkupyöräilijä loukkaantui risteyskolarissa Koskella</a>
<div class="wprss-feed-meta"><span class="feed-source">AVL</span><span class="feed-date">24.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/07/jarkko-knuutila-perusti-verkkokaupan/'>Jarkko Knuutila perusti verkkokaupan</a>
<div class="wprss-feed-meta"><span class="feed-source">Laitilan Sanomat</span><span class="feed-date">24.07.2017</span></div>
</li>
<li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/07/loruiltu-kierros-kotielaimista/'>Loruiltu kierros kotieläimistä</a>
<div class="wprss-feed-meta"><span class="feed-source">Loimaan Lehti</span><span class="feed-date">21.07.2017</span></div>
</li>
</ul>
<div class="nav-links">
<div class="nav-previous alignleft"></div>
<div class="nav-next alignright"></div>
</div>
</div>
		</div>
</div><div  id="text-16" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SSS responsiivinen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="8413951005"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a href="http://www.sss.fi/feed/" class="art-rss-tag-icon" title="SSS.fi RSS Feed" style="float: left; line-height: 0px;"></a></p>
<p><a href="../">Etusivu</a> | <a href="../category/uutiset/">Uutiset</a> </p>
<p>Copyright © 2017. All Rights Reserved.</p>

</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5776923-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    var sp_e0 = {
    "s":"sss",
    "cp":"etusivu",
    "url":document.location.href
    }
    spring.c(sp_e0);
    </script>
    <noscript><img src="http://sss.spring-tns.net/j0=,,,;+,,cp=etusivu;;;;" alt="" /></noscript>   
<script type="text/javascript"></script> 
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script><link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.1.7' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8' type='text/css'  />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.katso img {
				max-width: 100%;
				height:auto;
			}
			.katso {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .katso {visibility: hidden !important; }
			.pas_fly_in.showing .katso {visibility: visible !important; }
			
			.wppasrotate, .katso li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.katso .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.8' type='text/css'  />
<link rel='stylesheet'   href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css'  />
<link rel='stylesheet'   href='http://www.sss.fi/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.10.1' type='text/css'  />
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["lisukemenu","main"],"ajax_url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.sss.fi\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- 221 queries. 1.870 seconds. -->
</div>
</body>
</html>

