<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Presidentti Niinistö pitää uudenvuodenpuheen | SSS.fi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.sss.fi/xmlrpc.php" /><link rel="icon" type="image/png" href="http://new.sss.fi/wp-content/uploads/2017/09/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="http://www.sss.fi/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="http://www.sss.fi/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; Presidentti Niinistö pitää uudenvuodenpuheen kommenttien syöte" href="http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css' type='text/css' media='all' /><link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css' type='text/css' media='all' /><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.sss.fi/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.sss.fi/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-media-boxes--css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/css/mediaBoxes.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-font-awesome-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Font%20Awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-fancybox-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-magnific-popup-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-extra-style-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/extra_style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' /><link rel='stylesheet' id='wam-frontend-css-css'  href='http://www.sss.fi/wp-content/plugins/wpdiscuz-ads-manager/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.sss.fi/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.sss.fi/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.sss.fi/wp-content/themes/Newspaper/includes/demos/what/demo_style.css' type='text/css' media='all' /><link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"558183","token":"b7e20f0fc3"};</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Isotope/jquery.isotope.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/imagesLoaded/jquery.imagesLoaded.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Transit/jquery.transit.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/jQuery%20Easing/jquery.easing.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Waypoints/waypoints.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Modernizr/modernizr.custom.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/jquery.autoGrid.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/init.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.dropdown.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Piilota vastaukset","wc_show_replies_text":"N\u00e4yt\u00e4 vastaukset","wc_msg_required_fields":"T\u00e4yt\u00e4 puuttuvat kent\u00e4t. ","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"T\u00e4yt\u00e4 t\u00e4m\u00e4 kentt\u00e4 ","wc_error_url_text":"verkkosivun osoite on v\u00e4\u00e4r\u00e4","wc_error_email_text":"S\u00e4hk\u00f6postiosoitteesi on v\u00e4\u00e4r\u00e4","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"Sinun pit\u00e4\u00e4 olla kirjautunut sis\u00e4\u00e4n \u00e4\u00e4nest\u00e4\u00e4ksesi","wc_deny_voting_from_same_ip":"Sinulla ei ole oikeutta \u00e4\u00e4nest\u00e4\u00e4 kommenttiasi","wc_self_vote":"Et voi \u00e4\u00e4nest\u00e4\u00e4 kommenttiasi","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Kommenttisi odottaa moderointia","wc_comment_edit_not_possible":"Harmillista, kommenttia ei voi en\u00e4\u00e4 muokata. ","wc_comment_not_updated":"Harmillista, kommenttisi ei latautunut. ","wc_comment_not_edited":"Et ole tehnyt yht\u00e4\u00e4n muutosta","wc_new_comment_button_text":"Uusi kommentti","wc_new_comments_button_text":"Uusi kommentti","wc_new_reply_button_text":"Uusi vastaus kommenttiisi","wc_new_replies_button_text":"Uusia vastauksia kommenttiisi","wc_msg_input_min_length":"Tekstisi on liian lyhyt. ","wc_msg_input_max_length":"Tekstisi on liian pitk\u00e4. ","is_user_logged_in":false,"commentListLoadType":"1","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b1c45eb46c72527f3b90ee2e0fe083cd","isLoadOnlyParentComments":"1","version":"4.1.4","wc_post_id":558183,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1517391143,"lastVisitCookie":{"1":{"558183":1514799143}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script> <script type='text/javascript'>var wamVars = {"wamTestVar":"1"};</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz-ads-manager/assets/js/frontend.js'></script> <script type='text/javascript'>var FlowFlowOpts = {"streams":[],"open_in_new":"yep","filter_all":"Kaikki","filter_search":"Hae","expand_text":"Suurenna","collapse_text":"Pienenn\u00e4","posted_on":"Julkaistu","followers":"Followers","following":"Following","posts":"Posts","show_more":"N\u00e4yt\u00e4 Lis\u00e4\u00e4","date_style":"classicStyleDate","dates":{"Yesterday":"Eilen","s":"s","m":"min","h":"t","ago":"sitten","months":["Tammikuu","Helmikuu","Maaliskuu","Huhtikuu","Toukokuu","Kes\u00e4kuu","Hein\u00e4kuu","Elokuu","Syyskuu","Lokaku","Marraskuu","Joulukuu"]},"lightbox_navigate":"Navigoi nuolilla","server_time":"1514791943","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.sss.fi\/wp-content\/plugins\/flow-flow","plugin_ver":"3.2.0"};</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/flow-flow/js/require-utils.js'></script> <link rel='https://api.w.org/' href='http://www.sss.fi/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sss.fi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sss.fi/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Kim Jong-un: Ydinaselaukaisupainike on aina pöydälläni' href='http://www.sss.fi/2018/01/kim-jong-un-ydinaselaukaisupainike-on-aina-poydallani/' /><link rel='next' title='Turussa illalla kadonnut 8-vuotias tyttö on edelleen kateissa' href='http://www.sss.fi/2018/01/turussa-illalla-kadonnut-8-vuotias-tytto-on-edelleen-kateissa/' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/" /><link rel='shortlink' href='http://www.sss.fi/?p=558183' /><link rel="alternate" type="application/json+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2018%2F01%2Fpresidentti-niinisto-pitaa-uudenvuodenpuheen%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2018%2F01%2Fpresidentti-niinisto-pitaa-uudenvuodenpuheen%2F&#038;format=xml" /><style type="text/css">#wpcomm .wc_new_comment{background:#006CB3;}#wpcomm .wc_new_reply{background:#006CB3;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#006CB3;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#006CB3;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#006CB3;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#006CB3;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#006CB3;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#006CB3;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#006CB3;}#wpcomm .wc-blog-ssstoimittaja > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-ssstoimittaja > .wc-comment-right .wc-comment-author a{color:#006CB3;}#wpcomm .wc-blog-ssstoimittaja > .wc-comment-left .wc-comment-label{background:#006CB3;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#D6EEFF;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#006CB3;cursor:pointer;}.wpdiscuz-sort-button-active{color:#006CB3!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#006CB3;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #006CB3!important; background:#006CB3!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #006CB3!important; background:#006CB3!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#006CB3!important; border:1px solid #006CB3!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sss.fi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script> <meta http-equiv="refresh" content="3600"><!-- "Salon Seudun Sanomat erikoismainos" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5509;cre=mu;js=y;pageviewid=;target=_blank"></script> <script type="text/javascript" src="http://www.sss.fi/wp-includes/js/spring.js"></script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5776923-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5776923-1');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 --> <!-- Facebook Open Graph --><meta property="og:locale" content="fi_FI"/><meta property="og:site_name" content="SSS.fi"/><meta property="og:title" content="Presidentti Niinistö pitää uudenvuodenpuheen"/><meta property="og:url" content="http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/"/><meta property="og:type" content="article"/><meta property="og:description" content="Presidentti Sauli Niinistö pitää tänään uudenvuodenpuheen. Presidentin perinteinen uudenvuodenpuhe on arvokas instituutio, jossa valtionpäämies pääsee puhumaan ja näyttämään suuntaa suoraan kansalaisille.
Useimmiten presidenttien uudenvuodenpuheissa on liikuttu tutuilla ja turvallisilla laduilla rä"/><meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta property="article:published_time" content="2018-01-01T07:31:00+00:00"/><meta property="article:modified_time" content="2018-01-01T09:30:04+00:00" /><meta property="og:updated_time" content="2018-01-01T09:30:04+00:00" /><meta property="article:section" content="STT"/><meta property="article:publisher" content="https://www.facebook.com/salonseudunsanomat/"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Presidentti Niinistö pitää uudenvuodenpuheen"/><meta itemprop="description" content="Presidentti Sauli Niinistö pitää tänään uudenvuodenpuheen. Presidentin perinteinen uudenvuodenpuhe on arvokas instituutio, jossa valtionpäämies pääsee puhumaan ja näyttämään suuntaa suoraan kansalaisille.
Useimmiten presidenttien uudenvuodenpuheissa on liikuttu tutuilla ja turvallisilla laduilla rä"/><meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/> <!-- Twitter Cards --><meta name="twitter:title" content="Presidentti Niinistö pitää uudenvuodenpuheen"/><meta name="twitter:url" content="http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/"/><meta name="twitter:description" content="Presidentti Sauli Niinistö pitää tänään uudenvuodenpuheen. Presidentin perinteinen uudenvuodenpuhe on arvokas instituutio, jossa valtionpäämies pääsee puhumaan ja näyttämään suuntaa suoraan kansalaisille.
Useimmiten presidenttien uudenvuodenpuheissa on liikuttu tutuilla ja turvallisilla laduilla rä"/><meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta name="twitter:card" content="summary_large_image"/> <!-- SEO --> <!-- Misc. tags --> <!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 --></head><body class="post-template-default single single-post postid-558183 single-format-standard presidentti-niinisto-pitaa-uudenvuodenpuheen global-block-template-1 td-tech wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-menu-background"></div><!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23249758" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=23249758&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><center> <script type="text/javascript">if (screen && screen.width > 480) {
	document.write('<div id="EAS_fif_4403"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4403;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>')
  
   
					}
	else {
        document.write('<div id="EAS_fif_11382"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=11382;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');

					}</script> </center> <script type="text/javascript" src="http://www.sss.fi/js/spring.js"></script> <script type="text/javascript">var sp_e0 = {
    "s":"sss",
    "cp":"etusivu",
    "url":document.location.href
    }
    spring.c(sp_e0);</script> <noscript><img src="http://sss.spring-tns.net/j0=,,,;+,,cp=etusivu;;;;" alt="" /></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko" class="td-mobile-main-menu"><li id="menu-item-542833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-542833"><a href="http://www.sss.fi/">Uutiset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-469232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469232"><a href="http://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="http://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li id="menu-item-469202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469202"><a href="http://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li id="menu-item-469203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469203"><a href="http://www.sss.fi/category/kolumni/">Kolumni</a></li><li id="menu-item-469201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-469201"><a href="http://www.sss.fi/category/stt/">STT</a></li><li id="menu-item-546587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546587"><a href="http://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li id="menu-item-538732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538732"><a href="http://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li id="menu-item-553161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553161"><a href="http://www.sss.fi/linnan-juhlat-2017/">Linnan juhlat 2017</a></li><li id="menu-item-538663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538663"><a href="http://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li id="menu-item-545516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545516"><a href="http://www.sss.fi/saa/">Sää</a></li><li id="menu-item-541931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541931"><a href="http://www.sss.fi/musiikki/">Levyt livenä</a></li><li id="menu-item-538661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538661"><a href="http://blogit.sss.fi/">Blogit</a></li><li id="menu-item-538646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538646"><a href="http://www.sss.fi/keskustelut/">Keskustelut</a></li><li id="menu-item-538662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li></ul></li><li id="menu-item-538541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538664"><a target="_blank" href="http://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li id="menu-item-538665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538665"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue digilehti</a></li><li id="menu-item-538666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538666"><a target="_blank" href="http://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li id="menu-item-538667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538667"><a target="_blank" href="http://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li id="menu-item-538671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538671"><a target="_blank" href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li id="menu-item-538668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538668"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue vanhempia digilehtiä</a></li><li id="menu-item-538669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538669"><a target="_blank" href="http://www.lehtiluukku.fi/pub?id=151894">Lue SSS:n teemalehtiä ilmaiseksi</a></li><li id="menu-item-538670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li id="menu-item-538648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538648"><a href="http://www.sssmedia.fi/ilmoitusmyynti/">Ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538672"><a target="_blank" href="http://www.sssmedia.fi/">Mediamyynti</a></li><li id="menu-item-557433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-557433"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li id="menu-item-557429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li id="menu-item-557386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li id="menu-item-557430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li id="menu-item-538678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li id="menu-item-545148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545148"><a href="http://www.sss.fi/lastenpalsta/">Lastenpalsta</a></li></ul></li></ul></li><li id="menu-item-538647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538647"><a href="http://www.sss.fi/tapahtumat/">Tapahtumat<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542420"><a href="http://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li id="menu-item-542419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542419"><a href="http://www.sss.fi/teatteri/">Teatteri</a></li><li id="menu-item-542418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542418"><a href="http://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li id="menu-item-542417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542417"><a href="http://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li id="menu-item-548851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548851"><a href="http://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li id="menu-item-538684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li id="menu-item-538660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-541942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li id="menu-item-541940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li id="menu-item-541943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li id="menu-item-541945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li id="menu-item-541944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li><li id="menu-item-538645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538645"><a href="http://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li id="menu-item-538560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538560"><a href="http://www.sss.fi/palautteet/">Palaute<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-547962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547962"><a href="http://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li id="menu-item-547963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547963"><a href="http://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li id="menu-item-547965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547965"><a href="http://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li id="menu-item-547964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547964"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li id="menu-item-538703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li></ul></div></div></div><!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.sss.fi/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Haku</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">maanantai       1. 1. 2018</div></div><div class="menu-top-container"><ul id="menu-sss-ylavalikko" class="top-header-menu"><li id="menu-item-545325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="http://www.sss.fi/saa/">Sää</a></li><li id="menu-item-548166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Digilehti</a></li><li id="menu-item-527961" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527961"><a href="http://www.sss.fi/fingerpori/">Fingerpori</a></li><li id="menu-item-538540" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="http://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div><!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.sss.fi/"> <img class="td-retina-data" data-retina="http://new.sss.fi/wp-content/uploads/2017/09/ssslogo.png" src="http://new.sss.fi/wp-content/uploads/2017/09/ssslogo.png" alt=""/> <span class="td-visual-hidden">SSS.fi</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5a49e407d50af_rand td_block_template_1"><script type="text/javascript">if (screen && screen.width > 480) {
	document.write('<div id="EAS_fif_728"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=728;cre=mu;js=y;target=_blank;cat1=km_etusivu"><\/script></div>');
					}
	else {
       

					}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.sss.fi/"> <img class="td-retina-data" data-retina="http://new.sss.fi/wp-content/uploads/2017/09/ssslogo.png" src="http://new.sss.fi/wp-content/uploads/2017/09/ssslogo.png" alt=""/> </a></div><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-542833"><a href="http://www.sss.fi/">Uutiset</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469232"><a href="http://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469204"><a href="http://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469202"><a href="http://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469203"><a href="http://www.sss.fi/category/kolumni/">Kolumni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-469201"><a href="http://www.sss.fi/category/stt/">STT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-546587"><a href="http://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538732"><a href="http://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553161"><a href="http://www.sss.fi/linnan-juhlat-2017/">Linnan juhlat 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538663"><a href="http://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545516"><a href="http://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-541931"><a href="http://www.sss.fi/musiikki/">Levyt livenä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538661"><a href="http://blogit.sss.fi/">Blogit</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538646"><a href="http://www.sss.fi/keskustelut/">Keskustelut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538664"><a target="_blank" href="http://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538665"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue digilehti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538666"><a target="_blank" href="http://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538667"><a target="_blank" href="http://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538671"><a target="_blank" href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538668"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue vanhempia digilehtiä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538669"><a target="_blank" href="http://www.lehtiluukku.fi/pub?id=151894">Lue SSS:n teemalehtiä ilmaiseksi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538648"><a href="http://www.sssmedia.fi/ilmoitusmyynti/">Ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538672"><a target="_blank" href="http://www.sssmedia.fi/">Mediamyynti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-557433"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545148"><a href="http://www.sss.fi/lastenpalsta/">Lastenpalsta</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538647"><a href="http://www.sss.fi/tapahtumat/">Tapahtumat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542420"><a href="http://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542419"><a href="http://www.sss.fi/teatteri/">Teatteri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542418"><a href="http://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542417"><a href="http://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-548851"><a href="http://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538645"><a href="http://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538560"><a href="http://www.sss.fi/palautteet/">Palaute</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547962"><a href="http://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547963"><a href="http://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547965"><a href="http://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547964"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.sss.fi/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Haku" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-558183" class="post-558183 post type-post status-publish format-standard hentry category-stt" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.sss.fi/category/stt/">STT</a></li></ul><header class="td-post-title"><h1 class="entry-title">Presidentti Niinistö pitää uudenvuodenpuheen</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Tekijä</div> <a href="http://www.sss.fi/author/stt/">STT</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T07:31:00+00:00" >1.1.2018 | 7:31</time></span><div class="td-post-comments"><a href="http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content"><p id='header2'><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5a49e407d9b9f_rand td_block_template_1"><div id="EAS_fif_15111"><!-- "Salon Seudun Sanomat Out-stream" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15111;cre=mu;js=y;pageviewid=;target=_blank+(window.admpresp?window.admpresp:”")+"></script></div></div><p id='text'><p>Presidentti Sauli Niinistö pitää tänään uudenvuodenpuheen. Presidentin perinteinen uudenvuodenpuhe on arvokas instituutio, jossa valtionpäämies pääsee puhumaan ja näyttämään suuntaa suoraan kansalaisille.<br /> Useimmiten presidenttien uudenvuodenpuheissa on liikuttu tutuilla ja turvallisilla laduilla räväköitä kannanottoja vältellen.<br /> Ensimmäisen uudenvuodenpuheen piti presidentti P.E. Svinhufvud radiossa vuonna 1935. Ensimmäisen televisioidun puheen piti presidentti Urho Kekkonen vuonna 1958.</p></p><p id='author'><p id='source'>STT</p><p id='images'><b>Kuvat:</b></p></p> <!-- boksi --><center> <script type="text/javascript">if (screen && screen.width > 480) {
	document.write('<div id="EAS_fif_4403"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4156;cre=mu;js=y;pageviewid=;target=_blank"><\/script></div>')
  
   
					}
	else {
        document.write('<div id="EAS_fif_16656"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16656;cre=mu;js=y;target=_blank"><\/script></div>');

					}</script> </center></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Jaa</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sss.fi%2F2018%2F01%2Fpresidentti-niinisto-pitaa-uudenvuodenpuheen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidentti+Niinist%C3%B6+pit%C3%A4%C3%A4+uudenvuodenpuheen&url=http%3A%2F%2Fwww.sss.fi%2F2018%2F01%2Fpresidentti-niinisto-pitaa-uudenvuodenpuheen%2F&via=salkkari"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/&amp;media=&description=Presidentti+Niinist%C3%B6+pit%C3%A4%C3%A4+uudenvuodenpuheen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presidentti+Niinist%C3%B6+pit%C3%A4%C3%A4+uudenvuodenpuheen%20-%20http%3A%2F%2Fwww.sss.fi%2F2018%2F01%2Fpresidentti-niinisto-pitaa-uudenvuodenpuheen%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.sss.fi/author/stt/">STT</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="STT"></span><meta itemprop="datePublished" content="2018-01-01T07:31:00+00:00"><meta itemprop="dateModified" content="2018-01-01T09:30:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.sss.fi/2018/01/presidentti-niinisto-pitaa-uudenvuodenpuheen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://new.sss.fi/wp-content/uploads/2017/09/ssslogo.png"></span><meta itemprop="name" content="SSS.fi"></span><meta itemprop="headline " content="Presidentti Niinistö pitää uudenvuodenpuheen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sss.fi/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article> <!-- /.post --><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Jätä kommentti</h3><div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar"><div class="wc-comment-bar"><p class="wc-comment-title"> Ole ensimmäinen kommentoija</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Aloita keskustelu" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nimi" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Sähköposti"></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentti"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Liity keskusteluun" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nimi" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Sähköposti"></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentti"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div><div class='wam-banner wam-banner-comments_box_bottom wam-ad-549330'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- SSS responsiivinen --> <ins class="adsbygoogle" style="display: flex;" data-ad-client="ca-pub-2497177917180931" data-ad-slot="8413951005" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="EAS_fif_13697"><!-- "SSS_boksi_oikea_1" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=13697;cre=mu;js=y;pageviewid=;target=_blank"></script></div><div id="EAS_fif_13974"><!-- "SSS_boksi_oikea_2" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=13974;cre=mu;js=y;pageviewid=;target=_blank"></script></div></center><div style="width: 49%; padding: 0 0px 0 0; float: left;"><center> <!-- "Salon Seudun Sanomat Suurtaulu 140x350/ pidennetty suurtaulu 160x600" (section "Salon Seudun Sanomat") --><div id="EAS_fif_730"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=730;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Vasen_1" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1922"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1922;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Vasen_2" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1923"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1923;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Vasen_3" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1924"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1924;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Vasen_4" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1925"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1925;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Vasen_5" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1950"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1950;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Vasen_6" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1945"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2045;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Vasen_7" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1946"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2046;cre=mu;js=y;pageviewid=;target=_blank"></script></div></center></div><div style="width: 49%; padding: 0 0px 0 0; float: right;"><center> <!-- "SSS_Banneri_Oikea_1" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1918"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1918;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_2" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1919"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1919;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_3" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1920"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1920;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_4" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1921"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1921;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_5" (section "Salon Seudun Sanomat") --><div id="EAS_fif_1949"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=1949;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_6" (section "Salon Seudun Sanomat") --><div id="EAS_fif_2043"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2043;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_7" (section "Salon Seudun Sanomat") --><div id="EAS_fif_2044"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=2044;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_8" (section "Salon Seudun Sanomat") --><div id="EAS_fif_4027"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4027;cre=mu;js=y;pageviewid=;target=_blank"></script></div> <!-- "SSS_Banneri_Oikea_9" (section "Salon Seudun Sanomat") --><div id="EAS_fif_4028"><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=4028;cre=mu;js=y;pageviewid=;target=_blank"></script></div></center></div><div style="clear: both;"></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_3_5a49e407db4ef_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a49e407db4ef" ><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.lehtiluukku.fi/lehti/sss" class="td-pulldown-size">Digilehti</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener"><img class="alignnone" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue päivän lehti verkossa</a><br /></center></p></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_4_5a49e407db74f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_4_5a49e407db74f" ><script>var block_td_uid_4_5a49e407db74f = new tdBlock();
block_td_uid_4_5a49e407db74f.id = "td_uid_4_5a49e407db74f";
block_td_uid_4_5a49e407db74f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"9,15,14,11,10","custom_title":"Uutiset","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"9,15,14,11,10","td_filter_default_txt":"Kaikki","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a49e407db74f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a49e407db74f_rand","tdc_css_class_style":"td_uid_4_5a49e407db74f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a49e407db74f.td_column_number = "1";
block_td_uid_4_5a49e407db74f.block_type = "td_block_9";
block_td_uid_4_5a49e407db74f.post_count = "6";
block_td_uid_4_5a49e407db74f.found_posts = "51484";
block_td_uid_4_5a49e407db74f.header_color = "#";
block_td_uid_4_5a49e407db74f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a49e407db74f.max_num_pages = "8581";
tdBlocksArray.push(block_td_uid_4_5a49e407db74f);</script> <script>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</script> <div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Uutiset</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_4_5a49e407db74f"><ul class="td-subcat-list" id="td_pulldown_td_uid_4_5a49e407db74f_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_5a49e4085ea9f" data-td_filter_value="" data-td_block_id="td_uid_4_5a49e407db74f" href="#">Kaikki</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_6_5a49e4085eadf" data-td_filter_value="9" data-td_block_id="td_uid_4_5a49e407db74f" href="#">SSS uutiset</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_7_5a49e4085eb1d" data-td_filter_value="15" data-td_block_id="td_uid_4_5a49e407db74f" href="#">SSS urheilu</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_8_5a49e4085eb59" data-td_filter_value="14" data-td_block_id="td_uid_4_5a49e407db74f" href="#">SSS videojutut</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_5a49e4085eb95" data-td_filter_value="11" data-td_block_id="td_uid_4_5a49e407db74f" href="#">SSS kuvagalleriat</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_5a49e4085ebd1" data-td_filter_value="10" data-td_block_id="td_uid_4_5a49e407db74f" href="#">STT</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Lisää</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_4_5a49e407db74f class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sss.fi/2018/01/uuttavuotta-juhlittiin-tavalliseen-tapaan-ympari-suomea-ainakin-yhdelle-vakava-silmavamma-raketeista/" rel="bookmark" title="Uuttavuotta juhlittiin &#8221;tavalliseen tapaan&#8221; ympäri Suomea &#8211; ainakin yhdelle vakava silmävamma raketeista">Uuttavuotta juhlittiin &#8221;tavalliseen tapaan&#8221; ympäri Suomea &#8211; ainakin yhdelle vakava silmävamma raketeista</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.sss.fi/author/stt/">STT</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T09:17:00+00:00" >1.1.2018 | 9:17</time></span><div class="td-module-comments"><a href="http://www.sss.fi/2018/01/uuttavuotta-juhlittiin-tavalliseen-tapaan-ympari-suomea-ainakin-yhdelle-vakava-silmavamma-raketeista/#respond">0</a></div></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sss.fi/2018/01/nuoret-leijonat-havisi-usalle-5-4-puolivalierissa-vastaan-tulee-tshekki/" rel="bookmark" title="Nuoret Leijonat hävisi USA:lle 5-4, puolivälierissä vastaan tulee Tshekki">Nuoret Leijonat hävisi USA:lle 5-4, puolivälierissä vastaan tulee Tshekki</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.sss.fi/author/stt/">STT</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T09:03:00+00:00" >1.1.2018 | 9:03</time></span><div class="td-module-comments"><a href="http://www.sss.fi/2018/01/nuoret-leijonat-havisi-usalle-5-4-puolivalierissa-vastaan-tulee-tshekki/#respond">0</a></div></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sss.fi/2018/01/markkasen-saalis-11-pistetta-chicago-hukkasi-vierasvoiton-lopussa/" rel="bookmark" title="Markkasen saalis 11 pistettä &#8211; Chicago hukkasi vierasvoiton lopussa">Markkasen saalis 11 pistettä &#8211; Chicago hukkasi vierasvoiton lopussa</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.sss.fi/author/stt/">STT</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T08:25:00+00:00" >1.1.2018 | 8:25</time></span><div class="td-module-comments"><a href="http://www.sss.fi/2018/01/markkasen-saalis-11-pistetta-chicago-hukkasi-vierasvoiton-lopussa/#respond">0</a></div></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sss.fi/2018/01/ulkoministeriosta-tulee-virallisestikin-ulkoministerio/" rel="bookmark" title="Ulkoministeriöstä tulee virallisestikin ulkoministeriö">Ulkoministeriöstä tulee virallisestikin ulkoministeriö</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.sss.fi/author/stt/">STT</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T07:41:00+00:00" >1.1.2018 | 7:41</time></span><div class="td-module-comments"><a href="http://www.sss.fi/2018/01/ulkoministeriosta-tulee-virallisestikin-ulkoministerio/#respond">0</a></div></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sss.fi/2018/01/turussa-illalla-kadonnut-8-vuotias-tytto-on-edelleen-kateissa/" rel="bookmark" title="Turussa illalla kadonnut 8-vuotias tyttö on edelleen kateissa">Turussa illalla kadonnut 8-vuotias tyttö on edelleen kateissa</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.sss.fi/author/stt/">STT</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T07:37:00+00:00" >1.1.2018 | 7:37</time></span><div class="td-module-comments"><a href="http://www.sss.fi/2018/01/turussa-illalla-kadonnut-8-vuotias-tytto-on-edelleen-kateissa/#respond">0</a></div></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sss.fi/2018/01/turussa-illalla-kadonnut-8-vuotias-tytto-on-edelleen-kateissa-2/" rel="bookmark" title="Turussa illalla kadonnut 8-vuotias tyttö on edelleen kateissa">Turussa illalla kadonnut 8-vuotias tyttö on edelleen kateissa</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.sss.fi/author/stt/">STT</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-01T07:37:00+00:00" >1.1.2018 | 7:37</time></span><div class="td-module-comments"><a href="http://www.sss.fi/2018/01/turussa-illalla-kadonnut-8-vuotias-tytto-on-edelleen-kateissa-2/#respond">0</a></div></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 49%; padding: 0 0px 0 0; float: left;"><center><div id="EAS_fif_15229"><!-- "SSS_ruudut_160x160_1" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15229;cre=mu;js=y;pageviewid=;target=_blank"></script></div><div id="EAS_fif_15231"><!-- "SSS_ruudut_160x160_3" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15231;cre=mu;js=y;pageviewid=;target=_blank"></script></div></center></div><div style="width: 49%; padding: 0 0px 0 0; float: right;"><center><div id="EAS_fif_15230"><!-- "SSS_ruudut_160x160_2" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15230;cre=mu;js=y;pageviewid=;target=_blank"></script></div><div id="EAS_fif_15232"><!-- "SSS_ruudut_160x160_4" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15232;cre=mu;js=y;pageviewid=;target=_blank"></script></div></center></div><div style="clear: both;"></div></div></aside> <!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] --><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Päivän luetuimmat TOP 3</span></h4><!-- cached --><ul class="wpp-list"><li> <a href="http://www.sss.fi/2017/12/putkirikko-salon-keskustassa-vedenjakelussa-hairioita/" title="Putkirikko korjattu Salon keskustassa" class="wpp-post-title" target="_self">Putkirikko korjattu Salon keskustassa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 31.12.2017 | 12:43</span></span></li><li> <a href="http://www.sss.fi/2018/01/nelosolutta-saa-myyda-aamusta-alkaen-ruokakaupassa/" title="Nelosolutta saa myydä aamusta alkaen ruokakaupassa" class="wpp-post-title" target="_self">Nelosolutta saa myydä aamusta alkaen ruokakaupassa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 1.1.2018 | 0:42</span></span></li><li> <a href="http://www.sss.fi/2017/12/hiihtajat-loysivat-tunnelin-lapsijoukot-sisaseikkailupuiston/" title="Hiihtäjät löysivät tunnelin, lapsijoukot sisäseikkailupuiston" class="wpp-post-title" target="_self">Hiihtäjät löysivät tunnelin, lapsijoukot sisäseikkailupuiston</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 31.12.2017 | 6:06</span></span></li></ul></aside><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] --><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Viikon luetuimmat TOP 10</span></h4><!-- cached --><ul class="wpp-list"><li> <a href="http://www.sss.fi/2017/12/putkirikko-salon-keskustassa-vedenjakelussa-hairioita/" title="Putkirikko korjattu Salon keskustassa" class="wpp-post-title" target="_self">Putkirikko korjattu Salon keskustassa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 31.12.2017 | 12:43</span></span></li><li> <a href="http://www.sss.fi/2017/12/teinipoika-tuomittiin-vankilaan-torkeasta-kuolemantuottamuksesta/" title="Teinipoika tuomittiin vankilaan törkeästä kuolemantuottamuksesta" class="wpp-post-title" target="_self">Teinipoika tuomittiin vankilaan törkeästä kuolemantuottamuksesta</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 28.12.2017 | 14:30</span></span></li><li> <a href="http://www.sss.fi/2017/12/salosta-paasee-lauantaina-hoyryjunan-kyytiin/" title="Salosta pääsee lauantaina höyryjunan kyytiin" class="wpp-post-title" target="_self">Salosta pääsee lauantaina höyryjunan kyytiin</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27.12.2017 | 15:23</span></span></li><li> <a href="http://www.sss.fi/2017/12/katkolla-taytta-salossa-joulun-aikaan/" title="Vieroitushoito ja selviämisasema täyttyivät Salossa joulun jälkeen" class="wpp-post-title" target="_self">Vieroitushoito ja selviämisasema täyttyivät Salossa joulun jälkeen</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 29.12.2017 | 9:00</span></span></li><li> <a href="http://www.sss.fi/2017/12/salossa-joululomaillut-vappu-pimia-sai-melkoisen-sienisaaliin/" title="Salossa joululomaillut Vappu Pimiä sai melkoisen sienisaaliin" class="wpp-post-title" target="_self">Salossa joululomaillut Vappu Pimiä sai melkoisen sienisaaliin</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 29.12.2017 | 11:13</span></span></li><li> <a href="http://www.sss.fi/2017/12/varsinaissuomalainen-mies-tehtaili-valelaskuja-apteekeille-ja-huoltamoille/" title="Varsinaissuomalainen mies tehtaili valelaskuja apteekeille ja huoltamoille" class="wpp-post-title" target="_self">Varsinaissuomalainen mies tehtaili valelaskuja apteekeille ja huoltamoille</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 29.12.2017 | 12:46</span></span></li><li> <a href="http://www.sss.fi/2017/12/poliisi-esittaa-sarkisalolaista-naista-vangittavaksi/" title="Poliisi esittää särkisalolaista naista vangittavaksi" class="wpp-post-title" target="_self">Poliisi esittää särkisalolaista naista vangittavaksi</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27.12.2017 | 14:50</span></span></li><li> <a href="http://www.sss.fi/2017/12/salolaisen-tanssiparin-elama-hymyilee-alisa-heino-toipui-sairaudesta-ja-arvokisaputki-aukesi-tana-vuonna-tuplasti/" title="Salolaisen tanssiparin elämä hymyilee: Alisa Heino toipui sairaudesta, ja arvokisaputki aukesi tänä vuonna tuplasti" class="wpp-post-title" target="_self">Salolaisen tanssiparin elämä hymyilee: Alisa Heino toipui sairaudesta, ja arvokisaputki aukesi tänä vuonna tuplasti</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 30.12.2017 | 10:00</span></span></li><li> <a href="http://www.sss.fi/2017/12/salo-vuokraa-ulkoa-tiloja-18-miljoonalla-vuodessa/" title="Salo vuokraa ulkoa tiloja 1,8 miljoonalla vuodessa" class="wpp-post-title" target="_self">Salo vuokraa ulkoa tiloja 1,8 miljoonalla vuodessa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 28.12.2017 | 9:15</span></span></li><li> <a href="http://www.sss.fi/2017/12/tyksissa-otettu-kayttoon-pohjoismaiden-ensimmainen-uuden-sukupolven-kuvantamislaite/" title="Tyksissä otettu käyttöön Pohjoismaiden ensimmäinen uuden sukupolven kuvantamislaite" class="wpp-post-title" target="_self">Tyksissä otettu käyttöön Pohjoismaiden ensimmäinen uuden sukupolven kuvantamislaite</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 28.12.2017 | 10:09</span></span></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 49%; padding: 0 0px 0 0; float: left;"><center><div id="EAS_fif_15233"><!-- "SSS_ruudut_160x160_5" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15233;cre=mu;js=y;pageviewid=;target=_blank"></script></div><div id="EAS_fif_15257"><!-- "SSS_ruudut_160x160_7" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15257;cre=mu;js=y;pageviewid=;target=_blank"></script></div></center></div><div style="width: 49%; padding: 0 0px 0 0; float: right;"><center><div id="EAS_fif_15234"><!-- "SSS_ruudut_160x160_6" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15234;cre=mu;js=y;pageviewid=;target=_blank"></script></div><div id="EAS_fif_15258"><!-- "SSS_ruudut_160x160_8" (section "Salon Seudun Sanomat") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15258;cre=mu;js=y;pageviewid=;target=_blank"></script></div></center></div><div style="clear: both;"></div></div></aside> <!-- WordPress Popular Posts Plugin [W] [weekly] [comments] [regular] --><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Viikon kommentoiduimmat</span></h4><!-- cached --><ul class="wpp-list"><li> <a href="http://www.sss.fi/2017/12/salo-vuokraa-ulkoa-tiloja-18-miljoonalla-vuodessa/" title="Salo vuokraa ulkoa tiloja 1,8 miljoonalla vuodessa" class="wpp-post-title" target="_self">Salo vuokraa ulkoa tiloja 1,8 miljoonalla vuodessa</a> <span class="wpp-meta post-stats"><span class="wpp-comments">8 comments</span> | <span class="wpp-date">posted on 28.12.2017 | 9:15</span></span></li><li> <a href="http://www.sss.fi/2017/12/olisit-hyva-aiti-lahdetaanko-tekemaan-lapsia-harva-mies-kayttaa-sanaa-vauvakuume-vaikka-halu-tulla-isaksi-olisi-vimmainen/" title="&#8221;Olisit hyvä äiti, lähdetäänkö tekemään lapsia?&#8221; &#8211; Harva mies käyttää sanaa vauvakuume, vaikka halu tulla isäksi olisi vimmainen" class="wpp-post-title" target="_self">&#8221;Olisit hyvä äiti, lähdetäänkö tekemään lapsia?&#8221; &#8211; Harva mies käyttää sanaa vauvakuume, vaikka halu tulla isäksi olisi vimmainen</a> <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span> | <span class="wpp-date">posted on 24.12.2017 | 3:08</span></span></li><li> <a href="http://www.sss.fi/2017/12/naisilla-harvoja-puheenjohtajuuksia-salon-seudun-kuntien-paattavissa-elimissa/" title="Naisilla harvoja puheenjohtajuuksia Salon seudun kuntien päättävissä elimissä" class="wpp-post-title" target="_self">Naisilla harvoja puheenjohtajuuksia Salon seudun kuntien päättävissä elimissä</a> <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span> | <span class="wpp-date">posted on 27.12.2017 | 10:47</span></span></li><li> <a href="http://www.sss.fi/2017/12/salosta-paasee-lauantaina-hoyryjunan-kyytiin/" title="Salosta pääsee lauantaina höyryjunan kyytiin" class="wpp-post-title" target="_self">Salosta pääsee lauantaina höyryjunan kyytiin</a> <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span> | <span class="wpp-date">posted on 27.12.2017 | 15:23</span></span></li><li> <a href="http://www.sss.fi/2017/12/teinipoika-tuomittiin-vankilaan-torkeasta-kuolemantuottamuksesta/" title="Teinipoika tuomittiin vankilaan törkeästä kuolemantuottamuksesta" class="wpp-post-title" target="_self">Teinipoika tuomittiin vankilaan törkeästä kuolemantuottamuksesta</a> <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span> | <span class="wpp-date">posted on 28.12.2017 | 14:30</span></span></li><li> <a href="http://www.sss.fi/2017/12/jossain-vaiheessa-tyottoman-pitaisi-muuttaa-tyon-perassa-mykkanen-sanoo-hsn-mielipiteessaan/" title="Jossain vaiheessa työttömän pitäisi muuttaa työn perässä, Mykkänen sanoo HS:n mielipiteessään" class="wpp-post-title" target="_self">Jossain vaiheessa työttömän pitäisi muuttaa työn perässä, Mykkänen sanoo HS:n mielipiteessään</a> <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span> | <span class="wpp-date">posted on 30.12.2017 | 12:29</span></span></li><li> <a href="http://www.sss.fi/2017/12/sote-vaanto-soi-kokoomusta/" title="Sote-vääntö söi kokoomusta" class="wpp-post-title" target="_self">Sote-vääntö söi kokoomusta</a> <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span> | <span class="wpp-date">posted on 30.12.2017 | 5:00</span></span></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Viimeisimmät kommentit</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">keijo.k</span>: <a href="http://www.sss.fi/2017/12/putkirikko-salon-keskustassa-vedenjakelussa-hairioita/#comment-5434">Putkirikko korjattu Salon keskustassa</a></li><li class="recentcomments"><span class="comment-author-link">Pasi</span>: <a href="http://www.sss.fi/2017/12/putkirikko-salon-keskustassa-vedenjakelussa-hairioita/#comment-5433">Putkirikko korjattu Salon keskustassa</a></li><li class="recentcomments"><span class="comment-author-link">älytönkö netitön?</span>: <a href="http://www.sss.fi/2017/12/putkirikko-salon-keskustassa-vedenjakelussa-hairioita/#comment-5432">Putkirikko korjattu Salon keskustassa</a></li><li class="recentcomments"><span class="comment-author-link">Paukkula</span>: <a href="http://www.sss.fi/2017/12/putkirikko-salon-keskustassa-vedenjakelussa-hairioita/#comment-5430">Putkirikko korjattu Salon keskustassa</a></li><li class="recentcomments"><span class="comment-author-link">marco</span>: <a href="http://www.sss.fi/2017/12/putkirikko-salon-keskustassa-vedenjakelussa-hairioita/#comment-5429">Putkirikko korjattu Salon keskustassa</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="/keskustelut/">Lisää keskusteluja</a></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><center><br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <!-- SSS 300x250 --><br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2497177917180931" data-ad-slot="4647074339"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p style="text-align: center;"><span style="color: #ff6600; background-color: #ffff99;"><strong><span style="font-family: arial,helvetica,sans-serif;"><sub>MAINOS</sub><br /> </span></strong></span></p><p style="text-align: center;"><span style="color: #0000ff; font-size: 10pt; font-family: times new roman,times;">Hämmästyttävän laaja valikoima erilaisia autonosia! </span><span style="font-family: times new roman,times;"><a href="http://www.euvaraosat.fi" target="_blank" rel="noopener"><span style="color: #0000ff; font-size: 10pt;">www.EuVaraosat.fi</span></a></span></p><p style="text-align: center;"><span style="color: #ff6600; background-color: #ffff99;"><strong><span style="font-family: arial,helvetica,sans-serif;"><sup>MAINOS</sup><br /> </span></strong></span></p><p style="text-align: center;"></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>SALON SEUDUN SANOMAT</span></h4><div class="textwidget"><p><a href="http://www.sss.fi"><strong>www.sss.fi</strong></a></p><p>Päätoimittaja Ville Pohjonen</p><p><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener"><img class="alignnone" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue päivän lehti verkossa</a></p><p>&nbsp;</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YHTEYS</span></h4><div class="textwidget"><p>Puh. 02-7702 1 (keskus)</p><p>Puh. 02-7702 314 (toimitus)</p><p><a href="http://new.sss.fi/yhteystiedot/">Yhteystiedot</a></p><p>Käyntiosoite:<br /> Örninkatu 14, Salo</p><p>Postiosoite:<br /> PL 117, 24101 Salo</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LINKIT</span></h4><div class="textwidget"><p><a href="http://new.sss.fi/palautteet/">Lähetä uutisvinkki</a></p><p><a href="http://www.tilaajapalvelija.fi/" target="_blank" rel="noopener">Tilaa lehti</a></p><p><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue digilehti</a></p><p><a href="http://new.sss.fi/uutiskirje/">Tilaa uutiskirje</a></p><p><a href="http://new.sss.fi/palautteet/">Palaute</a></p></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.sss.fi/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Haku" /></div></form></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.sss.fi/"><img src="http://new.sss.fi/wp-content/uploads/2017/07/ssslogofooterbw.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Meistä</span></div>Salon Seudun Sanomat on seitsemän päiväinen sanomalehti Salon talousalueella.<div class="footer-email-wrap">Ota meihin yhteyttä: <a href="mailto:toimitus@sss.fi">toimitus@sss.fi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seuraa meitä</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-sss-ylavalikko-container"><ul id="menu-sss-ylavalikko-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="http://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Digilehti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527961"><a href="http://www.sss.fi/fingerpori/">Fingerpori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="http://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Salon Seudun Sanomat Oy</div></div></div></div></div><!--close td-outer-wrap--><!--Theme: Newspaper by tagDiv.com 2017
Version: 8.5 (rara)
Deploy mode: deploy
uid: 5a49e40869309
--> <!-- Custom css form theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none!important;
}

.td_block_text_with_title p{
font-size: 13px;
line-height:21px!important;
color: #777;
font-family: 'Open Sans', arial, sans-serif;
margin-top: 9px;
}
.td-block-span6-sivu {
  padding-left: 0;
  padding-right: 2px;
  width: 100%;
}

.comment-link {
  font-size: 15px;
}
.wam-banner, .wam-banner *{
    text-align:center;
    padding:1px!important;
    margin:0 auto;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-trending-now-wrapper {
margin: 0px -16px 0px;
}
}</style> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/jquery.form.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.sss.fi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.sss.fi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>