<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa | SSS.fi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.sss.fi/xmlrpc.php" /><link rel="icon" type="image/png" href="http://www.sss.fi/wp-content/uploads/2018/05/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="http://www.sss.fi/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="http://www.sss.fi/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa kommenttien syöte" href="http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css' type='text/css' media='all' /><link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css' type='text/css' media='all' /><link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.sss.fi/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.sss.fi/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-media-boxes--css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/css/mediaBoxes.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-font-awesome-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Font%20Awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-fancybox-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-magnific-popup-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-extra-style-css'  href='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/extra_style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css' type='text/css' media='all' /><link rel='stylesheet' id='wam-frontend-css-css'  href='http://www.sss.fi/wp-content/plugins/wpdiscuz-ads-manager/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='moove_gdpr_frontend-css'  href='http://www.sss.fi/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.sss.fi/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.sss.fi/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.sss.fi/wp-content/themes/Newspaper/includes/demos/what/demo_style.css' type='text/css' media='all' /><link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.sss.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"602473","token":"470c8c95ae","debug":""};
/* ]]> */</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Isotope/jquery.isotope.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/imagesLoaded/jquery.imagesLoaded.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Transit/jquery.transit.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/jQuery%20Easing/jquery.easing.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Waypoints/waypoints.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Modernizr/modernizr.custom.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/jquery.autoGrid.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/init.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.dropdown.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.sss.fi\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Piilota vastaukset","wc_show_replies_text":"N\u00e4yt\u00e4 vastaukset","wc_msg_required_fields":"T\u00e4yt\u00e4 puuttuvat kent\u00e4t. ","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"T\u00e4yt\u00e4 t\u00e4m\u00e4 kentt\u00e4 ","wc_error_url_text":"verkkosivun osoite on v\u00e4\u00e4r\u00e4","wc_error_email_text":"S\u00e4hk\u00f6postiosoitteesi on v\u00e4\u00e4r\u00e4","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"Sinun pit\u00e4\u00e4 olla kirjautunut sis\u00e4\u00e4n \u00e4\u00e4nest\u00e4\u00e4ksesi","wc_deny_voting_from_same_ip":"Sinulla ei ole oikeutta \u00e4\u00e4nest\u00e4\u00e4 kommenttiasi","wc_self_vote":"Et voi \u00e4\u00e4nest\u00e4\u00e4 kommenttiasi","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Kommentti odottaa moderointia","wc_comment_edit_not_possible":"Harmillista, kommenttia ei voi en\u00e4\u00e4 muokata. ","wc_comment_not_updated":"Harmillista, kommenttisi ei latautunut. ","wc_comment_not_edited":"Et ole tehnyt yht\u00e4\u00e4n muutosta","wc_new_comment_button_text":"Uusi kommentti","wc_new_comments_button_text":"Uusi kommentti","wc_new_reply_button_text":"Uusi vastaus kommenttiisi","wc_new_replies_button_text":"Uusia vastauksia kommenttiisi","wc_msg_input_min_length":"Tekstisi on liian lyhyt. ","wc_msg_input_max_length":"Tekstisi on liian pitk\u00e4. ","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b1c45eb46c72527f3b90ee2e0fe083cd","isLoadOnlyParentComments":0,"ahk":"p0l24$8x^1#o$%#lzwq6bci3s)yi4x60","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","version":"5.2.2","wc_post_id":602473,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1543178706,"lastVisitCookie":{"1":{"602473":1540586706}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wamVars = {"wamTestVar":"1"};
/* ]]> */</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/wpdiscuz-ads-manager/assets/js/frontend.js'></script> <link rel='https://api.w.org/' href='http://www.sss.fi/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sss.fi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sss.fi/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Latvala päätti päivän komeasti &#8211; kaksi ek-voittoa ja nousu viidenneksi' href='http://www.sss.fi/2018/10/lappi-ajoi-kahdesti-ulos-tielta-espanjan-mm-rallissa/' /><link rel='next' title='Maa järisi Kreikassa lähellä turistien suosimaa Zakynthoksen saarta' href='http://www.sss.fi/2018/10/kreikassa-voimakas-maanjaristys-ravisutti-turistien-suosimaa-saarta-2/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/" /><link rel='shortlink' href='http://www.sss.fi/?p=602473' /><link rel="alternate" type="application/json+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2018%2F10%2Fnaton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.sss.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sss.fi%2F2018%2F10%2Fnaton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia%2F&#038;format=xml" /><style>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</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sss.fi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23249758" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=23249758&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2998, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 215910,
            pageId: 908242,
            formats: [
                 { id: 63701 }
                ,{ id: 63702 }
                ,{ id: 63703 }
                ,{ id: 63704 }
                ,{ id: 63705 }
                ,{ id: 63706 }
                ,{ id: 63707 }
                ,{ id: 63710 }
                ,{ id: 63709 }
                ,{ id: 63711 }
                ,{ id: 63712 }
                ,{ id: 63713 }
                ,{ id: 63714 }
                ,{ id: 63715 }
                ,{ id: 63716 }
                ,{ id: 63717 }
                ,{ id: 63718 }
                ,{ id: 63719 }
                ,{ id: 66449 }
                ,{ id: 63699 }
                ,{ id: 63700 }
                ,{ id: 66070 }
                ,{ id: 66072 }
                ,{ id: 66071 }
                ,{ id: 63695 }
                ,{ id: 63720 }
                ,{ id: 63696 }
                ,{ id: 63730 }
                ,{ id: 67443 }
                ,{ id: 63697 }
                ,{ id: 66407 }
                ,{ id: 63733 }
                ,{ id: 63734 }
                ,{ id: 63735 }
                ,{ id: 63731 }
                ,{ id: 63732 }
                ,{ id: 66025 }
                ,{ id: 63698 }
                ,{ id: 63721 }
                ,{ id: 63726 }
                ,{ id: 63727 }
                ,{ id: 63728 }
                ,{ id: 63729 }
                ,{ id: 63722 }
                ,{ id: 63723 }
                ,{ id: 63724 }
                ,{ id: 63725 }
                ,{ id: 66452 }
            ],
            target: ''
        });
    });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js"></script> <script type="application/javascript">sas.setup({ networkid: 2998, domain: "//www14.smartadserver.com" });</script> <script type="application/javascript">sas.call("onecall", {
		siteId:		215910,	// 
		pageId:		908242,	// Page : Salon_Seudun_Sanomat/ros
		formatId:	'63701,63702,63703,63704,63705,63706,63707,63710,63709,63711,63712,63713,63714,63715,63716,63717,63718,63719,66449,63699,63700,66070,66072,66071,63695,63720,63696,63730,67443,63697,66407,63733,63734,63735,63731,63732,66025,63698,63721,63726,63727,63728,63729,63722,63723,63724,63725,66452',
		target:		''  // Targeting
	});</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5776923-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5776923-1');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 --> <!-- Facebook Open Graph --><meta property="og:locale" content="fi_FI"/><meta property="og:site_name" content="SSS.fi"/><meta property="og:title" content="Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa"/><meta property="og:url" content="http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/"/><meta property="og:type" content="article"/><meta property="og:description" content="Strateginen sijainti. Termi toistuu useamman kerran amiraali James Foggon puheessa kun hän selvittää, miksi Nato järjestää suurharjoituksen Norjassa ja miksi sotilasliitto haluaa harjoitella kumppanimaiden Suomen ja Ruotsin kanssa.
Trident Juncture 18 -harjoitusta johtavan Foggon mukaan Itämeren al"/><meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta property="article:published_time" content="2018-10-26T19:34:00+00:00"/><meta property="article:modified_time" content="2018-10-26T20:45:03+00:00" /><meta property="og:updated_time" content="2018-10-26T20:45:03+00:00" /><meta property="article:section" content="STT"/><meta property="article:publisher" content="https://www.facebook.com/salonseudunsanomat/"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa"/><meta itemprop="headline" content="Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa"/><meta itemprop="description" content="Strateginen sijainti. Termi toistuu useamman kerran amiraali James Foggon puheessa kun hän selvittää, miksi Nato järjestää suurharjoituksen Norjassa ja miksi sotilasliitto haluaa harjoitella kumppanimaiden Suomen ja Ruotsin kanssa.
Trident Juncture 18 -harjoitusta johtavan Foggon mukaan Itämeren al"/><meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta itemprop="datePublished" content="2018-10-26"/><meta itemprop="dateModified" content="2018-10-26T20:45:03+00:00" /><meta itemprop="author" content="STT"/> <!--<meta itemprop="publisher" content="SSS.fi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa"/><meta name="twitter:url" content="http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/"/><meta name="twitter:description" content="Strateginen sijainti. Termi toistuu useamman kerran amiraali James Foggon puheessa kun hän selvittää, miksi Nato järjestää suurharjoituksen Norjassa ja miksi sotilasliitto haluaa harjoitella kumppanimaiden Suomen ja Ruotsin kanssa.
Trident Juncture 18 -harjoitusta johtavan Foggon mukaan Itämeren al"/><meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta name="twitter:card" content="summary"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 --></head><body class="post-template-default single single-post postid-602473 single-format-standard naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia global-block-template-1 td-tech wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-menu-background"></div><center> <script type="application/javascript">if (screen && screen.width > 480) {
	document.write('<script type="application/javascript">sas.render("63698");  // Format : SSS Paraatipaikka ja Panoraama - 980x400 / 980x120 0x0<\/script>');
					}</script> <script type="application/javascript">if (screen && screen.width < 480) {
	document.write('<div id="sas_63733"><script type="application/javascript"> sas.render("63733");  // Format : SSS Mobiili Paraati - 300x300 300x300<\/script></div>');
					}</script> </center><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko" class="td-mobile-main-menu"><li id="menu-item-542833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-542833"><a href="http://www.sss.fi/">Uutiset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-469232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469232"><a href="http://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="http://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li id="menu-item-469202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469202"><a href="http://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li id="menu-item-469203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469203"><a href="http://www.sss.fi/category/kolumni/">Kolumni</a></li><li id="menu-item-469201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-469201"><a href="http://www.sss.fi/category/stt/">STT</a></li><li id="menu-item-546587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546587"><a href="http://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li id="menu-item-538732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538732"><a href="http://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li id="menu-item-538663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538663"><a href="http://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li id="menu-item-545516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545516"><a href="http://www.sss.fi/saa/">Sää</a></li><li id="menu-item-541931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541931"><a href="http://www.sss.fi/musiikki/">Levyt livenä</a></li><li id="menu-item-538661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538661"><a href="http://blogit.sss.fi/">Blogit</a></li><li id="menu-item-538646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538646"><a href="http://www.sss.fi/keskustelut/">Keskustelut</a></li><li id="menu-item-538662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li></ul></li><li id="menu-item-538541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538664"><a target="_blank" href="http://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li id="menu-item-538665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538665"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue digilehti</a></li><li id="menu-item-538666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538666"><a target="_blank" href="http://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li id="menu-item-538667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538667"><a target="_blank" href="http://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li id="menu-item-538671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538671"><a target="_blank" href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li id="menu-item-538668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538668"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue vanhempia digilehtiä</a></li><li id="menu-item-538669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538669"><a target="_blank" href="http://www.lehtiluukku.fi/pub?id=151894">Lue SSS:n teemalehtiä ilmaiseksi</a></li><li id="menu-item-538670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li id="menu-item-538648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538648"><a href="http://www.sssmedia.fi/ilmoitusmyynti/">Ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538672"><a target="_blank" href="http://www.sssmedia.fi/">Mediamyynti</a></li><li id="menu-item-557433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-557433"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li id="menu-item-557429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li id="menu-item-557386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li id="menu-item-557430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li id="menu-item-538678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li id="menu-item-545148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545148"><a href="http://www.sss.fi/lastenpalsta/">Lastenpalsta</a></li></ul></li></ul></li><li id="menu-item-538647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538647"><a href="http://www.sss.fi/tapahtumat/">Tapahtumat<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542420"><a href="http://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li id="menu-item-542419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542419"><a href="http://www.sss.fi/teatteri/">Teatteri</a></li><li id="menu-item-542418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542418"><a href="http://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li id="menu-item-542417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542417"><a href="http://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li id="menu-item-548851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548851"><a href="http://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li id="menu-item-538684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li id="menu-item-538660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-541942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li id="menu-item-541940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li id="menu-item-541943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li id="menu-item-541945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li id="menu-item-541944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li><li id="menu-item-538645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538645"><a href="http://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li id="menu-item-538560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538560"><a href="http://www.sss.fi/palautteet/">Palaute<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-547962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547962"><a href="http://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li id="menu-item-547963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547963"><a href="http://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li id="menu-item-547965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547965"><a href="http://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li id="menu-item-547964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547964"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li id="menu-item-538703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.sss.fi/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Haku</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> perjantai       26. 10. 2018</div></div><div class="menu-top-container"><ul id="menu-sss-ylavalikko" class="top-header-menu"><li id="menu-item-545325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="http://www.sss.fi/saa/">Sää</a></li><li id="menu-item-548166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Digilehti</a></li><li id="menu-item-527961" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527961"><a href="http://www.sss.fi/fingerpori/">Fingerpori</a></li><li id="menu-item-538540" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="http://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.sss.fi/"> <img class="td-retina-data" data-retina="http://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" src="http://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" alt=""/> <span class="td-visual-hidden">SSS.fi</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5bd352a30f408_rand td_block_template_1"><script type="application/javascript">if (screen && screen.width > 480) {

	document.write('<div id="sas_63696"><script type="application/javascript">sas.render("63696");  // Format : SSS Jättibanneri - 728x90 728x90<\/script></div>');
					}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.sss.fi/"> <img class="td-retina-data" data-retina="http://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" src="http://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" alt=""/> </a></div><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-542833"><a href="http://www.sss.fi/">Uutiset</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469232"><a href="http://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469204"><a href="http://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469202"><a href="http://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469203"><a href="http://www.sss.fi/category/kolumni/">Kolumni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-469201"><a href="http://www.sss.fi/category/stt/">STT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-546587"><a href="http://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538732"><a href="http://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538663"><a href="http://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545516"><a href="http://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-541931"><a href="http://www.sss.fi/musiikki/">Levyt livenä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538661"><a href="http://blogit.sss.fi/">Blogit</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538646"><a href="http://www.sss.fi/keskustelut/">Keskustelut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538664"><a target="_blank" href="http://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538665"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue digilehti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538666"><a target="_blank" href="http://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538667"><a target="_blank" href="http://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538671"><a target="_blank" href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538668"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Lue vanhempia digilehtiä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538669"><a target="_blank" href="http://www.lehtiluukku.fi/pub?id=151894">Lue SSS:n teemalehtiä ilmaiseksi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538648"><a href="http://www.sssmedia.fi/ilmoitusmyynti/">Ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538672"><a target="_blank" href="http://www.sssmedia.fi/">Mediamyynti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-557433"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545148"><a href="http://www.sss.fi/lastenpalsta/">Lastenpalsta</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538647"><a href="http://www.sss.fi/tapahtumat/">Tapahtumat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542420"><a href="http://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542419"><a href="http://www.sss.fi/teatteri/">Teatteri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542418"><a href="http://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542417"><a href="http://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-548851"><a href="http://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538645"><a href="http://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538560"><a href="http://www.sss.fi/palautteet/">Palaute</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547962"><a href="http://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547963"><a href="http://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547965"><a href="http://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547964"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.sss.fi/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Haku" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-602473" class="post-602473 post type-post status-publish format-standard hentry category-stt" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.sss.fi/category/stt/">STT</a></li></ul><header class="td-post-title"><h1 class="entry-title">Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Tekijä</div> <a href="http://www.sss.fi/author/stt/">STT</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T19:34:00+00:00" >26.10.2018 | 19:34</time></span><div class="td-post-comments"><a href="http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content"><p id='header2'><p id='text'><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5bd352a314b3d_rand td_block_template_1"><div id="sas_66025"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66025");  // Format : SSS outstream 1x1
    });</script></div><p>Strateginen sijainti. Termi toistuu useamman kerran amiraali James Foggon puheessa kun hän selvittää, miksi Nato järjestää suurharjoituksen Norjassa ja miksi sotilasliitto haluaa harjoitella kumppanimaiden Suomen ja Ruotsin kanssa.<br /> Trident Juncture 18 -harjoitusta johtavan Foggon mukaan Itämeren alueen vakaus ja merireitit muun muassa Tanskan salmien läpi ovat merkittäviä myös Naton näkökulmasta. <br /> &#8211; Kuljetusreittien pysyminen auki ei ole tärkeää vain Suomelle ja Ruotsille vaan myös Naton jäsenmaille, amerikkalainen Foggo sanoi perjantaina Helsingissä.<br /> Norjassa harjoittelu on hänen mukaansa myös hyvä testi Naton kyvyille siirtää 50 000 sotilasta ja valtava määrä kalustoa alueelle vaativiin sääolosuhteisiin. Foggo korostaa logistiikan merkitystä.<br /> &#8211; Siitä on syytä pitää huolta, se voi olla minkä tahansa sotavoiman Akilleen kantapää, Naton yhteisoperaatioesikunnan komentajana toimiva Foggo perustelee.</p><p>&#8221;Odotan ammatimaista käytöstä&#8221;</p><p>Venäjän ulkoministeriö arvioi torstaina Nato pyrkivän yhteisellä harjoittelulla käyttämään Suomen ja Ruotsin sotilaallisia kykyjä omien Venäjän-vastaisten tavoitteidensa saavuttamiseen. Venäjänä mukaan Trident Juncture myös heikentää turvallisuustilannetta alueella.<br /> &#8211; Minusta kommentti on harhaanjohtava, en ymmärrä sitä. Emme ole aikeissa ylittää kenenkään rajoja, Krimiin viitannut Foggo totesi.<br /> Hän muistutti Naton kutsuneen Venäjän tarkkailemaan harjoitusta. Kiinnostusta näyttää olevan enemmänkin ja venäläisjoukkojen liikehdintää merellä ja ilmassa on Foggon mukaan jo havaittu. <br /> Kansainvälisillä vesillä ja ilmatilassa saa toki liikkua, Foggo sanoo.<br /> &#8211; Minulla ei ole sen suhteen ongelmaa, kunhan he eivät sekaannu siihen, mitä me teemme. Odotan ammattimaista käytöstä, Foggo linjasi.<br /> Foggo on vieraillut Suomessa useasti aiemminkin, hän oli muun muassa mukana Baltops-harjoituksen maihinnousussa Hankoon vuonna 2016. Amiraali kehui vuolaasti suomalaisia sekä sotilaina että diplomatian ja vuoropuhelun osaajina.</p></p><p id='misc'>http://www.mid.ru/en/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3383326</p><p id='author'><p id='source'>STT</p><p id='images'><b>Kuvat:</b></p></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5bd352a314dbb_rand td_block_template_1"><center> <script type="application/javascript">if (screen && screen.width < 480) {

	document.write('<div id="sas_66071"><script type="application/javascript">sas.render("66071");  // Format : SSS digikokosivu mobiili  1x1<\/script></div>');
					}</script> </center><center> <script type="application/javascript">if (screen && screen.width > 480) {

	document.write('<div id="sas_66072"><script type="application/javascript">sas.render("66072");  // Format : SSS digikokosivu desktop  1x1<\/script></div>');
					}</script> </center></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sss.fi%2F2018%2F10%2Fnaton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amerikkalaisamiraalin+mukaan+It%C3%A4meren+vakaus+ja+kuljetusreitit+kiinnostavat+my%C3%B6s+Natoa&url=http%3A%2F%2Fwww.sss.fi%2F2018%2F10%2Fnaton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia%2F&via=salkkari"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/&amp;media=&description=Amerikkalaisamiraalin+mukaan+It%C3%A4meren+vakaus+ja+kuljetusreitit+kiinnostavat+my%C3%B6s+Natoa"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa %0A%0A http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.sss.fi/author/stt/">STT</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="STT"></span><meta itemprop="datePublished" content="2018-10-26T19:34:00+00:00"><meta itemprop="dateModified" content="2018-10-26T20:45:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.sss.fi/2018/10/naton-harjoitusta-johtava-amiraali-ei-ymmarra-venajan-huolia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png"></span><meta itemprop="name" content="SSS.fi"></span><meta itemprop="headline " content="Amerikkalaisamiraalin mukaan Itämeren vakaus ja kuljetusreitit kiinnostavat myös Natoa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sss.fi/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article> <!-- /.post --><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Jätä kommentti</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Aloita keskustelu..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nimi*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Sähköposti*"></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentti"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Liity keskusteluun..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nimi*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Sähköposti*"></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentti"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="clearfix"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div><div class='wam-banner wam-banner-comments_box_bottom wam-ad-549330'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- SSS responsiivinen --> <ins class="adsbygoogle" style="display: flex;" data-ad-client="ca-pub-2497177917180931" data-ad-slot="8413951005" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_66449"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66449");  // Format : SSS Boksi oikea_0 Veikon Kone - 300x250 300x250
    });</script> <div id="sas_63699"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63699");  // Format : SSS Boksi oikea_1 - 300x250 300x250
    });</script> <div id="sas_63700"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63700");  // Format : SSS Boksi oikea_2 - 300x250 300x250
    });</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 49%; padding: 0 0px 0 0; float: left;"><center><div id="sas_63711"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63711");  // Format : SSS Banneri Vasen_1 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63712"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63712");  // Format : SSS Banneri Vasen_2 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63713"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63713");  // Format : SSS Banneri Vasen_3 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63714"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63714");  // Format : SSS Banneri Vasen_4 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63715"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63715");  // Format : SSS Banneri Vasen_5 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63716"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63716");  // Format : SSS Banneri Vasen_6 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63717"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63717");  // Format : SSS Banneri Vasen_7 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63718"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63718");  // Format : SSS Banneri Vasen_8 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63719"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63719");  // Format : SSS Banneri Vasen_9 - 160x200 / 160x350 / 160x600 160x600
    });</script> </center></div><div style="width: 49%; padding: 0 0px 0 0; float: right;"><center><div id="sas_63701"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63701");  // Format : SSS Banneri Oikea_1 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63702"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63702");  // Format : SSS Banneri Oikea_2 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63703"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63703");  // Format : SSS Banneri Oikea_3 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63704"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63704");  // Format : SSS Banneri Oikea_4 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63705"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63705");  // Format : SSS Banneri Oikea_5 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63706"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63706");  // Format : SSS Banneri Oikea_6 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63707"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63707");  // Format : SSS Banneri Oikea_7 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63710"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63710");  // Format : SSS Banneri Oikea_8 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63709"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63709");  // Format : SSS Banneri Oikea_9 - 160x200 / 160x350 / 160x600 160x600
    });</script> </center></div><div style="clear: both;"></div></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_4_5bd352a317d7e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bd352a317d7e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.lehtiluukku.fi/lehti/sss" class="td-pulldown-size">Digilehti</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener"><img class="alignnone" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue päivän lehti verkossa</a><br /></center></p></div></div><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="425" src="http://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki.jpg" class="image wp-image-571066  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki.jpg 300w, http://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-212x300.jpg 212w, http://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-113x160.jpg 113w, http://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-296x420.jpg 296w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 49%; padding: 0 0px 0 0; float: left;"><center><div id="sas_63722"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63722");  // Format : SSS ruudut yla_1 - 160x160 160x160
    });</script> <div id="sas_63724"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63724");  // Format : SSS ruudut yla_3 - 160x160 160x160
    });</script> </center></div><div style="width: 49%; padding: 0 0px 0 0; float: right;"><center><div id="sas_63723"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63723");  // Format : SSS ruudut yla_2 - 160x160 160x160
    });</script> <div id="sas_63725"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63725");  // Format : SSS ruudut yla_4 - 160x160 160x160
    });</script> </center></div><div style="clear: both;"></div></div></aside><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Päivän luetuimmat TOP 3</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list"><li> <a href="http://www.sss.fi/2018/10/liukkaus-sai-kuskit-renkaanvaihtoon/" title="Liukkaus sai kuskit renkaanvaihtoon" class="wpp-post-title" target="_self">Liukkaus sai kuskit renkaanvaihtoon</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 26.10.2018 | 8:00</span></span></li><li> <a href="http://www.sss.fi/2018/10/powerfinnin-hannu-palokangas-laukamon-toimitusjohtajaksi/" title="Powerfinnin Hannu Palokangas Laukamon toimitusjohtajaksi" class="wpp-post-title" target="_self">Powerfinnin Hannu Palokangas Laukamon toimitusjohtajaksi</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 26.10.2018 | 7:21</span></span></li><li> <a href="http://www.sss.fi/2018/10/lp-viesti-joutui-paikoitellen-tiukille-vierasvoitto-rovaniemella-irtosi-kuitenkin-suoraan-kolmessa-erassa/" title="LP Viesti joutui paikoitellen tiukille &#8211; vierasvoitto Rovaniemellä irtosi kuitenkin suoraan kolmessa erässä" class="wpp-post-title" target="_self">LP Viesti joutui paikoitellen tiukille &#8211; vierasvoitto Rovaniemellä irtosi kuitenkin suoraan kolmessa erässä</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 25.10.2018 | 20:40</span></span></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 49%; padding: 0 0px 0 0; float: left;"><center><div id="sas_63726"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63726");  // Format : SSS ruudut ala_1 - 160x160 160x160
    });</script> <div id="sas_63728"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63728");  // Format : SSS ruudut ala_3 - 160x160 160x160
    });</script> </center></div><div style="width: 49%; padding: 0 0px 0 0; float: right;"><center><div id="sas_63727"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63727");  // Format : SSS ruudut ala_2 - 160x160 160x160
    });</script> <div id="sas_63729"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63729");  // Format : SSS ruudut ala_4 - 160x160 160x160
    });</script> </center></div><div style="clear: both;"></div></div></aside><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Viikon luetuimmat TOP 10</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list"><li> <a href="http://www.sss.fi/2018/10/nelja-loukkaantui-hirvikolarissa-koskella-yksi-vakavasti/" title="Yksi kuoli ja kolme loukkaantui hirvikolarissa Koskella" class="wpp-post-title" target="_self">Yksi kuoli ja kolme loukkaantui hirvikolarissa Koskella</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21.10.2018 | 20:18</span></span></li><li> <a href="http://www.sss.fi/2018/10/salo-ottaa-viisi-miljoonaa-euroa-lisaa-velkaa-ensi-vuonna/" title="Salo ottaa viisi miljoonaa euroa lisää velkaa ensi vuonna" class="wpp-post-title" target="_self">Salo ottaa viisi miljoonaa euroa lisää velkaa ensi vuonna</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 22.10.2018 | 14:13</span></span></li><li> <a href="http://www.sss.fi/2018/10/tyottomien-maara-vahenee-edelleen-salossa-ja-somerolla-katso-kuntakohtaiset-prosentit/" title="Työttömien määrä vähenee edelleen Salossa ja Somerolla – Katso kuntakohtaiset luvut" class="wpp-post-title" target="_self">Työttömien määrä vähenee edelleen Salossa ja Somerolla – Katso kuntakohtaiset luvut</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 23.10.2018 | 13:00</span></span></li><li> <a href="http://www.sss.fi/2018/10/salossa-kouluruoka-vaihtui-evaisiin/" title="Salossa kouluruoka vaihtui eväisiin" class="wpp-post-title" target="_self">Salossa kouluruoka vaihtui eväisiin</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 22.10.2018 | 17:44</span></span></li><li> <a href="http://www.sss.fi/2018/10/finnfoam-oy-sai-valtakunnallisen-yrittajapalkinnon/" title="Finnfoam Oy sai valtakunnallisen yrittäjäpalkinnon" class="wpp-post-title" target="_self">Finnfoam Oy sai valtakunnallisen yrittäjäpalkinnon</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21.10.2018 | 10:36</span></span></li><li> <a href="http://www.sss.fi/2018/10/riskidiili-vai-saksalais-scuderialaisen-liiton-loppu/" title="Riskidiili vai saksalais-scuderialaisen liiton loppu?" class="wpp-post-title" target="_self">Riskidiili vai saksalais-scuderialaisen liiton loppu?</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 22.10.2018 | 16:03</span></span></li><li> <a href="http://www.sss.fi/2018/10/someron-kaikilla-alakouluilla-ja-paivakodeilla-tiistaina-lammin-ruoka/" title="Someron kaikilla alakouluilla ja päiväkodeilla tiistaina lämmin ruoka" class="wpp-post-title" target="_self">Someron kaikilla alakouluilla ja päiväkodeilla tiistaina lämmin ruoka</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 22.10.2018 | 10:30</span></span></li><li> <a href="http://www.sss.fi/2018/10/vammaisten-asumispalveluyksikon-rakennustyot-alkamassa-salossa/" title="Vammaisten asumispalveluyksikön rakennustyöt alkamassa Salossa" class="wpp-post-title" target="_self">Vammaisten asumispalveluyksikön rakennustyöt alkamassa Salossa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21.10.2018 | 8:00</span></span></li><li> <a href="http://www.sss.fi/2018/10/hs-espoo-on-upottanut-miljoonia-veroeuroja-tietojarjestelmaan-jota-ei-koskaan-otettu-kayttoon/" title="HS: Espoo on upottanut miljoonia veroeuroja tietojärjestelmään, jota ei koskaan otettu käyttöön" class="wpp-post-title" target="_self">HS: Espoo on upottanut miljoonia veroeuroja tietojärjestelmään, jota ei koskaan otettu käyttöön</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 24.10.2018 | 3:59</span></span></li><li> <a href="http://www.sss.fi/2018/10/liukkaus-sai-kuskit-renkaanvaihtoon/" title="Liukkaus sai kuskit renkaanvaihtoon" class="wpp-post-title" target="_self">Liukkaus sai kuskit renkaanvaihtoon</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 26.10.2018 | 8:00</span></span></li></ul></aside><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Viikon kommentoiduimmat</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list"><li> <a href="http://www.sss.fi/2018/10/nelja-loukkaantui-hirvikolarissa-koskella-yksi-vakavasti/" title="Yksi kuoli ja kolme loukkaantui hirvikolarissa Koskella" class="wpp-post-title" target="_self">Yksi kuoli ja kolme loukkaantui hirvikolarissa Koskella</a> <span class="wpp-meta post-stats"><span class="wpp-comments">11 comments</span> | <span class="wpp-date">posted on 21.10.2018 | 20:18</span></span></li><li> <a href="http://www.sss.fi/2018/10/paikallinen-yrittaja-tarjoaa-someron-paivakodeille-lampiman-ruuan/" title="Paikallinen yrittäjä tarjoaa Someron päiväkodeille lämpimän ruuan" class="wpp-post-title" target="_self">Paikallinen yrittäjä tarjoaa Someron päiväkodeille lämpimän ruuan</a> <span class="wpp-meta post-stats"><span class="wpp-comments">11 comments</span> | <span class="wpp-date">posted on 20.10.2018 | 18:26</span></span></li><li> <a href="http://www.sss.fi/2018/10/salo-ottaa-viisi-miljoonaa-euroa-lisaa-velkaa-ensi-vuonna/" title="Salo ottaa viisi miljoonaa euroa lisää velkaa ensi vuonna" class="wpp-post-title" target="_self">Salo ottaa viisi miljoonaa euroa lisää velkaa ensi vuonna</a> <span class="wpp-meta post-stats"><span class="wpp-comments">10 comments</span> | <span class="wpp-date">posted on 22.10.2018 | 14:13</span></span></li><li> <a href="http://www.sss.fi/2018/10/tyottomien-maara-vahenee-edelleen-salossa-ja-somerolla-katso-kuntakohtaiset-prosentit/" title="Työttömien määrä vähenee edelleen Salossa ja Somerolla – Katso kuntakohtaiset luvut" class="wpp-post-title" target="_self">Työttömien määrä vähenee edelleen Salossa ja Somerolla – Katso kuntakohtaiset luvut</a> <span class="wpp-meta post-stats"><span class="wpp-comments">10 comments</span> | <span class="wpp-date">posted on 23.10.2018 | 13:00</span></span></li><li> <a href="http://www.sss.fi/2018/10/samana-paivana-seka-myllyojankadun-markkinat-etta-salo-expo-messut/" title="Samana päivänä sekä Myllyojankadun markkinat että Salo Expo -messut" class="wpp-post-title" target="_self">Samana päivänä sekä Myllyojankadun markkinat että Salo Expo -messut</a> <span class="wpp-meta post-stats"><span class="wpp-comments">10 comments</span> | <span class="wpp-date">posted on 20.10.2018 | 16:00</span></span></li><li> <a href="http://www.sss.fi/2018/10/lietteen-kuljetus-siirtyy-kunnan-vastuulle-jatehuoltolautakunnassa-tiukka-aanestys/" title="Lietteen kuljetus siirtyy kunnan vastuulle &#8211; jätehuoltolautakunnassa tiukka äänestys" class="wpp-post-title" target="_self">Lietteen kuljetus siirtyy kunnan vastuulle &#8211; jätehuoltolautakunnassa tiukka äänestys</a> <span class="wpp-meta post-stats"><span class="wpp-comments">9 comments</span> | <span class="wpp-date">posted on 25.10.2018 | 19:32</span></span></li><li> <a href="http://www.sss.fi/2018/10/talvinopeudet-voimaan-maanteilla-torstaina/" title="Talvinopeudet voimaan maanteillä torstaina – moottoritiellä voi painella vielä sataakahtakymppiä hyvällä kelillä" class="wpp-post-title" target="_self">Talvinopeudet voimaan maanteillä torstaina – moottoritiellä voi painella vielä sataakahtakymppiä hyvällä kelillä</a> <span class="wpp-meta post-stats"><span class="wpp-comments">5 comments</span> | <span class="wpp-date">posted on 25.10.2018 | 9:18</span></span></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Viimeisimmät kommentit</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">T.Pohjola, Salo</span>: <a href="http://www.sss.fi/2018/10/talvinopeudet-voimaan-maanteilla-torstaina/#comment-9374">Talvinopeudet voimaan maanteillä torstaina – moottoritiellä voi painella vielä sataakahtakymppiä hyvällä kelillä</a></li><li class="recentcomments"><span class="comment-author-link">Pimeydessä vaeltava</span>: <a href="http://www.sss.fi/2018/10/piispa-kaarlo-kalliala-salossa-voidaan-keskittya-kehittamiseen-saastojen-sijaan/#comment-9372">Piispa Kaarlo Kalliala: Salossa voidaan keskittyä kehittämiseen säästöjen sijaan</a></li><li class="recentcomments"><span class="comment-author-link">Jerppu</span>: <a href="http://www.sss.fi/2018/10/lietteen-kuljetus-siirtyy-kunnan-vastuulle-jatehuoltolautakunnassa-tiukka-aanestys/#comment-9371">Lietteen kuljetus siirtyy kunnan vastuulle &#8211; jätehuoltolautakunnassa tiukka äänestys</a></li><li class="recentcomments"><span class="comment-author-link">Paukkula</span>: <a href="http://www.sss.fi/2018/10/talvinopeudet-voimaan-maanteilla-torstaina/#comment-9370">Talvinopeudet voimaan maanteillä torstaina – moottoritiellä voi painella vielä sataakahtakymppiä hyvällä kelillä</a></li><li class="recentcomments"><span class="comment-author-link">Lääkäreilläkin on valinnanvapaus</span>: <a href="http://www.sss.fi/2018/10/roima-palkankorotus-ei-ole-houkutellut-laakareita-somerolle/#comment-9369">Roima palkankorotus ei ole houkutellut lääkäreitä Somerolle</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="/keskustelut/">Lisää keskusteluja</a></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><center><br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <!-- SSS 300x250 --><br /> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2497177917180931" data-ad-slot="4647074339"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p style="text-align: center;"><span style="background-color: #ffff00;"><span style="color: #ff0000;"> MAINOS</span><br /> </span><span style="color: #3366ff;">Hämmästyttävän laaja valikoima erilaisia autonosia!<br /> <a style="color: #3366ff;" href="http://www.euvaraosat.fi" target="_blank" rel="noopener">www.EuVaraosat.fi</a></span><span style="background-color: #ffff00;"><br /> <span style="color: #ff0000;"> MAINOS<br /> </span></span></p></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>SALON SEUDUN SANOMAT</span></h4><div class="textwidget"><p><a href="http://www.sss.fi"><strong>www.sss.fi</strong></a></p><p>Päätoimittaja Ville Pohjonen</p><p><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener"><img class="alignnone" src="http://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue päivän lehti verkossa</a></p><p>&nbsp;</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YHTEYS</span></h4><div class="textwidget"><p>Puh. 02-7702 1 (keskus)</p><p>Puh. 02-7702 314 (toimitus)</p><p><a href="http://new.sss.fi/yhteystiedot/">Yhteystiedot</a></p><p>Käyntiosoite:<br /> Örninkatu 14, Salo</p><p>Postiosoite:<br /> PL 117, 24101 Salo</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LINKIT</span></h4><div class="textwidget"><p><a href="http://www.sss.fi/palautteet/">Lähetä uutisvinkki</a></p><p><a href="http://www.tilaajapalvelija.fi/" target="_blank" rel="noopener">Tilaa lehti</a></p><p><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue digilehti</a></p><p><a href="http://new.sss.fi/uutiskirje/">Tilaa uutiskirje</a></p><p><a href="http://www.sss.fi/palautteet/">Palaute</a></p><p><a href="http://ts-yhtyma.fi/tietosuojaseloste/" target="_blank" rel="noopener">Tietosuoja</a></p><p><a href="http://ts-yhtyma.fi/evastekaytannot/" target="_blank" rel="noopener">Evästekäytännöt</a></p></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.sss.fi/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Haku" /></div></form></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.sss.fi/"><img src="http://www.sss.fi/wp-content/uploads/2018/05/ssslogofooterbw.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Meistä</span></div>Salon Seudun Sanomat on seitsemänpäiväinen sanomalehti Salon talousalueella.<div class="footer-email-wrap">Ota meihin yhteyttä: <a href="mailto:toimitus@sss.fi">toimitus@sss.fi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seuraa meitä</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-sss-ylavalikko-container"><ul id="menu-sss-ylavalikko-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="http://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/sss">Digilehti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527961"><a href="http://www.sss.fi/fingerpori/">Fingerpori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="http://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Salon Seudun Sanomat Oy</div></div></div></div></div><!--close td-outer-wrap--> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Sivustoillamme käytetään evästeitä (cookies) käyttökokemuksen parantamiseksi. Käyttämällä sivustoa hyväksyt nämä ehdot. Ilman evästeiden hyväksyntää ei kirjautumista vaativia verkkopalveluita voi käyttää. <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">Asetukset</span></p></div> <!--  .moove-gdpr-cookie-notice --><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Hyväksy</button></div> <!--  .button-container --></div> <!-- moove-gdpr-info-bar-content --></div> <!-- moove-gdpr-info-bar-container --></div> <!-- #moove_gdpr_cookie_info_bar  --> <!--  Theme: Newspaper by tagDiv.com 2017
 Version: 9.0.1 (rara)
 Deploy mode: deploy 
 uid: 5bd352a3270f5
 --> <!-- Custom css form theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none!important;
}

.td_block_text_with_title p{
font-size: 13px;
line-height:21px!important;
color: #777;
font-family: 'Open Sans', arial, sans-serif;
margin-top: 9px;
}
.td-block-span6-sivu {
  padding-left: 0;
  padding-right: 2px;
  width: 100%;
}

.comment-link {
  font-size: 15px;
}
.wam-banner, .wam-banner *{
    text-align:center;
    padding:1px!important;
    margin:0 auto;}
    
@media (max-width: 767px) {
  .td_module_10 {
    padding-bottom: 26px;
  }
  .td_module_10 .td-post-category {
    display: inline-block !important;
  }
}
.feedzy-rss .rss_item .rss_image span {
	display: inline-block;
	position: absolute;
	width: 100%;
	height: 75% !important; 
	background-position: 50%;
	background-size: cover;
}
.feedzy-rss .rss_item {
	border-bottom: 0px solid #eee !important;
	list-style: none;
    padding: 22px 0 0px !important;
    
}
.td_block_text_with_title p {
	color: #444 !important;
}
.td-excerpt {
	color: #444 !important;
}


.gallery-columns-1 .gallery-item { width: 100%; }
.gallery-columns-2 .gallery-item { width: 100%; }
.gallery-columns-3 .gallery-item { width: 100%; }
.gallery-columns-4 .gallery-item { width: 100%; }
.gallery img {

	border: 1px solid white;
	padding: 0;
	background: white;
}
.gallery img:hover {
	background: #f2f2f2;
}

.gallery .gallery-caption {
	color: #888;
	text-align: left;
	font-size: 12px;
	padding: 1px 20px;
	

}
.gallery-columns-1 .gallery-item {
  margin-bottom: 20px;
  position: relative;
}
.gallery-columns-1 .gallery-item img {
  display: block;
}
.gallery-columns-1 .gallery-caption {
  position: relative;
  bottom: 0;
  width: 100%;
  height: 100%;
  background-color: white;
  color: #444;
  font-size: 11px;
  font-style: italic;
  padding: 1px 1px 1px 1px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
.feedzy-rss .rss_item .title {
	font-size: 22px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 400 !important;
    

}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-trending-now-wrapper {
margin: 0px -16px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.feedzy-rss .rss_item .title {
	font-size: 16px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 500 !important;

}
}</style> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/jquery/jquery.form.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"http:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","post_id":"602473","plugin_dir":"http:\/\/www.sss.fi\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */</script> <script type='text/javascript' src='http://www.sss.fi/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js'></script> <script type='text/javascript' src='http://www.sss.fi/wp-includes/js/wp-embed.min.js'></script> <style>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 --><div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="http://www.sss.fi/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="SSS.fi" class="img-responsive" /></div> <!--  .moove-gdpr-company-logo-holder --><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Tietosuoja</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Evästekäytännöt</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a></div> <!--  .moove-gdpr-branding --></div> <!--  .moove-gdpr-modal-left-content --><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div> <!-- .moove-gdpr-modal-ritle --><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"><h3 class="tab-title">Tietosuoja</h3><div class="moove-gdpr-tab-main-content"><p>Lue lisää: <a href="http://ts-yhtyma.fi/tietosuojaseloste/" target="_blank" rel="noopener">tietosuojaseloste</a></p></div> <!--  .moove-gdpr-tab-main-content --></div> <!-- #privacy_overview --><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Evästekäytännöt</h3><div class="moove-gdpr-tab-main-content"><p>Lue lisää: <a href="http://ts-yhtyma.fi/evastekaytannot/" target="_blank" rel="noopener">evästekäytännöt</a></p><p>&nbsp;</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class="switch"> <span class='gdpr-acc-link'>disable</span> <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies"> <span class="slider round" data-text-enable="Käytössä" data-text-disabled="Pois käytöstä"></span> </label></fieldset></form></div> <!-- .moove-gdpr-status-bar --><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Jos evästeitä ei hyväksytä käyttöön, joudumme kysymään tätä joka kerta, kun vieraillet sivustolla.</p></div> <!--  .moove-gdpr-tab-main-content --></div> <!--  .moove-gdpr-tab-main-content --></div> <!-- #strict-necesarry-cookies --></div> <!--  .moove-gdpr-tab-content --></div> <!--  .main-modal-content --><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Hyväksy kaikki</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Tallenna</button></div> <!--  .moove-gdpr-button-holder --></div> <!--  .moove-gdpr-modal-footer-content --></div> <!--  .moove-gdpr-modal-right-content --><div class="moove-clearfix"></div></div> <!--  .moove-gdpr-modal-content --></div> <!-- #moove_gdpr_cookie_modal  --> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.sss.fi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.sss.fi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>