<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa &#8211; toimitusjohtaja Malisen ero tuli ministerille yllätyksenä | SSS.fi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sss.fi/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.sss.fi/wp-content/uploads/2018/05/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="https://www.sss.fi/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="https://www.sss.fi/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa &#8211; toimitusjohtaja Malisen ero tuli ministerille yllätyksenä kommenttien syöte" href="https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css' type='text/css' media='all' /><link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.sss.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='EPFLPaywall-css'  href='https://www.sss.fi/wp-content/plugins/epflpw/css/pw.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.sss.fi/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-media-boxes--css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/css/mediaBoxes.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-font-awesome-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Font%20Awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-fancybox-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-magnific-popup-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-extra-style-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/extra_style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css' type='text/css' media='all' /><link rel='stylesheet' id='wam-frontend-css-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz-ads-manager/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.sss.fi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.sss.fi/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.sss.fi/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.sss.fi/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.sss.fi/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.sss.fi/wp-content/themes/Newspaper/includes/demos/what/demo_style.css' type='text/css' media='all' /><link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var epfl_pw_vars = {"site_id":"sss","site_url":"https:\/\/www.sss.fi","notice_tpl":"<!-- With local templates -->\n<!--\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et ole viel\u00e4 tilaaja, kokeile SSS digi\u00e4 1 kk 0e sek\u00e4 tutustu muihin tilausvaihtoehtoihin  <a href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a id=\"aktivointi\" href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"\/kirjaudu\/?epfl-pw-r=LzIwMTkvMTAvcG9zdGluLXRvaW1pdHVzam9odGFqYS1oZWlra2ktbWFsaW5lbi1lcm9hYS10ZWh0YXZhc3RhYW4v\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"\/aktivoi\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"\/aktivoi\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n-->\n\n<!-- Without local templates -->\n\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et ole viel\u00e4 digisis\u00e4lt\u00f6jen tilaaja, kokeile SSS digi\u00e4 1 kk 0e sek\u00e4 tutustu muihin tilausvaihtoehtoihin  <a id=\"digituote\" href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a id=\"aktivointi\" href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/pw.epaper.fi\/sss\/?return=LzIwMTkvMTAvcG9zdGluLXRvaW1pdHVzam9odGFqYS1oZWlra2ktbWFsaW5lbi1lcm9hYS10ZWh0YXZhc3RhYW4v\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"https:\/\/pw.epaper.fi\/sss\/#signup\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n","url_prefix":"https:\/\/pw.epaper.fi\/sss"};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/epflpw/js/pw.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.sss.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"639126","token":"834a1b6fcd","debug":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Isotope/jquery.isotope.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/imagesLoaded/jquery.imagesLoaded.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Transit/jquery.transit.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/jQuery%20Easing/jquery.easing.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Waypoints/waypoints.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Modernizr/modernizr.custom.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/jquery.autoGrid.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/init.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.dropdown.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.sss.fi\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Piilota vastaukset","wc_show_replies_text":"N\u00e4yt\u00e4 vastaukset","wc_msg_required_fields":"T\u00e4yt\u00e4 puuttuvat kent\u00e4t. ","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"T\u00e4yt\u00e4 t\u00e4m\u00e4 kentt\u00e4 ","wc_error_url_text":"verkkosivun osoite on v\u00e4\u00e4r\u00e4","wc_error_email_text":"S\u00e4hk\u00f6postiosoitteesi on v\u00e4\u00e4r\u00e4","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"Sinun pit\u00e4\u00e4 olla kirjautunut sis\u00e4\u00e4n \u00e4\u00e4nest\u00e4\u00e4ksesi","wc_deny_voting_from_same_ip":"Sinulla ei ole oikeutta \u00e4\u00e4nest\u00e4\u00e4 kommenttiasi","wc_self_vote":"Et voi \u00e4\u00e4nest\u00e4\u00e4 kommenttiasi","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Kommentti odottaa moderointia","wc_comment_edit_not_possible":"Harmillista, kommenttia ei voi en\u00e4\u00e4 muokata. ","wc_comment_not_updated":"Harmillista, kommenttisi ei latautunut. ","wc_comment_not_edited":"Et ole tehnyt yht\u00e4\u00e4n muutosta","wc_new_comment_button_text":"Uusi kommentti","wc_new_comments_button_text":"Uusi kommentti","wc_new_reply_button_text":"Uusi vastaus kommenttiisi","wc_new_replies_button_text":"Uusia vastauksia kommenttiisi","wc_msg_input_min_length":"Tekstisi on liian lyhyt. ","wc_msg_input_max_length":"Tekstisi on liian pitk\u00e4. ","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b1c45eb46c72527f3b90ee2e0fe083cd","isLoadOnlyParentComments":0,"ahk":"p0l24$8x^1#o$%#lzwq6bci3s)yi4x60","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":639126,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js'></script> <link rel='https://api.w.org/' href='https://www.sss.fi/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sss.fi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sss.fi/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Johnson: Ehdotuksemme EU:lle on rakentava ja kohtuullinen &#8211; Britannia jättää EU:n lokakuun lopussa, tapahtui mitä tahansa' href='https://www.sss.fi/2019/10/johnson-ehdotuksemme-eulle-on-rakentava-ja-kohtuullinen-britannia-jattaa-eun-lokakuun-lopussa-tapahtui-mita-tahansa/' /><link rel='next' title='Kristiina Mäkelän loikat venyvät leirirauhassa &#8211; leirit Sierra Nevadassa ja Turkissa onnistuivat hyvin matkalla Dohaan' href='https://www.sss.fi/2019/10/kristiina-makelan-loikat-venyvat-leirirauhassa-leirit-sierra-nevadassa-ja-turkissa-onnistuivat-hyvin-matkalla-dohaan/' /><meta name="generator" content="WordPress 5.2.3" /><link rel="canonical" href="https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/comment-page-1/#comments" /><link rel='shortlink' href='https://www.sss.fi/?p=639126' /><link rel="alternate" type="application/json+oembed" href="https://www.sss.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sss.fi%2F2019%2F10%2Fpostin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sss.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sss.fi%2F2019%2F10%2Fpostin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan%2F&#038;format=xml" /><style>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</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5776923-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5776923-1');</script> <link rel='stylesheet' href='https://www.ts.fi/Content/app/components/c-common-article/electiongallery/e-ts-electiongallery.css'/> <script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2998, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 215910,
            pageId: 908242,
            formats: [
                 { id: 63701 }
                ,{ id: 63702 }
                ,{ id: 63703 }
                ,{ id: 63704 }
                ,{ id: 63705 }
                ,{ id: 63706 }
                ,{ id: 63707 }
                ,{ id: 63711 }
                ,{ id: 63712 }
                ,{ id: 63713 }
                ,{ id: 63714 }
                ,{ id: 63715 }
                ,{ id: 63716 }
                ,{ id: 63717 }
                ,{ id: 66449 }
                ,{ id: 63699 }
                ,{ id: 63700 }
                ,{ id: 71284 }
                ,{ id: 71285 }
                ,{ id: 71286 }
                ,{ id: 74878 }
                ,{ id: 75876 }
                ,{ id: 75877 }
                ,{ id: 66072 }
                ,{ id: 66071 }
                ,{ id: 71062 }
                ,{ id: 63696 }
                ,{ id: 67443 }
                ,{ id: 63697 }
                ,{ id: 66407 }
                ,{ id: 71415 }
                ,{ id: 71416 }
                ,{ id: 71417 }
                ,{ id: 71418 }
                ,{ id: 63733 }
                ,{ id: 63735 }
                ,{ id: 63731 }
                ,{ id: 63732 }
                ,{ id: 66025 }
                ,{ id: 63698 }
            ],
            target: ''
        });
    });</script> <!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23249758" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=23249758&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><center><div id="sas_66072"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66072");  // Format : SSS digikokosivu desktop 1x1
    });</script> <div id="sas_66071"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66071");  // Format : SSS digikokosivu mobiili  1x1
    });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script> <div id="sas_84741"></div> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 215910, pageId: 908242, formatId: 84741, tagId: "sas_84741" },
                { networkId: 2998, domain: "//www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );</script> <script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script> <div id="sas_84742"></div> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 215910, pageId: 908242, formatId: 84742, tagId: "sas_84742" },
                { networkId: 2998, domain: "//www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );</script> </center> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- START - Open Graph and Twitter Card Tags 2.2.7.1 --> <!-- Facebook Open Graph --><meta property="og:locale" content="fi_FI"/><meta property="og:site_name" content="SSS.fi"/><meta property="og:title" content="Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa - toimitusjohtaja Malisen ero tuli ministerille yllätyksenä"/><meta property="og:url" content="https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/"/><meta property="og:type" content="article"/><meta property="og:description" content="Omistajaohjauksesta vastaava ministeri Sirpa Paatero (sd.) sanoo, että Postin toimitusjohtajan Heikki Malisen päätös jättää tehtävänsä tuli yllätyksenä. Paatero ei ollut kuullut asiasta aikaisemmin eikä mikään ollut viitannut siihen, että näin tapahtuu.
Paateron mukaan päätös oli täysin Malisen oma"/><meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta property="og:image:url" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta property="article:published_time" content="2019-10-02T15:29:00+03:00"/><meta property="article:modified_time" content="2019-10-02T16:55:23+03:00" /><meta property="og:updated_time" content="2019-10-02T16:55:23+03:00" /><meta property="article:section" content="STT"/><meta property="article:publisher" content="https://www.facebook.com/salonseudunsanomat/"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa - toimitusjohtaja Malisen ero tuli ministerille yllätyksenä"/><meta itemprop="headline" content="Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa - toimitusjohtaja Malisen ero tuli ministerille yllätyksenä"/><meta itemprop="description" content="Omistajaohjauksesta vastaava ministeri Sirpa Paatero (sd.) sanoo, että Postin toimitusjohtajan Heikki Malisen päätös jättää tehtävänsä tuli yllätyksenä. Paatero ei ollut kuullut asiasta aikaisemmin eikä mikään ollut viitannut siihen, että näin tapahtuu.
Paateron mukaan päätös oli täysin Malisen oma"/><meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta itemprop="datePublished" content="2019-10-02"/><meta itemprop="dateModified" content="2019-10-02T16:55:23+03:00" /><meta itemprop="author" content="STT"/> <!--<meta itemprop="publisher" content="SSS.fi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa - toimitusjohtaja Malisen ero tuli ministerille yllätyksenä"/><meta name="twitter:url" content="https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/"/><meta name="twitter:description" content="Omistajaohjauksesta vastaava ministeri Sirpa Paatero (sd.) sanoo, että Postin toimitusjohtajan Heikki Malisen päätös jättää tehtävänsä tuli yllätyksenä. Paatero ei ollut kuullut asiasta aikaisemmin eikä mikään ollut viitannut siihen, että näin tapahtuu.
Paateron mukaan päätös oli täysin Malisen oma"/><meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta name="twitter:card" content="summary"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 2.2.7.1 --></head><body class="post-template-default single single-post postid-639126 single-format-standard postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan global-block-template-1 td-tech wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-menu-background"></div><center><div id="sas_63733"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63733");  // Format : SSS Mobiili Paraati - 300x300 / 300x600 0x0
    });</script> <div id="sas_63698"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63698");  // Format : SSS Paraatipaikka ja Panoraama - 980x400 / 980x120 0x0
    });</script> </center><center> <script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script> <div id="sas_83338"></div> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 215910, pageId: 908242, formatId: 83338, tagId: "sas_83338" },
                { networkId: 2998, domain: "//www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );</script> </center><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko" class="td-mobile-main-menu"><li id="menu-item-542833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-542833"><a href="https://www.sss.fi/">Uutiset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-469232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469232"><a href="https://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li id="menu-item-628540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628540"><a href="https://www.sss.fi/category/sss-kulttuuri/">SSS kulttuuri</a></li><li id="menu-item-469202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469202"><a href="https://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li id="menu-item-469203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469203"><a href="https://www.sss.fi/category/kolumni/">Kolumni</a></li><li id="menu-item-469201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-469201"><a href="https://www.sss.fi/category/stt/">STT</a></li><li id="menu-item-546587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546587"><a href="https://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li id="menu-item-538732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538732"><a href="https://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li id="menu-item-619670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619670"><a href="https://www.sss.fi/vaalit2019/">Eduskuntavaalit 2019</a></li><li id="menu-item-538663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538663"><a href="https://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li id="menu-item-545516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545516"><a href="https://www.sss.fi/saa/">Sää</a></li><li id="menu-item-538646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538646"><a href="https://www.sss.fi/keskustelut/">Keskustelut</a></li><li id="menu-item-538662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li id="menu-item-636969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636969"><a href="https://www.sss.fi/category/pikavuoro/">Pikavuoro</a></li><li id="menu-item-538660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-541942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li id="menu-item-541940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li id="menu-item-541943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li id="menu-item-541945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li id="menu-item-541944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li></ul></li><li id="menu-item-538665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538665"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-623298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623298"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li id="menu-item-538668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538668"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti arkisto</a></li><li id="menu-item-538669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538669"><a target="_blank" href="https://www.lehtiluukku.fi/lehti/sss-liitteet">Lue SSS:n teemalehtiä ilmaiseksi</a></li></ul></li><li id="menu-item-538541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538664"><a target="_blank" href="http://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li id="menu-item-538666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538666"><a target="_blank" href="http://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li id="menu-item-538667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538667"><a target="_blank" href="http://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li id="menu-item-538671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538671"><a target="_blank" href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li id="menu-item-538670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li id="menu-item-538648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538648"><a href="http://www.sssmedia.fi/ilmoitusmyynti/">Ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538672"><a target="_blank" href="http://www.sssmedia.fi/">Mediamyynti</a></li><li id="menu-item-557433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-557433"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li id="menu-item-557429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li id="menu-item-557386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li id="menu-item-557430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li id="menu-item-538678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li id="menu-item-545148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545148"><a href="https://www.sss.fi/lastenpalsta/">Lastenpalsta</a></li></ul></li></ul></li><li id="menu-item-538647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538647"><a href="https://www.sss.fi/tapahtumat/">Tapahtumat<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542420"><a href="https://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li id="menu-item-542419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542419"><a href="https://www.sss.fi/teatteri/">Teatterit (€) ja näyttelyt</a></li><li id="menu-item-542418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542418"><a href="https://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li id="menu-item-542417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542417"><a href="https://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li id="menu-item-548851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548851"><a href="https://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li id="menu-item-620648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620648"><a href="https://www.sss.fi/suvitapahtumat/">Vinkkaa tapahtuma Salkkarin Suvilehteen</a></li><li id="menu-item-538684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li id="menu-item-538645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538645"><a href="https://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li id="menu-item-538560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538560"><a href="https://www.sss.fi/palautteet/">Palaute<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-547962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547962"><a href="https://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li id="menu-item-547963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547963"><a href="https://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li id="menu-item-547965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547965"><a href="https://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li id="menu-item-547964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547964"><a href="https://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li id="menu-item-538703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li><li id="menu-item-610460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-610460"><a href="https://www.sss.fi/category/sss-100-vuotta/">SSS 100 vuotta<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-625709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625709"><a href="https://www.sss.fi/category/sss-100-vuotta/mita-kuuluu-nyt/">Mitä kuuluu nyt</a></li><li id="menu-item-625788" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-625788"><a href="https://www.sss.fi/2019/08/kuvakilpailusata-kuvaa-seudulta/">Sata kuvaa seudulta</a></li><li id="menu-item-625790" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-625790"><a href="https://www.sss.fi/2019/09/mita-sanoisit-sadalla-sanalla-sssn-juhlavuoden-kirjoituskilpailun-avaa-hanna-bastman-sjoberg/">Sata sanaa seudulta</a></li><li id="menu-item-625875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625875"><a href="https://www.sss.fi/avainsana/sss100juhlavuosi/">Juhlavuoden tapahtumat</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sss.fi/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Haku</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> keskiviikko       2. 10. 2019</div></div><div class="menu-top-container"><ul id="menu-sss-ylavalikko" class="top-header-menu"><li id="menu-item-545325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="https://www.sss.fi/saa/">Sää</a></li><li id="menu-item-623278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623278"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li id="menu-item-548166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" rel="noopener noreferrer" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti (arkisto)</a></li><li id="menu-item-624626" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-624626"><a href="https://www.sss.fi/2002/02/fingerpori/">Fingerpori</a></li><li id="menu-item-538540" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="https://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.sss.fi/"> <img class="td-retina-data" data-retina="https://www.sss.fi/wp-content/uploads/2019/01/sssfi100.png" src="https://www.sss.fi/wp-content/uploads/2019/01/sssfi100.png" alt=""/> <span class="td-visual-hidden">SSS.fi</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5d94acb882dab_rand td_block_template_1"><div id="sas_63696"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63696");  // Format : SSS Jättibanneri - 728x90 728x90
    });</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.sss.fi/"> <img class="td-retina-data" data-retina="https://www.sss.fi/wp-content/uploads/2019/01/sssfi100.png" src="https://www.sss.fi/wp-content/uploads/2019/01/sssfi100.png" alt=""/> </a></div><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-542833"><a href="https://www.sss.fi/">Uutiset</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469232"><a href="https://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469204"><a href="https://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-628540"><a href="https://www.sss.fi/category/sss-kulttuuri/">SSS kulttuuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469202"><a href="https://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469203"><a href="https://www.sss.fi/category/kolumni/">Kolumni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-469201"><a href="https://www.sss.fi/category/stt/">STT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-546587"><a href="https://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538732"><a href="https://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-619670"><a href="https://www.sss.fi/vaalit2019/">Eduskuntavaalit 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538663"><a href="https://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545516"><a href="https://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538646"><a href="https://www.sss.fi/keskustelut/">Keskustelut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-636969"><a href="https://www.sss.fi/category/pikavuoro/">Pikavuoro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538665"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623298"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538668"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti arkisto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538669"><a target="_blank" href="https://www.lehtiluukku.fi/lehti/sss-liitteet">Lue SSS:n teemalehtiä ilmaiseksi</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538664"><a target="_blank" href="http://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538666"><a target="_blank" href="http://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538667"><a target="_blank" href="http://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538671"><a target="_blank" href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538648"><a href="http://www.sssmedia.fi/ilmoitusmyynti/">Ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538672"><a target="_blank" href="http://www.sssmedia.fi/">Mediamyynti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-557433"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545148"><a href="https://www.sss.fi/lastenpalsta/">Lastenpalsta</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538647"><a href="https://www.sss.fi/tapahtumat/">Tapahtumat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542420"><a href="https://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542419"><a href="https://www.sss.fi/teatteri/">Teatterit (€) ja näyttelyt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542418"><a href="https://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542417"><a href="https://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-548851"><a href="https://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620648"><a href="https://www.sss.fi/suvitapahtumat/">Vinkkaa tapahtuma Salkkarin Suvilehteen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538645"><a href="https://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538560"><a href="https://www.sss.fi/palautteet/">Palaute</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547962"><a href="https://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547963"><a href="https://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547965"><a href="https://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547964"><a href="https://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-610460"><a href="https://www.sss.fi/category/sss-100-vuotta/">SSS 100 vuotta</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-625709"><a href="https://www.sss.fi/category/sss-100-vuotta/mita-kuuluu-nyt/">Mitä kuuluu nyt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-625788"><a href="https://www.sss.fi/2019/08/kuvakilpailusata-kuvaa-seudulta/">Sata kuvaa seudulta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-625790"><a href="https://www.sss.fi/2019/09/mita-sanoisit-sadalla-sanalla-sssn-juhlavuoden-kirjoituskilpailun-avaa-hanna-bastman-sjoberg/">Sata sanaa seudulta</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-625875"><a href="https://www.sss.fi/avainsana/sss100juhlavuosi/">Juhlavuoden tapahtumat</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sss.fi/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Haku" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-639126" class="post-639126 post type-post status-publish format-standard hentry category-stt" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sss.fi/category/stt/">STT</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa &#8211; toimitusjohtaja Malisen ero tuli ministerille yllätyksenä</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Tekijä</div> <a href="https://www.sss.fi/author/stt/">STT</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T15:29:00+00:00" >2.10.2019 | 15:29</time></span><div class="td-post-comments"><a href="https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/#comments"><i class="td-icon-comments"></i>1</a></div></div></header></div><div class="td-post-content"><p id='header2'><p id='text'><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5d94acb889506_rand td_block_template_1"><div id="sas_66025"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66025");  // Format : SSS outstream 1x1
    });</script></div><p>Omistajaohjauksesta vastaava ministeri Sirpa Paatero (sd.) sanoo, että <b>Postin</b> toimitusjohtajan Heikki Malisen päätös jättää tehtävänsä tuli yllätyksenä. Paatero ei ollut kuullut asiasta aikaisemmin eikä mikään ollut viitannut siihen, että näin tapahtuu.<br /> Paateron mukaan päätös oli täysin Malisen oma.<br /> Postin hallituksen puheenjohtaja Markku Pohjola kritisoi aiemmin tänään hienoisesti, että omistajaohjauksessa on tapahtunut muutos nykyisen pääministeri Antti Rinteen (sd.) hallituksen aikana verrattuna Juha Sipilän (kesk.) hallitukseen. Pohjolan mukaan on tapahtunut sävyero.<br /> Paatero kuitenkin sanoo, että hänen ja Pohjolan välit ovat kunnossa ja he ovat välillä puhelimitse tekemisissä päivittäin. Paateron mukaan hankalat asiat liittyvät Postin kokonaistilanteeseen, eivät henkilöihin.<br /> &#8211; Meillä on tällä hetkellä luottamus Postin hallituksen kanssa olemassa, Paatero sanoi toimittajille eduskunnassa. <br /> Hän lisää, että nykyisellä hallituksella on kuitenkin ollut selvästi aktiivinen rooli omistamisessa ja omistajaohjauksessa.<br /> &#8211; Tämä tulee jatkumaan eikä vain yhden tai kahden yhtiön osalta, Paatero sanoi.<br /> Paateron mukaan yksi iso ero edelliseen Suomen hallitukseen on myös se, että Sipilän hallituksella oli halu viedä Posti pörssiin toisin kuin Rinteen hallituksella.<br /> &#8211; Ehkä se on vähän enemmän kuin sävyero, hän sanoi.</p><p>&#8221;Mitään työntöä pois ei ollut&#8221;</p><p>Myös Postin hallituksen puheenjohtajan Pohjola totesi tänään, että ero oli toimitusjohtaja Malisen henkilökohtainen päätös.<br /> &#8211; Ei mitään työntöä Postista pois ole missään tapauksessa ollut, Pohjola sanoi tiedotustilaisuudessa.<br /> Posti kertoi Malisen eronneen yhtiön palveluksesta lokakuun alusta lukien. Väliaikaiseksi toimitusjohtajaksi on nimitetty yhtiön sisältä Turkka Kuusisto. Postin hallitus on käynnistänyt uuden toimitusjohtajan rekrytointiprosessin.<br /> Posti ja toimitusjohtaja Malinen ovat olleet tiiviisti otsikoissa elokuun lopulta lähtien. Tuolloin Posti kertoi aikovansa siirtää noin 700 Postin paketti- ja verkkokauppaliiketoiminnan työntekijää Teollisuusliiton työehtosopimuksen piiriin. Muutoksessa työntekijöiden kiinteä palkka putoaisi keskimäärin 30 prosenttia.<br /> Osa Postin työntekijöistä meni syyskuun alussa lakkoon yhtiön suunnitteleman työehtosopimuksen siirron vuoksi. Ammattiliitto PAU lopetti työtaistelutoimet, kun omistajaohjausministeri Paatero kertoi, että siirrossa otetaan aikalisä.<br /> Pohjola kutsui tiedotustilaisuudessa Postin ympärillä vellonutta keskustelua &#8221;kohinaksi&#8221;, joka ei ole ollut eduksi yhtiölle. Hän myöntää, että kaikki asiat eivät ole menneet parhaalla mahdollisella tavalla eikä kritiikki tullut aivan yllätyksenä.<br /> Malinen toimi Postin toimitusjohtajana vuodesta 2012. Hän kertoi tiedotteessa kokevansa, että nyt on oikea hetki tehdä tilaa uudelle toimitusjohtajalle.<br /> &#8211; Kun minut valittiin tähän tehtävään, sain omistajalta kolme tavoitetta: pitää Postin toiminta kannattavana, rakentaa uutta kasvua, jolla turvataan yhtiön tulevaisuus, sekä saattaa yhtiö pörssilistauskuntoon. Nämä kaikki tavoitteet on saavutettu. Kuluneisiin vuosiin on mahtunut kipeitä rakennemuutoksia, mutta myös onnistumisia ja rohkeaa uudistumista erittäin ammattitaitoisen henkilöstön avulla. Olen heille syvästi kiitollinen, Malinen sanoo.<br /> STT ei ole tavoittanut Malista antamaan lisäkommentteja erostaan.</p><p>Tienestit kirvoittaneet arvostelua</p><p>Malisen tienestit ovat kirvoittaneet runsaasti arvostelua viime viikkoina. Ministeri Paatero on sanonut pitävänsä kritiikkiä johdon palkkioista &#8221;ihan perusteltuna&#8221;. Viime vuonna Malisen saamat palkat ja palkkiot kohosivat yhteensä 988 000 euroon.<br /> Ylimääräistä kohua aiheutui Postin hankkimasta golfosakkeesta Kirkkonummella. Iltalehden mukaan Malisen johtama Posti osti vuonna 2015 lähes 30 000 euron golfosakkeen Kirkkonummen Sarfvik Golfista samaan aikaan, kun Postissa olivat käynnissä yt-neuvottelut. Neuvottelut johtivat yli 300 työntekijän irtisanomiseen palvelupisteiltä.<br /> Maliselle ei makseta erillistä erokorvausta, mutta hän saa työsopimuksensa mukaisen korvauksen kuuden kuukauden irtisanomisajalta vähennettynä kahden kuukauden palkalla. Posti kertoi jo aiemmin, että Malinen luopuu kahden kuukauden palkastaan loppuvuoden aikana.<br /> Malisen kuukausipalkka on 46 000 euroa, eli hänen saamansa korvaus on yhteensä 184 000 euroa.<br /> Pohjola sanoi tiedotustilaisuudessa, että Malisella on lisäksi mahdollisuus saada palkkioita tämän vuoden työhön liittyvistä asioista. Pohjolan mukaan palkkiot koskevat lyhyen tähtäimen kannustimia.<br /> &#8211; Mutta vain siltä osalta, joka koskee tätä vuotta, Pohjola sanoi.</p><p>Perusasiat eivät muutu</p><p>Postin liiketoiminta on ollut jo pitkään kovassa murroksessa, kun kirjepostin määrä vähenee nopeasti. Huhti-kesäkuussa osoitteellisten kirjeiden jakelumäärä väheni 13 prosenttia vuoden takaisesta.<br /> Toisaalta Postin liikevaihto kasvaa samaan aikaan paketti- ja verkkokauppaliiketoiminnassa, joka muodostaa nyt jo yli puolet Postin liikevaihdosta.<br /> Pohjolan mukaan Postin uudelta toimitusjohtajalta vaaditaan strategista näkemystä, kykyä viedä muutoksia läpi ja kykyä tulla ihmisten kanssa toimeen. Uusi toimitusjohtaja voi tulla miltä toimialalta tahansa.<br /> Pohjola korostaa, että perusasiat eivät muutu Postin toiminnassa. Kulmakivinä ovat perinteinen postinjakelu ja uudet liiketoiminnot, jotka liittyvät pakettien kuljettamiseen.<br /> &#8211; Pyrimme pitämään Postin jakelun kannattavana niin pitkään kuin mahdollista, Pohjola sanoo.<br /> Väliaikaiseksi toimitusjohtajaksi nimitetty Kuusisto johtaa Postin Paketti- ja verkkokauppa -liiketoimintaryhmää, ja hän on ollut Postin johtoryhmä jäsen vuodesta 2016.<br /> Kuusisto huomauttaa, että kohuista huolimatta Postin laatu on hyvää asiakkaiden kannalta monissa palveluissa. Hän vakuuttaa, että Posti hoitaa jakelua harvaan asutulla maaseudullakin &#8221;niin pitkään kuin jaettavaa riittää&#8221;.</p><p>Posti joutui osittain perääntymään</p><p>Elokuun lopussa syntyneen kohun vuoksi Posti joutui vetämään osittain takaisin suunnitelmiaan. Syyskuun puolivälissä yhtiö päätti, että noin 700 paketti- ja verkkokauppaliiketoiminnan työntekijän palkkoihin tulee kahden vuoden siirtymäaika. Posti kertoi työntekijöiden kokonaispalkan säilyvän nykyisellään tammikuun loppuun 2022 saakka. Yhtiö aikoo kuitenkin pitää kiinni kaavailemastaan työehtosopimuksen vaihdoksesta.<br /> Helsingin Sanomat kertoi syyskuussa Postin suunnittelevan tuntuvia palkanalennuksia jopa 8 000 työntekijälle. Postilla on noin 22 000 työntekijää.</p></p><p id='misc'>https://www.iltalehti.fi/talous/a/8e9edc96-6689-4e19-9757-2a093dc48993<br />https://www.hs.fi/politiikka/art-2000006234494.html</p><p id='author'><p id='source'>STT</p><p id='images'><b>Kuvat:</b></p></p><div class="loppuun-asti-stt"></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sss.fi%2F2019%2F10%2Fpostin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministeri+Paatero+sanoo%2C+ett%C3%A4+h%C3%A4nen+ja+Postin+hallituksen+puheenjohtajan+v%C3%A4lit+ovat+kunnossa+%E2%80%93+toimitusjohtaja+Malisen+ero+tuli+ministerille+yll%C3%A4tyksen%C3%A4&url=https%3A%2F%2Fwww.sss.fi%2F2019%2F10%2Fpostin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan%2F&via=salkkari"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/&amp;media=&description=Ministeri+Paatero+sanoo%2C+ett%C3%A4+h%C3%A4nen+ja+Postin+hallituksen+puheenjohtajan+v%C3%A4lit+ovat+kunnossa+%E2%80%93+toimitusjohtaja+Malisen+ero+tuli+ministerille+yll%C3%A4tyksen%C3%A4"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa &#8211; toimitusjohtaja Malisen ero tuli ministerille yllätyksenä %0A%0A https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sss.fi/author/stt/">STT</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="STT"></span><meta itemprop="datePublished" content="2019-10-02T15:29:00+00:00"><meta itemprop="dateModified" content="2019-10-02T16:55:23+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sss.fi/wp-content/uploads/2019/01/sssfi100.png"></span><meta itemprop="name" content="SSS.fi"></span><meta itemprop="headline " content="Ministeri Paatero sanoo, että hänen ja Postin hallituksen puheenjohtajan välit ovat kunnossa - toimitusjohtaja Malisen ero tuli ministerille yllätyksenä"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sss.fi/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article> <!-- /.post --><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"><div class="wpdiscuz-comment-count"><div class="wpd-cc-value">1</div><div class="wpd-cc-arrow"></div></div> Jätä kommentti</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"><div class='wam-banner wam-banner-comments_form_top wam-ad-604269'><center> <script type="application/javascript">if (screen && screen.width < 480) {

	document.write('<div id="sas_63731"><script type="application/javascript">sas.render("63731");  // Format : SSS Mobiili Välipaikka - 300x150 300x150<\/script></div>');
					}</script> </center></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Liity keskusteluun..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*"></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentti"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form><div class="wpdiscuz-form-bottom-bar"><div class="wpdiscuz-fbb-left"><div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left"> <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">1</span> <wpdtip>Comment threads</wpdtip></div><div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left"> <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span> <wpdtip>Thread replies</wpdtip></div><div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left"> <i class="fas fa-rss"></i><span>0</span> <wpdtip>Followers</wpdtip></div>&nbsp;<div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip"> <i class="fas fa-bolt"></i> <wpdtip>Most reacted comment</wpdtip></div><div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip"> <i class="fab fa-hotjar"></i> <wpdtip>Hottest comment thread</wpdtip></div></div><div class="wpdiscuz-fbb-right"><div class="wpdiscuz-stat wpd-stat-users wpd-tooltip"> <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span> <wpdtip>Comment authors</wpdtip></div></div><div class="wpd-clear"></div></div></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Liity keskusteluun..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*"></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentti"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="clearfix"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div id="wc-comm-13943_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-13943" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author ">Make</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.sss.fi/2019/10/postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan/comment-page-1/#comment-13943" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Eihän se mikään korvaus ole, vaan irtisanomisajan palkka.</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Vastaa"><i class="far fa-comments" aria-hidden="true"></i> Vastaa</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5 tuntia sitten</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-13943_0"  class="wpdiscuz_clear"></div></div><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div><div class='wam-banner wam-banner-comments_box_bottom wam-ad-549330'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- SSS responsiivinen --> <ins class="adsbygoogle" style="display: flex;" data-ad-client="ca-pub-2497177917180931" data-ad-slot="8413951005" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="epfl-pw-logout-link epfl-pw-if-logged-in"><small class="epfl-pw-username"></small><a href="/kirjaudu-ulos">Kirjaudu ulos</a></div><div class="epfl-pw-login-link epfl-pw-if-logged-out"><a href="https://pw.epaper.fi/sss/?epfl-pw-r=[epfl-pw-return-uri]">Kirjaudu sisään</a></div><p></p><div class="epfl-pw-notice"><p class="epfl-pw-if-logged-out">Jos et vielä ole digisisältöjen tilaaja, tutustu tilausvaihtoehtoihin <a href="https://www.tilaajapalvelija.fi/sssdigi">tästä</a>.</p><div class="epfl-pw-actions"> <span class="epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup" data-href="https://pw.epaper.fi/sss/#signup">Rekisteröidy</span> <span class="epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate" data-href="https://pw.epaper.fi/sss/#activate">Omat tiedot ja tilauksen aktivointi</span></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_66449"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66449");  // Format : SSS Boksi oikea_0 - 300x250 300x250
    });</script> <div id="sas_63699"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63699");  // Format : SSS Boksi oikea_1 - 300x250 300x250
    });</script> <div id="sas_63700"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63700");  // Format : SSS Boksi oikea_2 - 300x250 300x250
    });</script> <div id="sas_71284"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71284");  // Format : SSS Boksi oikea_3 - 300x250 300x250
    });</script> <div id="sas_71285"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71285");  // Format : SSS Boksi oikea_4 - 300x250 300x250
    });</script> <div id="sas_71286"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71286");  // Format : SSS Boksi oikea_5 - 300x250 300x250
    });</script> <div id="sas_74878"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("74878");  // Format : SSS Boksi oikea_6 - 300x250 300x250
    });</script> <div id="sas_75876"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("75876");  // Format : SSS Boksi oikea_7 - 300x250 300x250
    });</script> <div id="sas_75877"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("75877");  // Format : SSS Boksi oikea_8 - 300x250 300x250
    });</script> <div id="sas_71062"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71062");  // Format : SSS ja  paikallislehdet boksi oikea_0 - 300x250 300x250
    });</script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 49%; padding: 0 0px 0 0; float: left;"><center><div id="sas_63711"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63711");  // Format : SSS Banneri Vasen_1 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63712"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63712");  // Format : SSS Banneri Vasen_2 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63713"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63713");  // Format : SSS Banneri Vasen_3 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63714"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63714");  // Format : SSS Banneri Vasen_4 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63715"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63715");  // Format : SSS Banneri Vasen_5 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63716"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63716");  // Format : SSS Banneri Vasen_6 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63717"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63717");  // Format : SSS Banneri Vasen_7 - 160x200 / 160x350 / 160x600 160x600
    });</script> </center></div><div style="width: 49%; padding: 0 0px 0 0; float: right;"><center><div id="sas_63701"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63701");  // Format : SSS Banneri Oikea_1 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63702"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63702");  // Format : SSS Banneri Oikea_2 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63703"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63703");  // Format : SSS Banneri Oikea_3 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63704"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63704");  // Format : SSS Banneri Oikea_4 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63705"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63705");  // Format : SSS Banneri Oikea_5 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63706"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63706");  // Format : SSS Banneri Oikea_6 - 160x200 / 160x350 / 160x600 160x600
    });</script> <div id="sas_63707"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63707");  // Format : SSS Banneri Oikea_7 - 160x200 / 160x350 / 160x600 160x600
    });</script> </center></div><div style="clear: both;"></div></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_3_5d94acb88caff_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d94acb88caff" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.lehtiluukku.fi/lehti/sss" class="td-pulldown-size">Digilehti</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><a href="http://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener"><img class="alignnone" src="https://feed.lehtiluukku.fi/cover_big?id=298" alt="" width="324" height="462" /></a><br /> <a href="http://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener">Lue päivän lehti verkossa</a><br /> <a href="http://pw.epaper.fi/sss/epaper/298/" target="_blank" rel="noopener">Arkisto</a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Osta irtonumero Lehtiluukusta</a></p></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_71415"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71415");  // Format : SSS MiniBoksi 0 - 300x100 300x100
    });</script> <div id="sas_71416"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71416");  // Format : SSS MiniBoksi 1 - 300x100 300x100
    });</script> <div id="sas_71417"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71417");  // Format : SSS MiniBoksi 2 - 300x100 300x100
    });</script> <div id="sas_71418"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71418");  // Format : SSS MiniBoksi 3 - 300x100 300x100
    });</script> </center></div></aside><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Päivän luetuimmat TOP 3</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list"><li> <a href="https://www.sss.fi/2019/10/salo-aikoo-yhtioittaa-vesihuoltonsa-ensi-vuonna/" title="Salo aikoo yhtiöittää vesihuoltonsa ensi vuonna" class="wpp-post-title" target="_self">Salo aikoo yhtiöittää vesihuoltonsa ensi vuonna</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 2.10.2019 | 7:05</span></span></li><li> <a href="https://www.sss.fi/2019/10/asiantuntijat-ilman-valiasemia-tunnin-junan-kehityskaytava-ei-toteutuisi/" title="&#8221;Tunnin juna ei olisi Turulle tunnin juna, mutta Salolle olisi&#8221;  – Salossa keskusteltiin jälleen raidehankkeesta" class="wpp-post-title" target="_self">&#8221;Tunnin juna ei olisi Turulle tunnin juna, mutta Salolle olisi&#8221;  – Salossa keskusteltiin jälleen raidehankkeesta</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 2.10.2019 | 9:10</span></span></li><li> <a href="https://www.sss.fi/2019/10/pikkuhuuhkajat-kotiturnauksen-voittoon-tshekki-jyrasi-bosnian-urheilupuistossa/" title="Pikkuhuuhkajat kotiturnauksen voittoon – Tshekki jyräsi Bosnian Urheilupuistossa" class="wpp-post-title" target="_self">Pikkuhuuhkajat kotiturnauksen voittoon – Tshekki jyräsi Bosnian Urheilupuistossa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 1.10.2019 | 21:10</span></span></li></ul></aside><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Viikon luetuimmat TOP 10</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list"><li> <a href="https://www.sss.fi/2019/09/ilmastohysteria-ei-auta-nuoria-jussi-halla-aho-aloittaisi-arjen-valinnoista/" title="Ilmastohysteria ei auta nuoria &#8211; Jussi Halla-aho aloittaisi arjen valinnoista" class="wpp-post-title" target="_self">Ilmastohysteria ei auta nuoria &#8211; Jussi Halla-aho aloittaisi arjen valinnoista</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 28.9.2019 | 18:30</span></span></li><li> <a href="https://www.sss.fi/2019/09/motoristi-kaahasi-poliisia-karkuun-ja-ajoi-kuolonkolarin-salossa-2/" title="Motoristi kaahasi poliisia karkuun ja ajoi kuolonkolarin Salossa" class="wpp-post-title" target="_self">Motoristi kaahasi poliisia karkuun ja ajoi kuolonkolarin Salossa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 29.9.2019 | 11:28</span></span></li><li> <a href="https://www.sss.fi/2019/09/terveyskeskuksen-legenda-elakkeelle-somerolla/" title="Terveyskeskuksen legenda eläkkeelle Somerolla" class="wpp-post-title" target="_self">Terveyskeskuksen legenda eläkkeelle Somerolla</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 30.9.2019 | 19:15</span></span></li><li> <a href="https://www.sss.fi/2019/09/lauri-inna-on-valmis-karsimaan-salon-palveluverkkoa/" title="Lauri Inna on valmis karsimaan Salon palveluverkkoa" class="wpp-post-title" target="_self">Lauri Inna on valmis karsimaan Salon palveluverkkoa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27.9.2019 | 8:05</span></span></li><li> <a href="https://www.sss.fi/2019/09/kiskontiella-onnettomuus-hidastaa-kulkua/" title="Liikenne sujuu Kiskontien onnettomuuspaikalla" class="wpp-post-title" target="_self">Liikenne sujuu Kiskontien onnettomuuspaikalla</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27.9.2019 | 10:54</span></span></li><li> <a href="https://www.sss.fi/2019/09/salo-luisumassa-alle-50%e2%80%89000n-muutamassa-vuodessa/" title="Väestöennuste: Salo luisumassa alle 50 000:n muutamassa vuodessa" class="wpp-post-title" target="_self">Väestöennuste: Salo luisumassa alle 50 000:n muutamassa vuodessa</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 30.9.2019 | 19:07</span></span></li><li> <a href="https://www.sss.fi/2019/10/kaukurintie-perniossa-suljettu-toistaiseksi/" title="Putkirikon korjaustyöt katkaisivat Kaukurintien Perniössä" class="wpp-post-title" target="_self">Putkirikon korjaustyöt katkaisivat Kaukurintien Perniössä</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 1.10.2019 | 9:27</span></span></li><li> <a href="https://www.sss.fi/2019/09/sssn-vanhan-ajan-markkinakuvaus-kiinnosti-salon-markkinoilla/" title="SSS:n Vanhan ajan markkinakuvaus kiinnosti Salon markkinoilla &#8211; katso video!" class="wpp-post-title" target="_self">SSS:n Vanhan ajan markkinakuvaus kiinnosti Salon markkinoilla &#8211; katso video!</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27.9.2019 | 11:53</span></span></li><li> <a href="https://www.sss.fi/2019/10/tiistain-top-ten-suomen-suurimmat-paikkakunnat-joissa-ei-ole-jaakiekkojoukkuetta-miesten-kolmella-korkeimmalla-sarjatasolla/" title="Tiistain Top Ten: Suomen suurimmat paikkakunnat, joissa ei ole jääkiekkojoukkuetta miesten kolmella korkeimmalla sarjatasolla" class="wpp-post-title" target="_self">Tiistain Top Ten: Suomen suurimmat paikkakunnat, joissa ei ole jääkiekkojoukkuetta miesten kolmella korkeimmalla sarjatasolla</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 1.10.2019 | 16:00</span></span></li><li> <a href="https://www.sss.fi/2019/10/oron-yrittaja-vaihtuu-taas-west-coast-seaservice-oy-ei-jatka-saarella/" title="Örön yrittäjä vaihtuu taas – West Coast Seaservice Oy ei jatka saarella" class="wpp-post-title" target="_self">Örön yrittäjä vaihtuu taas – West Coast Seaservice Oy ei jatka saarella</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 1.10.2019 | 16:13</span></span></li></ul></aside><aside class="td_block_template_1 widget popular-posts"><h4 class="block-title"><span>Viikon kommentoiduimmat</span></h4><!-- cached --> <!-- WordPress Popular Posts --><ul class="wpp-list"><li> <a href="https://www.sss.fi/2019/09/lauri-inna-on-valmis-karsimaan-salon-palveluverkkoa/" title="Lauri Inna on valmis karsimaan Salon palveluverkkoa" class="wpp-post-title" target="_self">Lauri Inna on valmis karsimaan Salon palveluverkkoa</a> <span class="wpp-meta post-stats"><span class="wpp-comments">21 comments</span> | <span class="wpp-date">posted on 27.9.2019 | 8:05</span></span></li><li> <a href="https://www.sss.fi/2019/09/motoristi-kaahasi-poliisia-karkuun-ja-ajoi-kuolonkolarin-salossa-2/" title="Motoristi kaahasi poliisia karkuun ja ajoi kuolonkolarin Salossa" class="wpp-post-title" target="_self">Motoristi kaahasi poliisia karkuun ja ajoi kuolonkolarin Salossa</a> <span class="wpp-meta post-stats"><span class="wpp-comments">18 comments</span> | <span class="wpp-date">posted on 29.9.2019 | 11:28</span></span></li><li> <a href="https://www.sss.fi/2019/09/ilmastohysteria-ei-auta-nuoria-jussi-halla-aho-aloittaisi-arjen-valinnoista/" title="Ilmastohysteria ei auta nuoria &#8211; Jussi Halla-aho aloittaisi arjen valinnoista" class="wpp-post-title" target="_self">Ilmastohysteria ei auta nuoria &#8211; Jussi Halla-aho aloittaisi arjen valinnoista</a> <span class="wpp-meta post-stats"><span class="wpp-comments">12 comments</span> | <span class="wpp-date">posted on 28.9.2019 | 18:30</span></span></li><li> <a href="https://www.sss.fi/2019/09/salo-mukana-globaalissa-ilmastolakossa/" title="&#8221;Mitä me vaaditaan? Ilmastotekoja! Milloin? Nyt!&#8221; &#8211; Salo mukana globaalissa ilmastolakossa" class="wpp-post-title" target="_self">&#8221;Mitä me vaaditaan? Ilmastotekoja! Milloin? Nyt!&#8221; &#8211; Salo mukana globaalissa ilmastolakossa</a> <span class="wpp-meta post-stats"><span class="wpp-comments">7 comments</span> | <span class="wpp-date">posted on 27.9.2019 | 12:57</span></span></li><li> <a href="https://www.sss.fi/2019/09/salo-luisumassa-alle-50%e2%80%89000n-muutamassa-vuodessa/" title="Väestöennuste: Salo luisumassa alle 50 000:n muutamassa vuodessa" class="wpp-post-title" target="_self">Väestöennuste: Salo luisumassa alle 50 000:n muutamassa vuodessa</a> <span class="wpp-meta post-stats"><span class="wpp-comments">6 comments</span> | <span class="wpp-date">posted on 30.9.2019 | 19:07</span></span></li><li> <a href="https://www.sss.fi/2019/10/salo-aikoo-yhtioittaa-vesihuoltonsa-ensi-vuonna/" title="Salo aikoo yhtiöittää vesihuoltonsa ensi vuonna" class="wpp-post-title" target="_self">Salo aikoo yhtiöittää vesihuoltonsa ensi vuonna</a> <span class="wpp-meta post-stats"><span class="wpp-comments">6 comments</span> | <span class="wpp-date">posted on 2.10.2019 | 7:05</span></span></li><li> <a href="https://www.sss.fi/2019/10/asiantuntijat-ilman-valiasemia-tunnin-junan-kehityskaytava-ei-toteutuisi/" title="&#8221;Tunnin juna ei olisi Turulle tunnin juna, mutta Salolle olisi&#8221;  – Salossa keskusteltiin jälleen raidehankkeesta" class="wpp-post-title" target="_self">&#8221;Tunnin juna ei olisi Turulle tunnin juna, mutta Salolle olisi&#8221;  – Salossa keskusteltiin jälleen raidehankkeesta</a> <span class="wpp-meta post-stats"><span class="wpp-comments">2 comments</span> | <span class="wpp-date">posted on 2.10.2019 | 9:10</span></span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><img class="aligncenter size-full wp-image-571066" src="https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki.jpg" alt="" width="300" height="425" /></p></div></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Viimeisimmät kommentit</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Z.Z.Zalolainen</span>: <a href="https://www.sss.fi/2019/10/salo-aikoo-yhtioittaa-vesihuoltonsa-ensi-vuonna/comment-page-1/#comment-13951">Salo aikoo yhtiöittää vesihuoltonsa ensi vuonna</a></li><li class="recentcomments"><span class="comment-author-link">Ex-noksu</span>: <a href="https://www.sss.fi/2019/10/salo-aikoo-yhtioittaa-vesihuoltonsa-ensi-vuonna/comment-page-1/#comment-13950">Salo aikoo yhtiöittää vesihuoltonsa ensi vuonna</a></li><li class="recentcomments"><span class="comment-author-link">Ex-noksu</span>: <a href="https://www.sss.fi/2019/10/asiantuntijat-ilman-valiasemia-tunnin-junan-kehityskaytava-ei-toteutuisi/comment-page-1/#comment-13949">&#8221;Tunnin juna ei olisi Turulle tunnin juna, mutta Salolle olisi&#8221;  – Salossa keskusteltiin jälleen raidehankkeesta</a></li><li class="recentcomments"><span class="comment-author-link">Urpo</span>: <a href="https://www.sss.fi/2019/10/krp-pyytaa-havaintoja-kuopion-kouluhyokkayksesta-erityisesti-halutaan-kuva-ja-videoaineistoa/comment-page-1/#comment-13948">KRP: Epäillyn henkilöhistoria ei ennakoinut väkivallantekoa mitenkään &#8211; &#8221;Taustaan nähden erittäin yllättävä teko&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Make</span>: <a href="https://www.sss.fi/2019/10/salo-aikoo-yhtioittaa-vesihuoltonsa-ensi-vuonna/comment-page-1/#comment-13946">Salo aikoo yhtiöittää vesihuoltonsa ensi vuonna</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="/keskustelut/">Lisää keskusteluja</a></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>SALON SEUDUN SANOMAT</span></h4><div class="textwidget"><p><a href="http://www.sss.fi"><strong>www.sss.fi</strong></a></p><p>Päätoimittaja Ville Pohjonen</p><p><a href="https://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener noreferrer">Lue päivän lehti verkossa</a></p><p>&nbsp;</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YHTEYS</span></h4><div class="textwidget"><p>Puh. 02-7702 1 (keskus)</p><p>Puh. 02-7702 314 (toimitus)</p><p><a href="http://new.sss.fi/yhteystiedot/">Yhteystiedot</a></p><p>Käyntiosoite:<br /> Örninkatu 14, Salo</p><p>Postiosoite:<br /> PL 117, 24101 Salo</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LINKIT</span></h4><div class="textwidget"><p><a href="http://www.sss.fi/palautteet/">Lähetä uutisvinkki</a></p><p><a href="http://www.tilaajapalvelija.fi/" target="_blank" rel="noopener noreferrer">Tilaa lehti</a></p><p><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener noreferrer">Lue digilehti</a></p><p><a href="http://new.sss.fi/uutiskirje/">Tilaa uutiskirje</a></p><p><a href="http://www.sss.fi/palautteet/">Palaute</a></p><p><a href="http://ts-yhtyma.fi/tietosuojaseloste/" target="_blank" rel="noopener noreferrer">Tietosuoja</a></p><p><a href="http://ts-yhtyma.fi/evastekaytannot/" target="_blank" rel="noopener noreferrer">Evästekäytännöt</a></p></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.sss.fi/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Haku" /></div></form></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sss.fi/"><img src="https://www.sss.fi/wp-content/uploads/2018/05/ssslogofooterbw.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Meistä</span></div>Salon Seudun Sanomat on seitsemänpäiväinen sanomalehti Salon talousalueella.<div class="footer-email-wrap">Ota meihin yhteyttä: <a href="mailto:toimitus@sss.fi">toimitus@sss.fi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seuraa meitä</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-sss-ylavalikko-container"><ul id="menu-sss-ylavalikko-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="https://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623278"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" rel="noopener noreferrer" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti (arkisto)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-624626"><a href="https://www.sss.fi/2002/02/fingerpori/">Fingerpori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="https://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Salon Seudun Sanomat Oy</div></div></div></div></div><!--close td-outer-wrap--> <script src='https://www.ts.fi/Content/app/components/c-common-article/electiongallery/e-ts-electiongallery.js'></script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Sivustoillamme käytetään evästeitä (cookies) käyttökokemuksen parantamiseksi. Käyttämällä sivustoa hyväksyt nämä ehdot. Ilman evästeiden hyväksyntää ei kirjautumista vaativia verkkopalveluita voi käyttää. <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">Asetukset</span></p></div> <!--  .moove-gdpr-cookie-notice --><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Hyväksy</button></div> <!--  .button-container --></div> <!-- moove-gdpr-info-bar-content --></div> <!-- moove-gdpr-info-bar-container --></div> <!-- #moove_gdpr_cookie_info_bar  --> <!--  Theme: Newspaper by tagDiv.com 2017
 Version: 9.0.1 (rara)
 Deploy mode: deploy 
 uid: 5d94acb898860
 --> <!-- Custom css form theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none!important;
}

.td_block_text_with_title p{
font-size: 13px;
line-height:21px!important;
color: #777;
font-family: 'Open Sans', arial, sans-serif;
margin-top: 9px;
}
.td-block-span6-sivu {
  padding-left: 0;
  padding-right: 2px;
  width: 100%;
}

.comment-link {
  font-size: 15px;
}
.wam-banner, .wam-banner *{
    text-align:center;
    padding:1px!important;
    margin:0 auto;}
    
@media (max-width: 767px) {
  .td_module_10 {
    padding-bottom: 26px;
  }
  .td_module_10 .td-post-category {
    display: inline-block !important;
  }
}
.feedzy-rss .rss_item .rss_image span {
	display: inline-block;
	position: absolute;
	width: 100%;
	height: 75% !important; 
	background-position: 50%;
	background-size: cover;
}
.feedzy-rss .rss_item {
	border-bottom: 0px solid #eee !important;
	list-style: none;
    padding: 22px 0 0px !important;
    
}
.td_block_text_with_title p {
	color: #444 !important;
}
.td-excerpt {
	color: #444 !important;
}


.gallery-columns-1 .gallery-item { width: 100%; }
.gallery-columns-2 .gallery-item { width: 100%; }
.gallery-columns-3 .gallery-item { width: 100%; }
.gallery-columns-4 .gallery-item { width: 100%; }
.gallery img {

	border: 1px solid white;
	padding: 0;
	background: white;
}
.gallery img:hover {
	background: #f2f2f2;
}

.gallery .gallery-caption {
	color: #888;
	text-align: left;
	font-size: 12px;
	padding: 1px 20px;
	

}
.gallery-columns-1 .gallery-item {
  margin-bottom: 20px;
  position: relative;
}
.gallery-columns-1 .gallery-item img {
  display: block;
}
.gallery-columns-1 .gallery-caption {
  position: relative;
  bottom: 0;
  width: 100%;
  height: 100%;
  background-color: white;
  color: #444;
  font-size: 11px;
  font-style: italic;
  padding: 1px 1px 1px 1px;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
.feedzy-rss .rss_item .title {
	font-size: 22px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 400 !important;
    

}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-trending-now-wrapper {
margin: 0px -16px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.feedzy-rss .rss_item .title {
	font-size: 16px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 500 !important;

}
}</style> <script type='text/javascript'>/* <![CDATA[ */
var ga_options = {"anonymizeip":"0","advanced":"0","snippet_type":"none","tracking_id":"UA-5776923-1","status":"valid","gtm_id":"","domain":"","nofollow_links":"","link_tracking":{"track":"1","type":"all","class":""},"click_elements":[{"name":"epfl-pw-logout-link","type":"class","category":"Ulos","action":"uloskirjautuminen: $$PAGENAME$$","label":"uloskirjautuminen ","value":"","bounce":"true"},{"name":"epfl-pw-activate","type":"class","category":"Aktivoi","action":"aktivointi: $$PAGENAME$$","label":"aktivointi","value":"","bounce":"true"},{"name":"epfl-pw-signup","type":"class","category":"Rekisteroidy","action":"rekisterointi: $$PAGENAME$$","label":"aktivointi","value":"","bounce":"true"},{"name":"digituote","type":"id","category":"Digituote","action":"digitutustuminen: $$PAGENAME$$","label":"digitutustuminen","value":"","bounce":"true"},{"name":"epfl-pw-login","type":"class","category":"Muuri","action":"kirjautuminen: $$PAGENAME$$","label":"kirjautuminen","value":"","bounce":"true"}],"scroll_elements":[{"name":"loppuun-asti-stt","type":"class","category":"Luettu (STT)","action":"loppuun asti: (STT) $$PAGENAME$$ ","label":"asti (STT)","value":"","bounce":"true"},{"name":"loppuun-asti","type":"class","category":"Luettu","action":"loppuun asti: (SSS) $$PAGENAME$$ ","label":"asti","value":"","bounce":"true"}],"youtube_videos":[],"vimeo_videos":[],"link_clicks_delay":"120"};
var gaePlaceholders = {"page":"page","is_single":"1","is_front_page":"","page_title":"Ministeri Paatero sanoo, ett\u00e4 h\u00e4nen ja Postin hallituksen puheenjohtajan v\u00e4lit ovat kunnossa - toimitusjohtaja Malisen ero tuli ministerille yll\u00e4tyksen\u00e4","page_name":"postin-toimitusjohtaja-heikki-malinen-eroaa-tehtavastaan","is_user_logged_in":"","current_user_id":"","post_author":"STT"};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp-google-analytics-events-pro/js/dist/frontend-scripts-min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/jquery/jquery.form.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.sss.fi\/wp-admin\/admin-ajax.php","post_id":"639126","plugin_dir":"https:\/\/www.sss.fi\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/wp-embed.min.js'></script> <style>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V1 --><div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://www.sss.fi/wp-content/plugins/gdpr-cookie-compliance/dist/images/moove-logo.png" alt="SSS.fi" class="img-responsive" /></div> <!--  .moove-gdpr-company-logo-holder --><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Tietosuoja</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Evästekäytännöt</span></button></li></ul><div class="moove-gdpr-branding-cnt"></div> <!--  .moove-gdpr-branding --></div> <!--  .moove-gdpr-modal-left-content --><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div> <!-- .moove-gdpr-modal-ritle --><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Tietosuoja</span><div class="moove-gdpr-tab-main-content"><p>Lue lisää: <a href="http://ts-yhtyma.fi/tietosuojaseloste/" target="_blank" rel="noopener">tietosuojaseloste</a></p></div> <!--  .moove-gdpr-tab-main-content --></div> <!-- #privacy_overview --><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Evästekäytännöt</span><div class="moove-gdpr-tab-main-content"><p>Lue lisää: <a href="http://ts-yhtyma.fi/evastekaytannot/" target="_blank" rel="noopener">evästekäytännöt</a></p><p>&nbsp;</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label> <label class="cookie-switch"> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Käytössä" data-text-disabled="Pois käytöstä"></span> </label></fieldset></form></div> <!-- .moove-gdpr-status-bar --><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Jos evästeitä ei hyväksytä käyttöön, joudumme kysymään tätä joka kerta, kun vieraillet sivustolla.</p></div> <!--  .moove-gdpr-tab-main-content --></div> <!--  .moove-gdpr-tab-main-content --></div> <!-- #strict-necesarry-cookies --></div> <!--  .moove-gdpr-tab-content --></div> <!--  .main-modal-content --><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Hyväksy kaikki</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Tallenna</button></div> <!--  .moove-gdpr-button-holder --></div> <!--  .moove-gdpr-modal-footer-content --></div> <!--  .moove-gdpr-modal-right-content --><div class="moove-clearfix"></div></div> <!--  .moove-gdpr-modal-content --></div> <!-- #moove_gdpr_cookie_modal  --> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.sss.fi/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.sss.fi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>