<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun | SSS.fi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sss.fi/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://www.sss.fi/wp-content/uploads/2018/05/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="https://www.sss.fi/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="https://www.sss.fi/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun kommenttien syöte" href="https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-5776923-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bwd-jquery-datetimepicker-css'  href='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.css' type='text/css' media='all' /><link rel='stylesheet' id='bwd-TimedContentAdmin-css'  href='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/css/TimedContent_Admin.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.sss.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='EPFLPaywall-css'  href='https://www.sss.fi/wp-content/plugins/epflpw/css/pw.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-media-boxes--css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/css/mediaBoxes.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-font-awesome-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Font%20Awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-fancybox-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-magnific-popup-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='auto_grid-extra-style-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/extra_style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.sss.fi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='tablepress-default-css'  href='https://www.sss.fi/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.sss.fi/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.sss.fi/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.sss.fi/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.sss.fi/wp-content/themes/Newspaper/includes/demos/what/demo_style.css' type='text/css' media='all' /><link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.sss.fi/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/libraries/datetimepicker/jquery.datetimepicker.min.js' id='bwd-jquery-datetimepicker-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/TimeBasedContentForVC/js/TimedContent_Admin.js' id='bwd-timedcontent-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sss.fi","hash_tracking":"false","ua":"UA-5776923-1","v4_id":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' id='EPFLPaywall-js-extra'>/* <![CDATA[ */
var epfl_pw_vars = {"site_id":"sss","site_url":"https:\/\/www.sss.fi","notice_tpl":"<!-- With local templates -->\n<!--\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et ole viel\u00e4 tilaaja, kokeile SSS digi\u00e4 1 kk 0e sek\u00e4 tutustu muihin tilausvaihtoehtoihin  <a href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a id=\"aktivointi\" href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">Tilaa<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"\/kirjaudu\/?epfl-pw-r=LzIwMjEvMTEvbW9uaS11bm9odGFhLWtheXR0YWEtdHlvbmFudGFqYWx0YS1zYWFtYW5zYS1saWlrdW50YS10YWkta3VsdHR1dXJpZWR1bi8%3D\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"\/aktivoi\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"\/aktivoi\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n-->\n\n<!-- Without local templates -->\n\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et ole viel\u00e4 digisis\u00e4lt\u00f6jen tilaaja, katso tilaustarjous  <a id=\"digituote\" href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\"><b>t\u00e4st\u00e4<\/b><\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a id=\"aktivointi\" href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">Tilaa<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/pw.epaper.fi\/sss\/?return=LzIwMjEvMTEvbW9uaS11bm9odGFhLWtheXR0YWEtdHlvbmFudGFqYWx0YS1zYWFtYW5zYS1saWlrdW50YS10YWkta3VsdHR1dXJpZWR1bi8%3D\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"https:\/\/pw.epaper.fi\/sss\/#signup\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n","url_prefix":"https:\/\/pw.epaper.fi\/sss"};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/epflpw/js/pw.js' id='EPFLPaywall-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Isotope/jquery.isotope.min.js' id='auto_grid-isotope-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/imagesLoaded/jquery.imagesLoaded.min.js' id='auto_grid-images-loaded-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Transit/jquery.transit.min.js' id='auto_grid-transit-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/jQuery%20Easing/jquery.easing.js' id='auto_grid-easing-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Waypoints/waypoints.min.js' id='auto_grid-waypoints-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Modernizr/modernizr.custom.min.js' id='auto_grid-modernizr-custom-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.js' id='auto_grid-fancybox-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/jquery.magnific-popup.min.js' id='auto_grid-magnific-popup-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.js' id='auto_grid-media-boxes-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/jquery.autoGrid.js' id='auto_grid-auto-grid-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin_extra/init.js' id='auto_grid-auto-grid-js-init-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Media%20Boxes/js/jquery.mediaBoxes.dropdown.js' id='auto_grid-media-boxes-dropdown-js-js'></script> <link rel="https://api.w.org/" href="https://www.sss.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sss.fi/wp-json/wp/v2/posts/745216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sss.fi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sss.fi/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.4" /><link rel="canonical" href="https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/comment-page-1/#comments" /><link rel='shortlink' href='https://www.sss.fi/?p=745216' /><link rel="alternate" type="application/json+oembed" href="https://www.sss.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sss.fi%2F2021%2F11%2Fmoni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sss.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sss.fi%2F2021%2F11%2Fmoni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel='stylesheet' href='https://www.ts.fi/Content/app/components/c-common-article/electiongallery/e-ts-electiongallery.css'/> <script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2998, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 215910,
            pageId: 908242,
            formats: [
                 { id: 66449 }
                ,{ id: 63699 }
                ,{ id: 63700 }
                ,{ id: 71284 }
                ,{ id: 71285 }
                ,{ id: 71286 }
                ,{ id: 74878 }
                ,{ id: 75876 }
                ,{ id: 75877 }
                ,{ id: 66072 }
                ,{ id: 66071 }
                ,{ id: 71062 }
                ,{ id: 63696 }
                ,{ id: 67443 }
                ,{ id: 63697 }
                ,{ id: 66407 }
                ,{ id: 71415 }
                ,{ id: 71416 }
                ,{ id: 71417 }
                ,{ id: 71418 }
                ,{ id: 63733 }
                ,{ id: 63735 }
                ,{ id: 63731 }
                ,{ id: 63732 }
                ,{ id: 66025 }
				,{ id: 84741 }
				,{ id: 84742 }
                ,{ id: 63698 }
            ],
            target: ''
        });
    });</script> <script>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</script> <!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23249758" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=23249758&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --><center><div id="sas_84741"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("84741");  // Format : SSS digietusivu desktop 1x1
    });</script> <div id="sas_84742"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("84742");  // Format : SSS digietusivu mobiili 1x1
    });</script> </center> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5776923-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5776923-1');</script> <meta name="facebook-domain-verification" content="6oabzdrztofunwycowf7z27rp1emt5" /> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- START - Open Graph and Twitter Card Tags 3.1.1 --> <!-- Facebook Open Graph --><meta property="og:locale" content="fi_FI"/><meta property="og:site_name" content="SSS.fi"/><meta property="og:title" content="Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun"/><meta property="og:url" content="https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/"/><meta property="og:type" content="article"/><meta property="og:description" content="Suomalaisten työnantajien työntekijöilleen tarjoamia liikunta- ja kulttuurietuja on näillä näkymin jäämässä tänäkin vuonna miljoonien eurojen edestä käyttämättä. Työhyvinvointipalveluihin erikoistuneen Smartumin kesäkuussa tekemän asiakaskyselyn perusteella yksi syy nousee yli muiden: vajaa kolmasos"/><meta property="og:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta property="og:image:url" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta property="article:published_time" content="2021-11-28T03:21:00+02:00"/><meta property="article:modified_time" content="2021-11-28T17:10:04+02:00" /><meta property="og:updated_time" content="2021-11-28T17:10:04+02:00" /><meta property="article:section" content="STT"/><meta property="article:publisher" content="https://www.facebook.com/salonseudunsanomat/"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun"/><meta itemprop="headline" content="Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun"/><meta itemprop="description" content="Suomalaisten työnantajien työntekijöilleen tarjoamia liikunta- ja kulttuurietuja on näillä näkymin jäämässä tänäkin vuonna miljoonien eurojen edestä käyttämättä. Työhyvinvointipalveluihin erikoistuneen Smartumin kesäkuussa tekemän asiakaskyselyn perusteella yksi syy nousee yli muiden: vajaa kolmasos"/><meta itemprop="image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta itemprop="datePublished" content="2021-11-28"/><meta itemprop="dateModified" content="2021-11-28T17:10:04+02:00" /><meta itemprop="author" content="STT"/> <!--<meta itemprop="publisher" content="SSS.fi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun"/><meta name="twitter:url" content="https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/"/><meta name="twitter:description" content="Suomalaisten työnantajien työntekijöilleen tarjoamia liikunta- ja kulttuurietuja on näillä näkymin jäämässä tänäkin vuonna miljoonien eurojen edestä käyttämättä. Työhyvinvointipalveluihin erikoistuneen Smartumin kesäkuussa tekemän asiakaskyselyn perusteella yksi syy nousee yli muiden: vajaa kolmasos"/><meta name="twitter:image" content="http://www.sss.fi/wp-content/uploads/2017/08/sss-face.png"/><meta name="twitter:card" content="summary"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 3.1.1 --></head><body class="post-template-default single single-post postid-745216 single-format-standard moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun global-block-template-1 td-tech wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-menu-background"></div>

<center>
<div id="sas_63733"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63733");  // Format : SSS Mobiili Paraati - 300x300 / 300x600 0x0
    });
</script>  

<div id="sas_63698"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63698");  // Format : SSS Paraatipaikka ja Panoraama - 980x400 / 980x120 0x0
    });
</script>
</center>

<center>

<script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script>
<div id="sas_83338"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 215910, pageId: 908242, formatId: 83338, tagId: "sas_83338" },
                { networkId: 2998, domain: "//www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
  
</center>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko" class="td-mobile-main-menu"><li id="menu-item-542833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-542833"><a href="https://www.sss.fi/">Uutiset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-469232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469232"><a href="https://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469204"><a href="https://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li id="menu-item-469202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469202"><a href="https://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li id="menu-item-469203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469203"><a href="https://www.sss.fi/category/kolumni/">Kolumni</a></li><li id="menu-item-469201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-469201"><a href="https://www.sss.fi/category/stt/">STT</a></li><li id="menu-item-546587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546587"><a href="https://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li id="menu-item-538732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538732"><a href="https://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li id="menu-item-538663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538663"><a href="https://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li id="menu-item-545516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545516"><a href="https://www.sss.fi/saa/">Sää</a></li><li id="menu-item-538646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538646"><a href="https://www.sss.fi/keskustelut/">Keskustelut</a></li><li id="menu-item-538662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li id="menu-item-538660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-541942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li id="menu-item-541940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li id="menu-item-541943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li id="menu-item-541945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li id="menu-item-541944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li></ul></li><li id="menu-item-538665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538665"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-623298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623298"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li id="menu-item-538668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538668"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti arkisto</a></li><li id="menu-item-538669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538669"><a target="_blank" href="https://www.lehtiluukku.fi/lehti/sss-liitteet">Lue SSS:n teemalehtiä ilmaiseksi</a></li></ul></li><li id="menu-item-538541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538664"><a target="_blank" href="https://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li id="menu-item-538666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538666"><a target="_blank" href="https://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li id="menu-item-538667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538667"><a target="_blank" href="https://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li id="menu-item-538671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538671"><a target="_blank" href="https://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li id="menu-item-538670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li id="menu-item-538648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538648"><a href="https://www.sssmedia.fi">Ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538672"><a target="_blank" href="https://www.sssmedia.fi/">Mediamyynti</a></li><li id="menu-item-557433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-557433"><a target="_blank" href="https://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-538674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li id="menu-item-557429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li id="menu-item-557386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li id="menu-item-557430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li id="menu-item-538678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li id="menu-item-722708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722708"><a href="https://www.sss.fi/otso-onnittelee/">Otso onnittelee</a></li></ul></li></ul></li><li id="menu-item-538647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538647"><a href="https://www.sss.fi/tapahtumat/">Tapahtumat<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542420"><a href="https://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li id="menu-item-542419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542419"><a href="https://www.sss.fi/teatteri/">Teatterit (€) ja näyttelyt</a></li><li id="menu-item-542418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542418"><a href="https://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li id="menu-item-542417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542417"><a href="https://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li id="menu-item-548851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548851"><a href="https://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li id="menu-item-620648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620648"><a href="https://www.sss.fi/suvitapahtumat/">Vinkkaa tapahtuma Salkkarin Suvilehteen</a></li><li id="menu-item-538684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li id="menu-item-538645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538645"><a href="https://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li id="menu-item-538560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538560"><a href="https://www.sss.fi/palautteet/">Palaute<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-547962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547962"><a href="https://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li id="menu-item-547963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547963"><a href="https://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li id="menu-item-547965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547965"><a href="https://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li id="menu-item-547964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547964"><a href="https://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li id="menu-item-538703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sss.fi/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Haku</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> sunnuntai       28. 11. 2021</div></div><div class="menu-top-container"><ul id="menu-sss-ylavalikko" class="top-header-menu"><li id="menu-item-545325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="https://www.sss.fi/saa/">Sää</a></li><li id="menu-item-623278" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623278"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li id="menu-item-548166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" rel="noopener" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti (arkisto)</a></li><li id="menu-item-624626" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-624626"><a href="https://www.sss.fi/2002/02/fingerpori/">Fingerpori</a></li><li id="menu-item-538540" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="https://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.sss.fi/"> <img class="td-retina-data" data-retina="https://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" src="https://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" alt=""/> <span class="td-visual-hidden">SSS.fi</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_61a39ca0c57aa_rand td_block_template_1"><div id="sas_63696"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63696");  // Format : SSS Jättibanneri - 728x90 728x90
    });</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.sss.fi/"> <img class="td-retina-data" data-retina="https://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" src="https://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" alt=""/> </a></div><div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-542833"><a href="https://www.sss.fi/">Uutiset</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469232"><a href="https://www.sss.fi/category/uutiset/">SSS uutiset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469204"><a href="https://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469202"><a href="https://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-469203"><a href="https://www.sss.fi/category/kolumni/">Kolumni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-469201"><a href="https://www.sss.fi/category/stt/">STT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-546587"><a href="https://www.sss.fi/category/videojutut/">SSS videojutut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538732"><a href="https://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-538663"><a href="https://www.sss.fi/category/oikaisut/">Oikaisut</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-545516"><a href="https://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538646"><a href="https://www.sss.fi/keskustelut/">Keskustelut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538665"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623298"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538668"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti arkisto</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538669"><a target="_blank" href="https://www.lehtiluukku.fi/lehti/sss-liitteet">Lue SSS:n teemalehtiä ilmaiseksi</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538664"><a target="_blank" href="https://www.tilaajapalvelija.fi/valisivu2_sss">Uusi tilaus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538666"><a target="_blank" href="https://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538667"><a target="_blank" href="https://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538671"><a target="_blank" href="https://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-538648"><a href="https://www.sssmedia.fi">Ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538672"><a target="_blank" href="https://www.sssmedia.fi/">Mediamyynti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-557433"><a target="_blank" href="https://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-722708"><a href="https://www.sss.fi/otso-onnittelee/">Otso onnittelee</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538647"><a href="https://www.sss.fi/tapahtumat/">Tapahtumat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542420"><a href="https://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542419"><a href="https://www.sss.fi/teatteri/">Teatterit (€) ja näyttelyt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542418"><a href="https://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542417"><a href="https://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-548851"><a href="https://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-620648"><a href="https://www.sss.fi/suvitapahtumat/">Vinkkaa tapahtuma Salkkarin Suvilehteen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538645"><a href="https://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-538560"><a href="https://www.sss.fi/palautteet/">Palaute</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547962"><a href="https://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547963"><a href="https://www.sss.fi/palautteet/">Palautetta lehdestä</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547965"><a href="https://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547964"><a href="https://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sss.fi/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Haku" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-745216" class="post-745216 post type-post status-publish format-standard hentry category-stt tag-kotimaa" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sss.fi/category/stt/">STT</a></li></ul><header class="td-post-title"><h1 class="entry-title">Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Tekijä</div> <a href="https://www.sss.fi/author/stt/">STT</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T03:21:00+00:00" >28.11.2021 | 3:21</time></span><div class="td-post-comments"><a href="https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/#comments"><i class="td-icon-comments"></i>1</a></div></div></header></div><div class="td-post-content"><p id='header2'><p id='text'><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_61a39ca0cc16a_rand td_block_template_1"><div id="sas_66025"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66025");  // Format : SSS outstream 1x1
    });</script></div><p>Suomalaisten työnantajien työntekijöilleen tarjoamia liikunta- ja kulttuurietuja on näillä näkymin jäämässä tänäkin vuonna miljoonien eurojen edestä käyttämättä. Työhyvinvointipalveluihin erikoistuneen <b>Smartumin</b> kesäkuussa tekemän asiakaskyselyn perusteella yksi syy nousee yli muiden: vajaa kolmasosa edun käyttämättä jättäneistä työntekijöistä oli yksinkertaisesti unohtanut koko asian, kertoo Smartumin toimitusjohtaja Kristiina Lindh.<br /> &#8211; Myös muutama muu syy toistui: etuja ei voi käyttää siten kuin haluaisi, ei keksitä, mihin niitä voisi käyttää tai ei ole aikaa käyttää niitä, Lindh toteaa.<br /> Kyselyyn vastasi 30 900 sähköisten Smartum-etujen käyttäjää. Smartumin tuotteita ovat esimerkiksi liikunta- ja kulttuurisetelit, joilla voi maksaa esimerkiksi kuntosalimaksuja ja elokuvalippuja.<br /> Vastaajilta kysyttiin myös, mihin he aikovat etujaan käyttää koronatilanteen helpotettua. Suurin mielenkiinto kohdistui teattereihin, konsertteihin, elokuviin, kuntosaleihin ja uimahalleihin.</p><p>Etuja sekä yksityisellä että julkisella sektorilla</p><p>Työnantajat voivat tarjota työntekijöilleen liikunta- ja kulttuurietua vuosittain verovapaasti enintään 400 eurolla työntekijää kohti. Eduilla voidaan maksaa liikunta- ja kulttuuriharrastuksia niissä toimipisteissä, jotka hyväksyvät edun maksuvälineeksi.<br /> Smartumin keväällä 2021 teettämän bränditutkimuksen mukaan 66 prosenttia suomalaisista työnantajista tarjoaa työntekijöilleen liikunta- tai kulttuurietuja. Tutkimuksessa oli mukana yhteensä 104 vähintään 20 henkilöä työllistävää yritystä. 69 prosenttia yrityksistä toimi yksityisellä ja 31 prosenttia julkisella sektorilla.<br /> Sähköisiä liikunta- ja kulttuuripasseja tarjoavan <b>Epassin</b> johtaja Tommy Sarja kertoo, että tutkimusten perusteella suomalaiset työnantajat tarjoavat liikunta- ja kulttuurietuja työntekijöilleen suurin piirtein yhtä paljon julkisella ja yksityisellä sektorilla.</p><p>Liikunta nousi kulttuurin ohi pandemian myötä</p><p>Viime vuonna Smartumin liikunta- ja kulttuurietuja jätettiin selvästi tavallista enemmän käyttämättä. Tänä vuonna etuja on käytetty ja jätetty käyttämättä lähes saman verran kuin vuosina ennen pandemiaa. Lindh uskoo, että moni aikoo vielä hyödyntää liikunta- ja kulttuurietunsa loppuvuoden aikana.<br /> &#8211; Etujen käyttömahdollisuudet ovat paremmat kuin pitkään aikaan rokotuskattavuuden noustua ja koronarajoitusten poistuttua.<br /> Tommy Sarjan mukaan Epasseja on käytetty ahkerasti myös korona-aikana, mutta käyttötavoissa on tapahtunut selkeitä muutoksia: passeilla on maksettu erityisesti liikuntapalveluja ja pääosin netissä tapahtuvia liikuntatunteja ja -valmennuksia. Verkkoliikuntapalvelujen tarjonta on lisääntynyt ja monipuolistunut pandemian myötä.<br /> Myös Smartumin etuja on käytetty korona-aikana selvästi enemmän liikunta- kuin kulttuuriharrastuksiin. Kulttuurietujen käyttö palautui normaalille tasolle tänä kesänä, kun kulttuuritapahtumia koskevia rajoituksia lievennettiin.<br /> &#8211; Kulttuuriedulla on aiemmin voinut maksaa vain fyysisiä käyntejä kulttuuritapahtumissa. Teimme tästä vetoomuksen kulttuurialan toimijoiden kanssa viime vuoden lopulla, ja tänä kesänä vahvistui lakimuutos, jonka seurauksena myös livestream-tapahtumat kuuluvat kulttuuriedun piiriin. Tämä on lisännyt kulttuuriedun käyttömahdollisuuksia &#8211; rajoituksista riippumatta, Lindh kertoo.</p><p>Suurin osa eduista on sähköisessä muodossa</p><p>Suomessa käytetään kahdenlaisia liikunta- ja kulttuurietuja: ennakkoon lunastettavia etuja &#8211; kuten perinteiset liikunta- ja kulttuurisetelit &#8211; sekä sähköisiä etuja. Nykyään suurin osa kaikista liikunta- ja kulttuurieduista on sähköisessä muodossa, sanoo Lindh.<br /> Lindhin mukaan Smartumilla sähköisessä muodossa olevat edut palautuvat viimeisen käyttöpäivän jälkeen työnantajan Smartum-tilille, josta työnantaja voi jakaa ne seuraavana vuonna uudelleen työntekijöilleen.<br /> &#8211; Setelimuodossa olevat edut eivät palaudu työnantajille, vaan ne jäävät seteleitä myyville yrityksille, minkä takia suosittelemme asiakkaille sähköisten etujen tilaamista, Lindh toteaa.<br /> Smartum myy liikunta- ja kulttuurietuja vuosittain useiden kymmenien miljoonien eurojen arvosta. Setelimyynnin osuus on laskenut vuosi vuodelta, ja tällä hetkellä se on noin 15 prosenttia kokonaismyynnistä. Smartumin setelimuodossa olevista liikunta- ja kulttuurieduista jää vuosittain muutama prosentti käyttämättä.<br /> Epassin suosio on noussut vuosi vuodelta työnantajien keskuudessa, kertoo Tommy Sarja. Epassilla saldot nollataan vuodenvaihteessa ja käyttämätön osuus siirtyy sellaisenaan seuraavalle vuodelle, jolloin työnantaja voi jakaa edut uudelleen eteenpäin.<br /> &#8211; Liikunta- ja kulttuurietuja ostavien työnantajien kannattaa olla myös sähköisten etujen kanssa tarkkana siinä, että käyttämättä jääneet edut varmasti palautuvat kokonaisuudessaan myös työntekijöille, jos niihin liittyy esimerkiksi jonkinlaisia omakustannusosuuksia, Sarja huomauttaa.</p></p><p id='author'> Janita Virtanen</p><p id='source'>STT</p><p id='images'><b>Kuvat:</b></p></p><div class="loppuun-asti-stt"></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Lue lisää aiheesta</span></li><li><a href="https://www.sss.fi/avainsana/kotimaa/">Kotimaa</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sss.fi%2F2021%2F11%2Fmoni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Moni+unohtaa+k%C3%A4ytt%C3%A4%C3%A4+ty%C3%B6nantajalta+saamansa+liikunta-+tai+kulttuuriedun&url=https%3A%2F%2Fwww.sss.fi%2F2021%2F11%2Fmoni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun%2F&via=salkkari"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/&amp;media=&description=Moni+unohtaa+k%C3%A4ytt%C3%A4%C3%A4+ty%C3%B6nantajalta+saamansa+liikunta-+tai+kulttuuriedun"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun %0A%0A https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sss.fi/author/stt/">STT</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="STT"></span><meta itemprop="datePublished" content="2021-11-28T03:21:00+00:00"><meta itemprop="dateModified" content="2021-11-28T17:10:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png"></span><meta itemprop="name" content="SSS.fi"></span><meta itemprop="headline " content="Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sss.fi/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer></article> <!-- /.post --><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-0_0">Label</label><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold"  ></button> <button title="Italic" class="ql-italic"  ></button> <button title="Underline" class="ql-underline"  ></button> <button title="Strike" class="ql-strike"  ></button> <button title="Ordered List" class="ql-list" value='ordered' ></button> <button title="Unordered List" class="ql-list" value='bullet' ></button> <button title="Blockquote" class="ql-blockquote"  ></button> <button title="Code Block" class="ql-code-block"  ></button> <button title="Link" class="ql-link"  ></button> <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Nimi*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" /> <label for="wc_email-0_0" class="wpdlb">Sähköposti*</label></div><div class="wc-field-submit"> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentti" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold"  ></button> <button title="Italic" class="ql-italic"  ></button> <button title="Underline" class="ql-underline"  ></button> <button title="Strike" class="ql-strike"  ></button> <button title="Ordered List" class="ql-list" value='ordered' ></button> <button title="Unordered List" class="ql-list" value='bullet' ></button> <button title="Blockquote" class="ql-blockquote"  ></button> <button title="Code Block" class="ql-code-block"  ></button> <button title="Link" class="ql-link"  ></button> <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nimi*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Sähköposti*</label></div><div class="wc-field-submit"> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentti" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="1"> <span class='wpdtc' title='1'>1</span> Comment</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div id='wpd-comm-30442_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div id="comment-30442" class="wpd-comment-right"><div class="wpd-comment-header"><div class="wpd-comment-author "> Olli P</div><div class="wpd-comment-date" title="28.11.2021 | 5:29 05:29"> <i class='far fa-clock' aria-hidden='true'></i> 11 tuntia sitten</div><div class="wpd-space"></div><div class="wpd-comment-link wpd-hidden"> <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/comment-page-1/#comment-30442'></i></span></div></div><div class="wpd-comment-text"><p>Oiskohan koronalla osuutta käyttämättömyyteen!?</p></div><div class="wpd-comment-footer"><div class="wpd-reply-button"> <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg> <span>Vastaa</span></div><div class="wpd-space"></div></div></div></div><div id='wpdiscuz_form_anchor-30442_0'></div></div><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="epfl-pw-logout-link epfl-pw-if-logged-in"><small class="epfl-pw-username"></small><a href="/kirjaudu-ulos">Kirjaudu ulos</a></div><div class="epfl-pw-login-link epfl-pw-if-logged-out"><a href="https://pw.epaper.fi/sss/?epfl-pw-r=[epfl-pw-return-uri]">Kirjaudu sisään</a></div><p></p><div class="epfl-pw-notice"><p class="epfl-pw-if-logged-out">Jos et vielä ole digisisältöjen tilaaja, tutustu tilausvaihtoehtoihin <a href="https://www.tilaajapalvelija.fi/sssdigi"><b>tästä</b></a>.</p><div class="epfl-pw-actions"> <span class="epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup" data-href="https://pw.epaper.fi/sss/#signup">Rekisteröidy</span> <span class="epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate" data-href="https://pw.epaper.fi/sss/#activate">Omat tiedot ja tilauksen aktivointi</span></div></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_66449"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("66449");  // Format : SSS Boksi oikea_0 - 300x250 300x250
    });</script> <div id="sas_63699"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63699");  // Format : SSS Boksi oikea_1 - 300x250 300x250
    });</script> <div id="sas_63700"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("63700");  // Format : SSS Boksi oikea_2 - 300x250 300x250
    });</script> <div id="sas_71284"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71284");  // Format : SSS Boksi oikea_3 - 300x250 300x250
    });</script> <div id="sas_71285"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71285");  // Format : SSS Boksi oikea_4 - 300x250 300x250
    });</script> <div id="sas_71286"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71286");  // Format : SSS Boksi oikea_5 - 300x250 300x250
    });</script> <div id="sas_74878"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("74878");  // Format : SSS Boksi oikea_6 - 300x250 300x250
    });</script> <div id="sas_75876"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("75876");  // Format : SSS Boksi oikea_7 - 300x250 300x250
    });</script> <div id="sas_75877"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("75877");  // Format : SSS Boksi oikea_8 - 300x250 300x250
    });</script> <div id="sas_71062"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71062");  // Format : SSS ja  paikallislehdet boksi oikea_0 - 300x250 300x250
    });</script> </center></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_3_61a39ca0d01e0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61a39ca0d01e0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.lehtiluukku.fi/lehti/sss" class="td-pulldown-size">Digilehti</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><a href="http://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener"><img class="alignnone" src="https://feed.lehtiluukku.fi/cover_big?id=298" alt="" width="324" height="462" /></a><br /> <a href="http://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener">Lue päivän lehti verkossa</a><br /> <a href="http://pw.epaper.fi/sss/epaper/298/" target="_blank" rel="noopener">Arkisto</a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Osta irtonumero Lehtiluukusta</a></p></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_71415"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71415");  // Format : SSS MiniBoksi 0 - 300x100 300x100
    });</script> <div id="sas_71416"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71416");  // Format : SSS MiniBoksi 1 - 300x100 300x100
    });</script> <div id="sas_71417"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71417");  // Format : SSS MiniBoksi 2 - 300x100 300x100
    });</script> <div id="sas_71418"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("71418");  // Format : SSS MiniBoksi 3 - 300x100 300x100
    });</script> </center></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-571066" src="https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki.jpg" alt="" width="300" height="425" srcset="https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki.jpg 300w, https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-212x300.jpg 212w, https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-113x160.jpg 113w, https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-296x420.jpg 296w" sizes="(max-width: 300px) 100vw, 300px" /></p></div></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Viimeisimmät kommentit</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Olli P</span>: <a href="https://www.sss.fi/2021/11/moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun/comment-page-1/#comment-30442">Moni unohtaa käyttää työnantajalta saamansa liikunta- tai kulttuuriedun</a></li><li class="recentcomments"><span class="comment-author-link">Pertti</span>: <a href="https://www.sss.fi/2021/11/puoluesihteeri-pirkkalainen-keskusta-vaatii-hallituskumppaneitaan-sitoutumaan-talouskuriin/comment-page-1/#comment-30437">Puoluesihteeri Pirkkalainen: Keskusta vaatii hallituskumppaneitaan sitoutumaan talouskuriin</a></li><li class="recentcomments"><span class="comment-author-link">Keijo K</span>: <a href="https://www.sss.fi/2021/11/puoluesihteeri-pirkkalainen-keskusta-vaatii-hallituskumppaneitaan-sitoutumaan-talouskuriin/comment-page-1/#comment-30436">Puoluesihteeri Pirkkalainen: Keskusta vaatii hallituskumppaneitaan sitoutumaan talouskuriin</a></li><li class="recentcomments"><span class="comment-author-link">Olli P</span>: <a href="https://www.sss.fi/2021/11/uutissuomalainen-ulkoministeri-haaviston-mukaan-valko-venajan-kautta-euhun-pyrkivat-eivat-luultavasti-ole-pakolaisia/comment-page-1/#comment-30434">Uutissuomalainen: Ulkoministeri Haaviston mukaan Valko-Venäjän kautta EU:hun pyrkivät eivät luultavasti ole pakolaisia</a></li><li class="recentcomments"><span class="comment-author-link">Pete</span>: <a href="https://www.sss.fi/2021/11/uutissuomalainen-ulkoministeri-haaviston-mukaan-valko-venajan-kautta-euhun-pyrkivat-eivat-luultavasti-ole-pakolaisia/comment-page-1/#comment-30433">Uutissuomalainen: Ulkoministeri Haaviston mukaan Valko-Venäjän kautta EU:hun pyrkivät eivät luultavasti ole pakolaisia</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="/keskustelut/">Lisää keskusteluja</a></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>SALON SEUDUN SANOMAT</span></h4><div class="textwidget"><p><a href="http://www.sss.fi"><strong>www.sss.fi</strong></a></p><p>Päätoimittaja Ville Pohjonen</p><p><a href="https://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></a><br /> <a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue päivän lehti verkossa</a></p><p>&nbsp;</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YHTEYS</span></h4><div class="textwidget"><p>Puh. 02-7702 1 (keskus)</p><p>Puh. 02-7702 314 (toimitus)</p><p><a href="http://www.sss.fi/yhteystiedot/">Yhteystiedot</a></p><p>Käyntiosoite:<br /> Örninkatu 14, Salo</p><p>Postiosoite:<br /> PL 117, 24101 Salo</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LINKIT</span></h4><div class="textwidget"><p><a href="http://www.sss.fi/palautteet/">Lähetä uutisvinkki</a></p><p><a href="http://www.tilaajapalvelija.fi/" target="_blank" rel="noopener">Tilaa lehti</a></p><p><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue digilehti</a></p><p><a href="https://www.sss.fi/uutiskirje/">Tilaa uutiskirje</a></p><p><a href="http://www.sss.fi/palautteet/">Palaute</a></p><p><a href="http://ts-yhtyma.fi/tietosuojaseloste/" target="_blank" rel="noopener">Tietosuoja</a></p><p><a href="http://ts-yhtyma.fi/evastekaytannot/" target="_blank" rel="noopener">Evästekäytännöt</a></p><p><a class="js-manageCmpSettings" "openPreferences()" >Evästeasetukset</a></p></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.sss.fi/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Haku" /></div></form></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.sss.fi/"><img src="https://www.sss.fi/wp-content/uploads/2018/05/ssslogofooterbw.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Meistä</span></div>Salon Seudun Sanomat on seitsemänpäiväinen sanomalehti Salon talousalueella.<div class="footer-email-wrap">Ota meihin yhteyttä: <a href="mailto:toimitus@sss.fi">toimitus@sss.fi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seuraa meitä</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/salkkari" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-sss-ylavalikko-container"><ul id="menu-sss-ylavalikko-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-545325"><a href="https://www.sss.fi/saa/">Sää</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623278"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-548166"><a target="_blank" rel="noopener" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti (arkisto)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-624626"><a href="https://www.sss.fi/2002/02/fingerpori/">Fingerpori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-538540"><a href="https://www.sss.fi/tyopaikat/">Työpaikat</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Salon Seudun Sanomat Oy</div></div></div></div></div><!--close td-outer-wrap--> <script src="https://sak.userreport.com/tsyhtymaoy/launcher.js?iab_consent=BOv_CmhOv_CmhAAABBENDAiAAAAYqABAMUA" asyncid="userreport-launcher-script"></script><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <!--  Theme: Newspaper by tagDiv.com 2017
 Version: 9.0.1 (rara)
 Deploy mode: deploy 
 uid: 61a39ca0d621a
 --> <!-- Custom css form theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none!important;
}

.td_block_text_with_title p{
font-size: 13px;
line-height:21px!important;
color: #777;
font-family: 'Open Sans', arial, sans-serif;
margin-top: 9px;
}
.td-block-span6-sivu {
  padding-left: 0;
  padding-right: 2px;
  width: 100%;
}

.comment-link {
  font-size: 15px;
}
.wam-banner, .wam-banner *{
    text-align:center;
    padding:1px!important;
    margin:0 auto;}
    
@media (max-width: 767px) {
  .td_module_10 {
    padding-bottom: 26px;
  }
  .td_module_10 .td-post-category {
    display: inline-block !important;
  }
}
.feedzy-rss .rss_item .rss_image span {
	display: inline-block;
	position: absolute;
	width: 100%;
	height: 75% !important; 
	background-position: 50%;
	background-size: cover;
}
.feedzy-rss .rss_item {
	border-bottom: 0px solid #eee !important;
	list-style: none;
    padding: 22px 0 0px !important;
    
}
.td_block_text_with_title p {
	color: #444 !important;
}
.td-excerpt {
	color: #444 !important;
}


.gallery-columns-1 .gallery-item { width: 100%; }
.gallery-columns-2 .gallery-item { width: 100%; }
.gallery-columns-3 .gallery-item { width: 100%; }
.gallery-columns-4 .gallery-item { width: 100%; }
.gallery img {

	border: 1px solid white;
	padding: 0;
	background: white;
}
.gallery img:hover {
	background: #f2f2f2;
}

.gallery .gallery-caption {
	color: #888;
	text-align: left;
	font-size: 12px;
	padding: 1px 20px;
	

}
.gallery-columns-1 .gallery-item {
  margin-bottom: 20px;
  position: relative;
}
.gallery-columns-1 .gallery-item img {
  display: block;
}
.gallery-columns-1 .gallery-caption {
  position: relative;
  bottom: 0;
  width: 100%;
  height: 100%;
  background-color: white;
  color: #444;
  font-size: 11px;
  font-style: italic;
  padding: 1px 1px 1px 1px;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
.feedzy-rss .rss_item .title {
	font-size: 22px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 400 !important;
    

}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-trending-now-wrapper {
margin: 0px -16px 0px;
}
.td-ss-row .td-pb-span4 .wpb_wrapper {
width: 300px!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.feedzy-rss .rss_item .title {
	font-size: 16px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 500 !important;

}
}</style> <script type="text/javascript">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</script><script type='text/javascript' id='ga_events_frontend_bundle-js-extra'>/* <![CDATA[ */
var ga_options = {"anonymizeip":"0","advanced":"1","snippet_type":"none","tracking_id":"UA-5776923-1","status":"valid","gtm_id":"","domain":"","nofollow_links":"","link_tracking":{"type":"all","class":"","track":"0"},"click_elements":[{"name":"epfl-pw-logout-link","type":"class","category":"Ulos","action":"uloskirjautuminen: $$PAGENAME$$","label":"uloskirjautuminen ","value":"","bounce":"true"},{"name":"epfl-pw-activate","type":"class","category":"Aktivoi","action":"aktivointi: $$PAGENAME$$","label":"aktivointi","value":"","bounce":"true"},{"name":"epfl-pw-signup","type":"class","category":"Rekisteroidy","action":"rekisterointi: $$PAGENAME$$","label":"aktivointi","value":"","bounce":"true"},{"name":"digituote","type":"id","category":"Digituote","action":"digitutustuminen: $$PAGENAME$$","label":"digitutustuminen","value":"","bounce":"true"},{"name":"epfl-pw-login","type":"class","category":"Muuri","action":"kirjautuminen: $$PAGENAME$$","label":"kirjautuminen","value":"","bounce":"true"}],"scroll_elements":[{"name":"loppuun-asti-stt","type":"class","category":"Luettu (STT)","action":"loppuun asti: (STT) $$PAGENAME$$ ","label":"asti (STT)","value":"","bounce":"true"},{"name":"loppuun-asti","type":"class","category":"Luettu","action":"loppuun asti: (SSS) $$PAGENAME$$ ","label":"asti","value":"","bounce":"true"}],"youtube_videos":[],"vimeo_videos":[],"link_clicks_delay":"120","download_tracking_type":["pdf","mp3","pptx","docx","zip"],"email_link_tracking":"1","tel_link_tracking":"1","download_tracking":"0","force_snippet":"none"};
var gaePlaceholders = {"page":"page","is_single":"1","is_front_page":"","page_title":"Moni unohtaa k\u00e4ytt\u00e4\u00e4 ty\u00f6nantajalta saamansa liikunta- tai kulttuuriedun","page_name":"moni-unohtaa-kayttaa-tyonantajalta-saamansa-liikunta-tai-kulttuuriedun","post_id":"745216","category":"STT","is_user_logged_in":"","current_user_name":"","current_user_id":"0","post_author":"STT"};
/* ]]> */</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp-google-analytics-events-pro/js/dist/frontend-scripts-min.js' id='ga_events_frontend_bundle-js'></script> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script> <script type='text/javascript' id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Ole ensimm\u00e4inen kommentoija",
        wc_comment_join_text: "Liity keskusteluun",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.sss.fi/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.sss.fi/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.sss.fi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>