<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi | SSS.fi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sss.fi/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="/wp-content/uploads/2018/05/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; syöte" href="https://www.sss.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; kommenttien syöte" href="https://www.sss.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SSS.fi &raquo; Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi kommenttien syöte" href="https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-5776923-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sss.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sss.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='EPFLPaywall-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_e558666ba44422324f53fd003da8c943.php' type='text/css' media='all' />
<link rel='stylesheet' id='auto_grid-media-boxes--css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_1f6cc53078cdc1a957438ec78731b325.php' type='text/css' media='all' />
<link rel='stylesheet' id='auto_grid-font-awesome-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Font%20Awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='auto_grid-fancybox-css'  href='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='auto_grid-magnific-popup-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_6eff092d9de3346720ff49849ee9003a.php' type='text/css' media='all' />
<link rel='stylesheet' id='auto_grid-extra-style-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_006ad839788a0d1125103757bc8f3eb8.php' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_0032abfc99a5cdf4411cafe7707ffeb9.php' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_cff4a50b569f9d814cfe56378d2d03f7.php' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_4f1c6d2e290a4f007be15155b9938c62.php' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CChivo%3A400%7CRaleway%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.sss.fi/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_85b82d42ca46572f405ea9aff4fd0957.php' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_672e169d4e071e4f587e6c96a6d4bacc.php' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.php' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_b7f1b9f5806524ebdeb3670cacb0f62a.php' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_30dcb7adb338eb5f265f355e66bb5cc6.php' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-05-23 14:58:57+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"Notifications":["Ilmoitukset"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-05-23 14:58:57+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"You are probably offline.":["Verkkoyhteytesi on luultavasti poissa p\u00e4\u00e4lt\u00e4."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Tiedoston siirto ep\u00e4onnistui. Jos kyseess\u00e4 on kuva, pienenn\u00e4 sen kokoa ja yrit\u00e4 uudelleen."],"The response is not a valid JSON response.":["Vastaus ei ole kelvollista JSONia."],"An unknown error occurred.":["Tapahtui tuntematon virhe."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.sss.fi/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4c7194627b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.sss.fi/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-05-23 14:58:57+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"Backtick":["Gravis"],"Period":["Piste"],"Comma":["Pilkku"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-05-23 14:58:57+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"%1$s Block. Row %2$d":["%1$s lohko. Rivi %2$d"],"Design":["Ulkoasu"],"%s Block":["%s -lohko"],"%1$s Block. %2$s":["%1$s -lohko. %2$s"],"%1$s Block. Column %2$d":["%1$s -lohko. Sarake %2$d"],"%1$s Block. Column %2$d. %3$s":["%1$s -lohko. Sarake %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s -lohko. Rivi %2$d. %3$s"],"Reusable blocks":["Uudelleenk\u00e4ytett\u00e4v\u00e4t lohkot"],"Embeds":["Upotukset"],"Text":["Teksti"],"Widgets":["Vimpaimet"],"Theme":["Teema"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fi', {"months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j.n.Y | G:i","LLL":"j. F\\t\\a Y \\k\\l\\o H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"fi","months":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthsShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"weekdays":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"weekdaysShort":["su","ma","ti","ke","to","pe","la"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s kuluttua","past":"%s sitten"}},"formats":{"time":"H:i","date":"j.n.Y | G:i","datetime":"j. F\\t\\a Y \\k\\l\\o H:i","datetimeAbbreviated":"j.n.Y H:i"},"timezone":{"offset":3,"string":"Europe\/Helsinki","abbr":"EEST"}} );
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-05-23 14:58:57+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"%s applied.":["%s otettiin k\u00e4ytt\u00f6\u00f6n."],"%s removed.":["%s poistettu."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_6a65ef0160229b9ba8e193f16cb1af06.php' id='cloudtables_block-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sss.fi","hash_tracking":"false","ua":"UA-5776923-1","v4_id":"G-ZQMGZ4YWGM"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='EPFLPaywall-js-extra'>
/* <![CDATA[ */
var epfl_pw_vars = {"site_id":"sss","site_url":"https:\/\/www.sss.fi","notice_tpl":"<!-- With local templates -->\n<!--\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et ole viel\u00e4 tilaaja, kokeile SSS digi\u00e4 1 kk 0e sek\u00e4 tutustu muihin tilausvaihtoehtoihin  <a href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a id=\"aktivointi\" href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">Tilaa<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"\/kirjaudu\/?epfl-pw-r=LzIwMjIvMDgvam91dHNlbmV0LWxlbnRhdmF0LXloYS1rb3JrZWFtbWFsbGEtZW5uYXR5c3lsZWlzby1qYS1uZWxqYS1rb21lYWEtbWFhbGlhLXNhaXZhdC1wYWF2YWxtZW50YWphbi1zaWxtYXQta29zdGVpa3NpLw%3D%3D\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"\/aktivoi\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"\/aktivoi\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n-->\n\n<!-- Without local templates -->\n\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et ole viel\u00e4 digisis\u00e4lt\u00f6jen tilaaja, katso tilaustarjous  <a id=\"digituote\" href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\"><b>t\u00e4st\u00e4<\/b><\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a id=\"aktivointi\" href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/www.tilaajapalvelija.fi\/sssdigi\">Tilaa<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/pw.epaper.fi\/sss\/?return=LzIwMjIvMDgvam91dHNlbmV0LWxlbnRhdmF0LXloYS1rb3JrZWFtbWFsbGEtZW5uYXR5c3lsZWlzby1qYS1uZWxqYS1rb21lYWEtbWFhbGlhLXNhaXZhdC1wYWF2YWxtZW50YWphbi1zaWxtYXQta29zdGVpa3NpLw%3D%3D\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"https:\/\/pw.epaper.fi\/sss\/#signup\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"https:\/\/pw.epaper.fi\/sss\/#activate\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n","url_prefix":"https:\/\/pw.epaper.fi\/sss"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_9390d53ab72a856384bcbc97b5b0814d.php' id='EPFLPaywall-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Isotope/jquery.isotope.min.js' id='auto_grid-isotope-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/imagesLoaded/jquery.imagesLoaded.min.js' id='auto_grid-images-loaded-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Transit/jquery.transit.min.js' id='auto_grid-transit-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_35ffdf0beab44b06d77a07aeb38091da.php' id='auto_grid-easing-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Waypoints/waypoints.min.js' id='auto_grid-waypoints-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Modernizr/modernizr.custom.min.js' id='auto_grid-modernizr-custom-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Fancybox/jquery.fancybox.min.js' id='auto_grid-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp_auto_grid/plugin/components/Magnific%20Popup/jquery.magnific-popup.min.js' id='auto_grid-magnific-popup-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_e7ad2320b686e10d42fc0f26efd65e8e.php' id='auto_grid-media-boxes-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_700713a509b8f9aa310dee534b022147.php' id='auto_grid-auto-grid-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_27d2609593f59fb7f3c01ee576a064cc.php' id='auto_grid-auto-grid-js-init-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/cache/autoptimize/autoptimize_single_03d30278235c0f07fe48a2c608501899.php' id='auto_grid-media-boxes-dropdown-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":5,"ajax_url":"https:\/\/www.sss.fi\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.sss.fi\/wp-json\/wordpress-popular-posts","ID":782405,"token":"4c7194627b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>

<!-- OG: 3.1.6 -->
<meta property="og:image" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="Pallon suojaamisesta taidetta tekevä Mikke Louhela oli lauantain kärkiottelun paras pelaaja. (Kuvat: SSS/Marko Mattila)" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Erotuomari Juuso Vuorinen puhaltaa viimeisen kerran pilliin ja SalPan päävalmentaja Tero Suonperä huutaa keuhkonsa tyhjäksi: vaiherikkaiden ja paikoin vaikeidenkin kuukausien jälkeen ollaan tilanteessa, jossa SalPa on Kakkosen B-lohkon kovakuntoisin joukkue, matkaa sarjakärkeen on yksi piste ja Urheilupuistossa ottelua seurasi 647 katsojaa – suurin yleisö yli 21 vuoteen. Tuliko siinä huudettua kaikki alkukauden vaikeudet ulos? –..." /><meta property="og:type" content="article" /><meta property="og:locale" content="fi" /><meta property="og:site_name" content="SSS.fi" /><meta property="og:title" content="Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi" /><meta property="og:url" content="https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/" /><meta property="og:updated_time" content="2022-08-13T20:45:11+03:00" />
<meta property="article:published_time" content="2022-08-13T17:42:55+00:00" /><meta property="article:modified_time" content="2022-08-13T17:45:11+00:00" /><meta property="article:section" content="Featured" /><meta property="article:section" content="SSS urheilu" /><meta property="article:section" content="Tilaajat" /><meta property="article:author:first_name" content="Juha" /><meta property="article:author:last_name" content="Tuuna" /><meta property="article:author:username" content="Juha Tuuna" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg" /><meta property="twitter:image:alt" content="Pallon suojaamisesta taidetta tekevä Mikke Louhela oli lauantain kärkiottelun paras pelaaja. (Kuvat: SSS/Marko Mattila)" /><meta property="twitter:title" content="Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi" /><meta property="twitter:description" content="Erotuomari Juuso Vuorinen puhaltaa viimeisen kerran pilliin ja SalPan päävalmentaja Tero Suonperä huutaa keuhkonsa tyhjäksi: vaiherikkaiden ja paikoin vaikeidenkin kuukausien jälkeen ollaan..." /><meta property="twitter:url" content="https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/" />
<meta itemprop="image" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg" /><meta itemprop="name" content="Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi" /><meta itemprop="headline" content="Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi" /><meta itemprop="description" content="Erotuomari Juuso Vuorinen puhaltaa viimeisen kerran pilliin ja SalPan päävalmentaja Tero Suonperä huutaa keuhkonsa tyhjäksi: vaiherikkaiden ja paikoin vaikeidenkin kuukausien jälkeen ollaan tilanteessa, jossa SalPa on Kakkosen B-lohkon kovakuntoisin joukkue, matkaa sarjakärkeen on yksi piste ja Urheilupuistossa ottelua seurasi 647 katsojaa – suurin yleisö yli 21 vuoteen. Tuliko siinä huudettua kaikki alkukauden vaikeudet ulos? –..." /><meta itemprop="datePublished" content="2022-08-13" /><meta itemprop="dateModified" content="2022-08-13T17:45:11+00:00" /><meta itemprop="author" content="Juha Tuuna" />
<meta property="profile:first_name" content="Juha" /><meta property="profile:last_name" content="Tuuna" /><meta property="profile:username" content="Juha Tuuna" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.sss.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sss.fi/wp-json/wp/v2/posts/782405" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sss.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sss.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/comment-page-1/#comments" />
<link rel='shortlink' href='https://www.sss.fi/?p=782405' />
<link rel="alternate" type="application/json+oembed" href="https://www.sss.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sss.fi%2F2022%2F08%2Fjoutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sss.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sss.fi%2F2022%2F08%2Fjoutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi%2F&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4c7194627b","wpRestUrl":"https:\/\/www.sss.fi\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--military-news-accent: #ef6421;--military-news-bg-1: #1f1f11;--military-news-bg-2: #33351E;--military-news-bg-3: #505331;--center-demo-1: #1e73be;--center-demo-2: #1e73be;--nft-custom-color-1: #333333;--nft-custom-color-2: #aaaaaa;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sss.fi\/wp-admin\/","wpRestNonce":"4c7194627b","wpRestUrl":"https:\/\/www.sss.fi\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.sss.fi\/wp-admin\/","wpRestNonce":"4c7194627b","wpRestUrl":"https:\/\/www.sss.fi\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":782405};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WQFFCG');</script>
<!-- End Google Tag Manager -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2998, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 215910,
            pageId: 908242,
            formats: [
                 { id: 66449 }
                ,{ id: 63699 }
                ,{ id: 63700 }
                ,{ id: 71284 }
                ,{ id: 71285 }
                ,{ id: 71286 }
                ,{ id: 74878 }
                ,{ id: 75876 }
                ,{ id: 75877 }
                ,{ id: 66072 }
                ,{ id: 66071 }
                ,{ id: 71062 }
                ,{ id: 63696 }
                ,{ id: 67443 }
                ,{ id: 63697 }
                ,{ id: 66407 }
                ,{ id: 71415 }
                ,{ id: 71416 }
                ,{ id: 71417 }
                ,{ id: 71418 }
                ,{ id: 63733 }
                ,{ id: 63735 }
                ,{ id: 63731 }
                ,{ id: 63732 }
                ,{ id: 66025 }
				,{ id: 84741 }
				,{ id: 84742 }
                ,{ id: 63698 }
            ],
            target: ''
        });
    });
</script>

<script>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</script>





<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23249758" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=23249758&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<center>
<div id="sas_84741"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("84741");  // Format : SSS digietusivu desktop 1x1
    });
</script>

<div id="sas_84742"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("84742");  // Format : SSS digietusivu mobiili 1x1
    });
</script>
	
</center>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5776923-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5776923-1');
</script>



<meta name="facebook-domain-verification" content="6oabzdrztofunwycowf7z27rp1emt5" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:title" content="Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi"/>
  <meta property="og:image" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg"/>
  <meta property="og:image:url" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg"/>
  <meta property="og:image:secure_url" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg"/>
  <meta property="article:published_time" content="2022-08-13T20:42:55+03:00"/>
  <meta property="article:modified_time" content="2022-08-13T20:45:11+03:00" />
  <meta property="og:updated_time" content="2022-08-13T20:45:11+03:00" />
  <meta property="article:section" content="Featured"/>
  <meta property="article:section" content="SSS urheilu"/>
  <meta property="article:section" content="Tilaajat"/>
  <meta property="article:publisher" content="https://www.facebook.com/salonseudunsanomat/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi"/>
  <meta name="twitter:url" content="https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/"/>
  <meta name="twitter:description" content="Erotuomari Juuso Vuorinen puhaltaa viimeisen kerran pilliin ja SalPan päävalmentaja Tero Suonperä huutaa keuhkonsa tyhjäksi: vaiherikkaiden ja paikoin vaikeidenkin kuukausien jälkeen ollaan tilanteessa, jossa SalPa on Kakkosen B-lohkon kovakuntoisin joukkue, matkaa sarjakärkeen on yksi piste ja Urhe"/>
  <meta name="twitter:image" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg"/>
  <meta name="twitter:card" content="summary"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-782405 single-format-standard td-standard-pack joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi global-block-template-1 td-tech  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5WQFFCG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="td-menu-background"></div>

<center>
<div id="sas_63733"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63733");  // Format : SSS Mobiili Paraati - 300x300 / 300x600 0x0
    });
</script>  

<div id="sas_63698"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63698");  // Format : SSS Paraatipaikka ja Panoraama - 980x400 / 980x120 0x0
    });
</script>
</center>

<center>

<script type="application/javascript" src="//ced.sascdn.com/tag/2998/smart.js" async></script>
<div id="sas_83338"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 215910, pageId: 908242, formatId: 83338, tagId: "sas_83338" },
                { networkId: 2998, domain: "//www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
  
</center>


            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/salonseudunsanomat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/salonseudunsanomat/?hl=fi" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/salkkari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-sss-paavalikko-container"><ul id="menu-sss-paavalikko" class="td-mobile-main-menu"><li id="menu-item-763421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-763421"><a href="https://www.sss.fi/">Uutiset<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-469232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469232"><a href="https://www.sss.fi/category/uutiset/">SSS uutiset</a></li>
	<li id="menu-item-469204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-469204"><a href="https://www.sss.fi/category/urheilu/">SSS urheilu</a></li>
	<li id="menu-item-469202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469202"><a href="https://www.sss.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-469203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469203"><a href="https://www.sss.fi/category/kolumni/">Kolumni</a></li>
	<li id="menu-item-768942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768942"><a href="https://www.sss.fi/category/sss-mielipide/">SSS mielipide</a></li>
	<li id="menu-item-469201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469201"><a href="https://www.sss.fi/category/stt/">STT</a></li>
	<li id="menu-item-546587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546587"><a href="https://www.sss.fi/category/videojutut/">SSS videojutut</a></li>
	<li id="menu-item-538732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538732"><a href="https://www.sss.fi/category/kuvagalleriat/">SSS kuvagalleriat</a></li>
	<li id="menu-item-538663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538663"><a href="https://www.sss.fi/category/oikaisut/">Oikaisut</a></li>
	<li id="menu-item-545516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545516"><a href="https://www.sss.fi/saa-3/">Sää</a></li>
	<li id="menu-item-538646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538646"><a href="https://www.sss.fi/keskustelut/">Keskustelut</a></li>
	<li id="menu-item-538662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538662"><a href="http://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li>
</ul>
</li>
<li id="menu-item-538660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538660"><a href="http://kaffepaussi.fi/">Kaffepaussi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-541942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/">Hoksnokka</a></li>
	<li id="menu-item-541940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/">Päivän sudoku</a></li>
	<li id="menu-item-541943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541943"><a href="http://kaffepaussi.fi/kemut/">Kemut</a></li>
	<li id="menu-item-541945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/">Kuvat</a></li>
	<li id="menu-item-541944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541944"><a href="http://kaffepaussi.fi/naurut/">Naurut</a></li>
</ul>
</li>
<li id="menu-item-538665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538665"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-623298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623298"><a href="https://pw.epaper.fi/sss/epaper/298/current">Päivän digilehti</a></li>
	<li id="menu-item-538668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538668"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/">Digilehti arkisto</a></li>
	<li id="menu-item-538669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538669"><a target="_blank" href="https://www.lehtiluukku.fi/lehti/sss-liitteet">Lue SSS:n teemalehtiä ilmaiseksi</a></li>
</ul>
</li>
<li id="menu-item-538541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538541"><a target="_blank" href="http://www.tilaajapalvelija.fi/">Tilaukset<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-538664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538664"><a target="_blank" href="https://www.tilaajapalvelija.fi/tuote/sss/">Uusi tilaus</a></li>
	<li id="menu-item-538666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538666"><a target="_blank" href="https://www.tilaajapalvelija.fi/osoitteenmuutos/">Tee osoitteenmuutos</a></li>
	<li id="menu-item-538667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538667"><a target="_blank" href="https://www.tilaajapalvelija.fi/tilauksen-keskeytys/">Tilauksen keskeytys</a></li>
	<li id="menu-item-538671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538671"><a target="_blank" href="https://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li>
	<li id="menu-item-538670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538670"><a href="/uutiskirje/">Tilaa uutiskirje</a></li>
</ul>
</li>
<li id="menu-item-538648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-538648"><a href="https://www.sssmedia.fi">Ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-538672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538672"><a target="_blank" href="https://www.sssmedia.fi/">Mediamyynti</a></li>
	<li id="menu-item-557433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-557433"><a target="_blank" href="https://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/">Lukijoiden ilmoitukset<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-538674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3">Ilon pisaroita</a></li>
		<li id="menu-item-557429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Kestotilaajien edut</a></li>
		<li id="menu-item-557386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10">Surun kohdatessa</a></li>
		<li id="menu-item-557430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/">Syntyneitä</a></li>
		<li id="menu-item-538678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/">Löytölaari</a></li>
		<li id="menu-item-722708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722708"><a href="https://www.sss.fi/otso-onnittelee/">Otso onnittelee</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-538647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538647"><a href="https://www.sss.fi/tapahtumat/">Tapahtumat<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542420"><a href="https://www.sss.fi/elokuvat-29-9-5-10/">Elokuvat</a></li>
	<li id="menu-item-542419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542419"><a href="https://www.sss.fi/teatteri/">Teatterit (€) ja näyttelyt</a></li>
	<li id="menu-item-542418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542418"><a href="https://www.sss.fi/musiikkitapahtumat/">Musiikki</a></li>
	<li id="menu-item-542417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542417"><a href="https://www.sss.fi/muita-tapahtumia-2/">Muita tapahtumia</a></li>
	<li id="menu-item-548851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548851"><a href="https://www.sss.fi/tapahtumailmoitus/">Jätä oma tapahtumatietosi</a></li>
	<li id="menu-item-620648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620648"><a href="https://www.sss.fi/suvitapahtumat/">Vinkkaa tapahtuma Salkkarin Suvilehteen</a></li>
	<li id="menu-item-538684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/">Kerro tapahtumastasi Kaffepaussissa</a></li>
</ul>
</li>
<li id="menu-item-538645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538645"><a href="https://www.sss.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-538560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-538560"><a href="https://www.sss.fi/palautteet/">Palaute<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-547962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547962"><a href="https://www.sss.fi/palautteet/">Jätä juttuvinkki</a></li>
	<li id="menu-item-547963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547963"><a href="https://www.sss.fi/palautteet/">Palautetta lehdestä</a></li>
	<li id="menu-item-547965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547965"><a href="https://www.sss.fi/palautteet/">Palautetta verkkosivuista</a></li>
	<li id="menu-item-547964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547964"><a href="https://www.sss.fi/palautteet/">Kirjoita mielipidekirjoitus</a></li>
	<li id="menu-item-538703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/">Jakeluhäiriöt</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sss.fi/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Haku</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #1e73be;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #1e73be;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #1e73be;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #1e73be;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style>
<div class="tdi_7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_11 "  style="height: 32px"></div><div class="td_block_wrap tdb_header_logo tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_12 .tdb-logo-a,
                .tdi_12 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_12 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_12 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_12 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_12 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_12 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_12 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_12 .tdb-logo-text-title{
                    display: none;
                }.tdi_12 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sss.fi/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/uploads/2018/05/ssslogo.png" src="/wp-content/uploads/2018/05/ssslogo.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">SSS.fi</span><span class="tdb-logo-text-tagline">Salon Seudun Sanomat</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_15 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_15 .tdb-header-search-button-mob{
                    color: #1e73be;
                }.tdi_15 .tdb-header-search-button-mob svg,
                .tdi_15 .tdb-header-search-button-mob svg *{
                    fill: #1e73be;
                }.tdi_15 .tdb-header-search-button-mob:hover{
                    color: #1e73be;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.tdi_23:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_23:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_24" class="tdc-row"><div class="vc_row tdi_25  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_29 "  style="height: 32px"></div><div class="vc_row_inner tdi_31  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_31{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31,
				.tdi_31 .tdc-inner-columns{
				    display: block;
				}.tdi_31 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_31 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_31 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_31.tdc-row-content-vert-center,
                    .tdi_31.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_31.tdc-row-content-vert-bottom,
                    .tdi_31.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_31.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_31.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_31{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_31 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdi_34 .tdb-logo-a,
                .tdi_34 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_34 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 80px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_34 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_34 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_34 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_34 .tdb-logo-text-title{
                    display: none;
                }.tdi_34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sss.fi/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/uploads/2018/05/ssslogo.png" src="https://www.sss.fi/wp-content/uploads/2018/05/ssslogo.png" alt="Logo"  title=""  width="272" height="90" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">SSS.fi</span><span class="tdb-logo-text-tagline">Salon Seudun Sanomat</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_37 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_37{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_37.td-a-rec{
					text-align: center;
				}.tdi_37 .td-element-style{
					z-index: -1;
				}.tdi_37.td-a-rec-img{
				    text-align: right;
				}.tdi_37.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_37.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="sas_63696"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63696");  // Format : SSS Jättibanneri - 728x90 728x90
    });
</script></div></div></div></div></div><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_42 .tdb-menu > li > a:after,
				.tdi_42 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_42 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sss-paavalikko-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-763421 tdb-menu-item-inactive"><a href="https://www.sss.fi/"><div class="tdb-menu-item-text">Uutiset</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-469232"><a href="https://www.sss.fi/category/uutiset/"><div class="tdb-menu-item-text">SSS uutiset</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-469204"><a href="https://www.sss.fi/category/urheilu/"><div class="tdb-menu-item-text">SSS urheilu</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-469202"><a href="https://www.sss.fi/category/paakirjoitus/"><div class="tdb-menu-item-text">Pääkirjoitukset</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-469203"><a href="https://www.sss.fi/category/kolumni/"><div class="tdb-menu-item-text">Kolumni</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-768942"><a href="https://www.sss.fi/category/sss-mielipide/"><div class="tdb-menu-item-text">SSS mielipide</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-469201"><a href="https://www.sss.fi/category/stt/"><div class="tdb-menu-item-text">STT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-546587"><a href="https://www.sss.fi/category/videojutut/"><div class="tdb-menu-item-text">SSS videojutut</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-538732"><a href="https://www.sss.fi/category/kuvagalleriat/"><div class="tdb-menu-item-text">SSS kuvagalleriat</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-538663"><a href="https://www.sss.fi/category/oikaisut/"><div class="tdb-menu-item-text">Oikaisut</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-545516"><a href="https://www.sss.fi/saa-3/"><div class="tdb-menu-item-text">Sää</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-538646"><a href="https://www.sss.fi/keskustelut/"><div class="tdb-menu-item-text">Keskustelut</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538662"><a href="http://www.sss.fi/palautteet/"><div class="tdb-menu-item-text">Kirjoita mielipidekirjoitus</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-538660 tdb-menu-item-inactive"><a href="http://kaffepaussi.fi/"><div class="tdb-menu-item-text">Kaffepaussi</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-541942"><a href="http://kaffepaussi.fi/hoksnokka/"><div class="tdb-menu-item-text">Hoksnokka</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-541940"><a href="http://kaffepaussi.fi/hoksnokka/sudoku/"><div class="tdb-menu-item-text">Päivän sudoku</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-541943"><a href="http://kaffepaussi.fi/kemut/"><div class="tdb-menu-item-text">Kemut</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-541945"><a href="http://kaffepaussi.fi/kuvat/"><div class="tdb-menu-item-text">Kuvat</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-541944"><a href="http://kaffepaussi.fi/naurut/"><div class="tdb-menu-item-text">Naurut</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-538665 tdb-menu-item-inactive"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/"><div class="tdb-menu-item-text">Digilehti</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-623298"><a href="https://pw.epaper.fi/sss/epaper/298/current"><div class="tdb-menu-item-text">Päivän digilehti</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538668"><a target="_blank" href="https://pw.epaper.fi/sss/epaper/298/"><div class="tdb-menu-item-text">Digilehti arkisto</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538669"><a target="_blank" href="https://www.lehtiluukku.fi/lehti/sss-liitteet"><div class="tdb-menu-item-text">Lue SSS:n teemalehtiä ilmaiseksi</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-538541 tdb-menu-item-inactive"><a target="_blank" href="http://www.tilaajapalvelija.fi/"><div class="tdb-menu-item-text">Tilaukset</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538664"><a target="_blank" href="https://www.tilaajapalvelija.fi/tuote/sss/"><div class="tdb-menu-item-text">Uusi tilaus</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538666"><a target="_blank" href="https://www.tilaajapalvelija.fi/osoitteenmuutos/"><div class="tdb-menu-item-text">Tee osoitteenmuutos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538667"><a target="_blank" href="https://www.tilaajapalvelija.fi/tilauksen-keskeytys/"><div class="tdb-menu-item-text">Tilauksen keskeytys</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538671"><a target="_blank" href="https://www.tilaajapalvelija.fi/jakeluhairio/"><div class="tdb-menu-item-text">Jakeluhäiriöt</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538670"><a href="/uutiskirje/"><div class="tdb-menu-item-text">Tilaa uutiskirje</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-538648 tdb-menu-item-inactive"><a href="https://www.sssmedia.fi"><div class="tdb-menu-item-text">Ilmoitukset</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538672"><a target="_blank" href="https://www.sssmedia.fi/"><div class="tdb-menu-item-text">Mediamyynti</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-557433 tdb-menu-item-inactive"><a target="_blank" href="https://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/"><div class="tdb-menu-item-text">Lukijoiden ilmoitukset</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538674"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#3"><div class="tdb-menu-item-text">Ilon pisaroita</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-557429"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/"><div class="tdb-menu-item-text">Kestotilaajien edut</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-557386"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/#10"><div class="tdb-menu-item-text">Surun kohdatessa</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-557430"><a target="_blank" href="http://www.sssmedia.fi/wp-content/uploads/mediakortti/lukija/8/"><div class="tdb-menu-item-text">Syntyneitä</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538678"><a target="_blank" href="http://sss.mainostaja.com/"><div class="tdb-menu-item-text">Löytölaari</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-722708"><a href="https://www.sss.fi/otso-onnittelee/"><div class="tdb-menu-item-text">Otso onnittelee</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-538647 tdb-menu-item-inactive"><a href="https://www.sss.fi/tapahtumat/"><div class="tdb-menu-item-text">Tapahtumat</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-542420"><a href="https://www.sss.fi/elokuvat-29-9-5-10/"><div class="tdb-menu-item-text">Elokuvat</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-542419"><a href="https://www.sss.fi/teatteri/"><div class="tdb-menu-item-text">Teatterit (€) ja näyttelyt</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-542418"><a href="https://www.sss.fi/musiikkitapahtumat/"><div class="tdb-menu-item-text">Musiikki</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-542417"><a href="https://www.sss.fi/muita-tapahtumia-2/"><div class="tdb-menu-item-text">Muita tapahtumia</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-548851"><a href="https://www.sss.fi/tapahtumailmoitus/"><div class="tdb-menu-item-text">Jätä oma tapahtumatietosi</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-620648"><a href="https://www.sss.fi/suvitapahtumat/"><div class="tdb-menu-item-text">Vinkkaa tapahtuma Salkkarin Suvilehteen</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538684"><a target="_blank" href="http://kaffepaussi.fi/kemut/"><div class="tdb-menu-item-text">Kerro tapahtumastasi Kaffepaussissa</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-538645"><a href="https://www.sss.fi/yhteystiedot/"><div class="tdb-menu-item-text">Yhteystiedot</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-538560 tdb-menu-item-inactive"><a href="https://www.sss.fi/palautteet/"><div class="tdb-menu-item-text">Palaute</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-547962"><a href="https://www.sss.fi/palautteet/"><div class="tdb-menu-item-text">Jätä juttuvinkki</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-547963"><a href="https://www.sss.fi/palautteet/"><div class="tdb-menu-item-text">Palautetta lehdestä</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-547965"><a href="https://www.sss.fi/palautteet/"><div class="tdb-menu-item-text">Palautetta verkkosivuista</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-547964"><a href="https://www.sss.fi/palautteet/"><div class="tdb-menu-item-text">Kirjoita mielipidekirjoitus</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-538703"><a href="http://www.tilaajapalvelija.fi/jakeluhairio/"><div class="tdb-menu-item-text">Jakeluhäiriöt</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_45 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.sss.fi/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haku</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-782405" class="post-782405 post type-post status-publish format-standard has-post-thumbnail category-featured category-urheilu category-tilaajat epfl-pw-is-premium" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#81d742; color:#fff; border-color:#81d742;" href="https://www.sss.fi/category/urheilu/">SSS urheilu</a></li><li class="entry-category"><a  href="https://www.sss.fi/category/tilaajat/">Tilaajat</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Tekijä</div> <a href="https://www.sss.fi/author/tuunajuh/">Juha Tuuna</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-13T20:42:55+03:00" >13.8.2022 | 20:42</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/#comments"><i class="td-icon-comments"></i>1</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg" data-caption="Pallon suojaamisesta taidetta tekevä Mikke Louhela oli lauantain kärkiottelun paras pelaaja. (Kuvat: SSS/Marko Mattila)"><img width="696" height="470" class="entry-thumb td-modal-image" src="https://www.sss.fi/wp-content/uploads/2022/08/7793727-696x470.jpg" srcset="https://www.sss.fi/wp-content/uploads/2022/08/7793727-696x470.jpg 696w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-300x202.jpg 300w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-1024x691.jpg 1024w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-768x518.jpg 768w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-160x108.jpg 160w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-1536x1037.jpg 1536w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-2048x1382.jpg 2048w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-1068x721.jpg 1068w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-1920x1296.jpg 1920w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-622x420.jpg 622w, https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Pallon suojaamisesta taidetta tekevä Mikke Louhela oli lauantain kärkiottelun paras pelaaja."/></a><figcaption class="wp-caption-text">Pallon suojaamisesta taidetta tekevä Mikke Louhela oli lauantain kärkiottelun paras pelaaja. (Kuvat: SSS/Marko Mattila)</figcaption></figure></div>
            <!-- content --><div class="epfl-pw-content epfl-pw-obscured"><p>Erotuomari <b>Juuso Vuorinen</b> puhaltaa viimeisen kerran pilliin ja SalPan päävalmentaja <b>Tero Suonperä</b> huutaa keuhkonsa tyhjäksi: vaiherikkaiden ja paikoin vaikeidenkin kuukausien jälkeen ollaan tilanteessa, jossa SalPa on Kakkosen B-lohkon kovakuntoisin joukkue, matkaa sarjakärkeen on yksi piste ja Urheilupuistossa ottelua seurasi 647 katsojaa – suurin yleisö yli 21 vuoteen.</p>
<p><b>Tuliko siinä huudettua kaikki alkukauden vaikeudet ulos?</b></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="sas_66025"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66025");  // Format : SSS outstream 1x1
    });
</script></div>
<p>– Saanko mä ihan hetken&#8230;, liikuttunut Suonperä pyytää, kerää itseään pari minuuttia ja aloittaa kolme minuuttia kestäneen kiitospuheen.</p>
<p>– Meillä on ollut asiat paremmin, mitä ulospäin on saattanut näyttää. Olen äärimmäisen ylpeä siitä, miten mahtava tiimi meillä on. En ole koskaan ikinä saanut toimia näin hyvässä tiimissä. Kaikki ovat lojaaleja ja luotettavia ja pelaajat ovat erittäin tiedonjanoisia.</p>
<p>– Me teemme kaikki päätökset yhdessä, niin kuin sen vuonna 2022 pitääkin olla. Kun jakaa vastuuta, niin kaikki sitoutuvat paremmin, Suonperä kertoi ja pyyhki silmäkulmaansa.</p>
<p>Esimerkki yhteisistä päätöksistä oli se, että Suonperä halusi lähteä lauantain Honka Akatemia -otteluun neljän pelaajan puolustuslinjalla tutun kolmen linjan sijaan. Pelaajat eivät kuitenkaan ostaneet muutosta ja Suonperä pyörsi päätöksensä.</p>
<p>– Valitsimme myös sen prässitavan, joka tuntui pelaajista parhaalta.</p>
<p>Lopulta SalPa pelasi kauden ehjimmän ja tasapainoisimman 90 minuuttisen ja kaatoi Hongan vastaansanomattomasti 4–0.</p>
<figure id="attachment_782407" aria-describedby="caption-attachment-782407" style="width: 1000px" class="wp-caption aligncenter"><a href="https://www.sss.fi/wp-content/uploads/2022/08/7793731-scaled.jpg"><img class="size-full wp-image-782407" src="https://www.sss.fi/wp-content/uploads/2022/08/7793731-scaled.jpg" alt="" width="1000" height="639" srcset="https://www.sss.fi/wp-content/uploads/2022/08/7793731-scaled.jpg 1000w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-300x192.jpg 300w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-1024x654.jpg 1024w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-768x491.jpg 768w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-160x102.jpg 160w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-1536x981.jpg 1536w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-2048x1308.jpg 2048w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-696x445.jpg 696w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-1068x682.jpg 1068w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-1920x1226.jpg 1920w, https://www.sss.fi/wp-content/uploads/2022/08/7793731-658x420.jpg 658w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption id="caption-attachment-782407" class="wp-caption-text">Lauantain ottelun yleisömäärä 647 oli SalPan suurin yli 21 vuoteen.</figcaption></figure>
<p>Mitä pidemmälle ottelu eteni, sitä paremmin ottelu oli SalPan kontrollissa. Hongalla oli koko ottelussa väljästi tulkiten kaksi (2) maalipaikkaa.</p>
<p>SalPa ei edelleenkään rakentanut peliä maata pitkin linja kerrallaan vaan pitkillä palloilla, joiden kohteena oli valtavan työmäärän tehnyt Elmo Heinonen. Heinosen uurastuksen ansiosta SalPa voitti suurimman osan kakkospalloista ja sai luotua välittömän paineen Hongan puolustuslinjaan.</p>
<p>Kentän kuninkaat kuitenkin löytyivät SalPan keskikentän keskustan L-koodista <b>Niko Leskelä</b>–<b>Mikke Louhela</b>. Väsymättömät pohjoisen pojat rouhivat, riistivät ja lopulta riisuivat Hongan keskikentän alastomaksi.</p>
<p>Kruunuksi kumpikin laukoi maalin komeilla kaukolaukauksilla.</p>
<p>1–0-maalissa Kuusamossa syntynyt Louhela malttoi hakea jalkaansa vapaaksi ja laukoi pallon kauniisti pompun kautta takanurkkaan. Suonperän käsky laukoa enemmän ei siis jäänyt matkan varrelle.</p>
<p>– Kai sitä sitten on oppia otettu, &#8221;Kuusamon Kroos&#8221; virnisti.</p>
<p>3–0-maalissa oululaislähtöinen Leskelä käytti hänelle tarjotun tyhjän tilan ja lähetti Hongan maalin ylänurkkaan kauden komeimman ohjuksen, joka suorastaan pelästytti yllekirjoittaneen.</p>
<p>– Olen odottanut sitä, että Leskelä pääsee laukomaan. Oli kyllä komea maali, L-koodin toinen jäsen kehui.</p>
<p>Eivätkä jättäneet SalPan muutkaan maalit kylmäksi. Tauolla kentälle vaihdetun debytantin <b>Otto Salmensuun</b> SalPa-uran ensimmäisiin 106 sekuntiin mahtui vaarallisen vastahyökkäyksen katkaiseminen liukutaklauksella, pallonriisto, pitkä kuljetus ja syöttö maalin eteen liukuneelle <b>John Fagerströmille</b>: 2–0.</p>
<p>– Ei ollut yllätys. Otto on ollut tuollainen treeneissä koko ajan.</p>
<p>– Otto ei päässyt Reippaan edustusjoukkueessa pelaamaan. Junnuissakin hän oli kymppipaikalla vaikka on puhdas laituri. Suomi on täynnä hukattua talenttia, ne pitää vaan löytää, Suonperä muistutti.</p>
<p>SalPan neljännessä maalissa <b>Jami Siirtolan</b> näköinen mies teki hämmästyttävän soolomaalin neljän Hongan pelaajan keskeltä. Kenttäkuulutus paljasti, että kyseessä tosiaan oli Siirtola, joka tuuletti heittämällä kuvitteellisen apinan niskastaan nurmen pintaan.</p>
<p>– Kauhee tuuri, kuului Siirtolan tuore kommentti kauden avausmaalistaan.</p>
<p>Pisteen sisällä oleva kärkikolmikko FC Jazz, Ilves-Kissat ja SalPa otti lauantaina voitot ja otti pienen irtioton muihin. Runkosarjan jälkeen neljä parasta joukkuetta pelaa yksinkertaisen nousukarsinnan, johon tulee mukaan pisteet runkosarjasta. Juuri nyt on erittäin vaikea kuvitella, että SalPa jäisi tuon nelikon ulkopuolelle.</p>
<p>Kolmatta kauttaan SalPassa pelaavan Louhelan mukaan yksi asia erottaa vuoden 2022 SalPan edellisvuosien SalPasta.</p>
<p>– Meillä on nyt selkeä tavoite ja kaikki tekevät töitä sen eteen. Jengi on yhtenäinen, se on tärkeintä.</p>
<p>– Tämä on parasta urheilussa. En ota mitään paineita, nämä ottelut ovat niin hienoja, kun jengiäkin on noin paljon katsomossa, miesten Futsal-liigan tähtipelaajiin kuuluva Louhela linjasi.</p>
<p>– Hienoa katsoa miten tämä prosessi etenee, Suonperä sanoi edelleen vettynein silmin.</p>
<p>Tyytyväisiä olivat taatusti myös kauden ennätysyleisön joukossa ottelua seuranneet SalPan vuoden 1982 legendaarisen A-poikien SM-hopeamitalijoukkueen pelaajat, sillä &#8221;Joutsenten&#8221; lento on harvoin ollut näin uljasta.</p>
<figure id="attachment_782409" aria-describedby="caption-attachment-782409" style="width: 1020px" class="wp-caption aligncenter"><a href="https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen.jpg"><img loading="lazy" class="size-full wp-image-782409" src="https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen.jpg" alt="" width="1020" height="679" srcset="https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen.jpg 1020w, https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen-300x200.jpg 300w, https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen-270x180.jpg 270w, https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen-768x511.jpg 768w, https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen-160x107.jpg 160w, https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen-696x463.jpg 696w, https://www.sss.fi/wp-content/uploads/2022/08/Elmo-Heinonen-631x420.jpg 631w" sizes="(max-width: 1020px) 100vw, 1020px" /></a><figcaption id="caption-attachment-782409" class="wp-caption-text">Hongan puolustus ei saanut missään vaiheessa kunnon otetta Elmo Heinosesta.</figcaption></figure>
<h4><strong>Kakkosen B-lohko: SalPa–FC Honka Akatemia 4–0 (1–0)</strong></h4>
<h5>18. Mikke Louhela 1–0<br />
47. John Fagerström 2–0<br />
65. Niko Leskelä 3–0<br />
86. Jami Siirtola 4–0</p>
<p>SalPan kokoonpano: Joni Rahila: Ronias Yacoob, Michael John, Joonas Meura; Jonatan Guseff (46. Otto Salmensuu), Niko Leskelä, Mikke Louhela (77. Tobias Laaksonen), Iku Leino; Oskari Jakonen (62. Otto Lehtisalo); Elmo Heinonen (v) (83. Bamo Ahmadi), John Fagerström (62. Jami Siirtola).</p>
<p>Erotuomari: Juuso Vuorinen.</p>
<p>Yleisöä: 647</p>
<p><em>SalPan seuraava ottelu: la 20.8. VJS-SalPa Myyrmäen stadionilla kello 19.</em></h5>
<div class="loppuun-asti"></div>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sss.fi%2F2022%2F08%2Fjoutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Joutsenet+lent%C3%A4v%C3%A4t+yh%C3%A4+korkeammalla%3A+enn%C3%A4tysyleis%C3%B6+ja+nelj%C3%A4+komeaa+maalia+saivat+p%C3%A4%C3%A4valmentajan+silm%C3%A4t+kosteiksi&url=https%3A%2F%2Fwww.sss.fi%2F2022%2F08%2Fjoutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi%2F&via=salkkari" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/&amp;media=https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg&description=Joutsenet+lent%C3%A4v%C3%A4t+yh%C3%A4+korkeammalla%3A+enn%C3%A4tysyleis%C3%B6+ja+nelj%C3%A4+komeaa+maalia+saivat+p%C3%A4%C3%A4valmentajan+silm%C3%A4t+kosteiksi" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Joutsenet+lent%C3%A4v%C3%A4t+yh%C3%A4+korkeammalla%3A+enn%C3%A4tysyleis%C3%B6+ja+nelj%C3%A4+komeaa+maalia+saivat+p%C3%A4%C3%A4valmentajan+silm%C3%A4t+kosteiksi %0A%0A https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sss.fi/author/tuunajuh/">Juha Tuuna</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juha Tuuna"><meta itemprop="url" content="https://www.sss.fi/author/tuunajuh/"></span><meta itemprop="datePublished" content="2022-08-13T20:42:55+03:00"><meta itemprop="dateModified" content="2022-08-13T20:45:11+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2018/05/ssslogo.png"></span><meta itemprop="name" content="SSS.fi"></span><meta itemprop="headline " content="Joutsenet lentävät yhä korkeammalla: ennätysyleisö ja neljä komeaa maalia saivat päävalmentajan silmät kosteiksi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sss.fi/wp-content/uploads/2022/08/7793727-scaled.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-0_0" class="wpdlb">Sähköposti*</label>
                            </div>
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nimi*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nimi*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Sähköposti*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Sähköposti*</label>
                            </div>
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentti" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="1">
                        <span class='wpdtc' title='1'>1</span> Comment                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-36355_0' class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-36355" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Joka päivä eri lukemat
</div>
    <div class="wpd-comment-date" title="13.8.2022 | 23:04 23:04">
    <i class='far fa-clock' aria-hidden='true'></i>
    19 tuntia sitten
</div>
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.sss.fi/2022/08/joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi/comment-page-1/#comment-36355'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Eikös juuri päivän lehdessä sanottu että yleisöennätys on 835 vuodelta 2001. Mikä se ennätys oikein lopulta on sitten?</p>

</div>
    <div class="wpd-comment-footer">
    
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Vastaa</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-36355_0'></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="sas_66449"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66449");  // Format : SSS Boksi oikea_0 - 300x250 300x250
    });
</script>

<div id="sas_63699"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63699");  // Format : SSS Boksi oikea_1 - 300x250 300x250
    });
</script>

<div id="sas_63700"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63700");  // Format : SSS Boksi oikea_2 - 300x250 300x250
    });
</script>

<div id="sas_71284"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71284");  // Format : SSS Boksi oikea_3 - 300x250 300x250
    });
</script>

<div id="sas_71285"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71285");  // Format : SSS Boksi oikea_4 - 300x250 300x250
    });
</script>
<div id="sas_71286"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71286");  // Format : SSS Boksi oikea_5 - 300x250 300x250
    });
</script>
<div id="sas_74878"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("74878");  // Format : SSS Boksi oikea_6 - 300x250 300x250
    });
</script>
<div id="sas_75876"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("75876");  // Format : SSS Boksi oikea_7 - 300x250 300x250
    });
</script>	
<div id="sas_75877"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("75877");  // Format : SSS Boksi oikea_8 - 300x250 300x250
    });
</script>
<div id="sas_71062"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71062");  // Format : SSS ja  paikallislehdet boksi oikea_0 - 300x250 300x250
    });
</script>
</center></div></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="width: 49%; padding: 0 0px 0 0; float: left;">

<center>


<div id="sas_63711"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63711");  // Format : SSS Banneri Vasen_1 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63712"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63712");  // Format : SSS Banneri Vasen_2 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63713"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63713");  // Format : SSS Banneri Vasen_3 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63714"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63714");  // Format : SSS Banneri Vasen_4 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63715"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63715");  // Format : SSS Banneri Vasen_5 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63716"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63716");  // Format : SSS Banneri Vasen_6 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63717"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63717");  // Format : SSS Banneri Vasen_7 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

</center>

</div>
<div style="width: 49%; padding: 0 0px 0 0; float: right;">
<center>


<div id="sas_63701"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63701");  // Format : SSS Banneri Oikea_1 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63702"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63702");  // Format : SSS Banneri Oikea_2 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63703"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63703");  // Format : SSS Banneri Oikea_3 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63704"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63704");  // Format : SSS Banneri Oikea_4 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63705"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63705");  // Format : SSS Banneri Oikea_5 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63706"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63706");  // Format : SSS Banneri Oikea_6 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

<div id="sas_63707"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63707");  // Format : SSS Banneri Oikea_7 - 160x200 / 160x350 / 160x600 160x600
    });
</script>

</center>

</div>
<div style="clear: both;"></div></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_53 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.lehtiluukku.fi/lehti/sss" class="td-pulldown-size">Digilehti</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><a href="http://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener"><img class="alignnone" src="https://feed.lehtiluukku.fi/cover_big?id=298" alt="" width="324" height="462" /></a><br />
<a href="http://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener">Lue päivän lehti verkossa</a><br />
<a href="http://pw.epaper.fi/sss/epaper/298/" target="_blank" rel="noopener">Arkisto</a></p>
</div></div><aside id="text-17" class="td_block_template_1 widget text-17 widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-571066" src="https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki.jpg" alt="" width="300" height="425" srcset="https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki.jpg 300w, https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-212x300.jpg 212w, https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-113x160.jpg 113w, https://www.sss.fi/wp-content/uploads/2018/03/JSN-Vastuullisen-journalismin-merkki-296x420.jpg 296w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
		</aside><aside id="custom_html-22" class="widget_text td_block_template_1 widget custom_html-22 widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id="sas_71415"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71415");  // Format : SSS MiniBoksi 0 - 300x100 300x100
    });
</script>


<div id="sas_71416"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71416");  // Format : SSS MiniBoksi 1 - 300x100 300x100
    });
</script>


<div id="sas_71417"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71417");  // Format : SSS MiniBoksi 2 - 300x100 300x100
    });
</script>


<div id="sas_71418"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71418");  // Format : SSS MiniBoksi 3 - 300x100 300x100
    });
</script>
</center></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Viimeisimmät kommentit</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Amaryllis</span>: <a href="https://www.sss.fi/2022/08/haluaako-saloolla-liikunta-ja-urheilukaupunki-viela-2030-luvullapelkka-korjausvelan-kuittaaminen-ei-riita-sporttimaineen-yllapitamiseen/comment-page-1/#comment-36363">Haluaako Salo olla liikunta- ja urheilukaupunki vielä 2030-luvulla? Pelkkä korjausvelan kuittaaminen ei riitä sporttimaineen ylläpitämiseen</a></li><li class="recentcomments"><span class="comment-author-link">Autoileva Autoilia</span>: <a href="https://www.sss.fi/2022/08/salon-poliisin-viikonloppu-tayttyi-liikennetapaturmista/comment-page-1/#comment-36362">Salon poliisin viikonloppu täyttyi liikennetapaturmista – tapauksissa korostuivat rattijuopumukset ja puutteelliset ajo-oikeudet</a></li><li class="recentcomments"><span class="comment-author-link">Urpo</span>: <a href="https://www.sss.fi/2022/08/haluaako-saloolla-liikunta-ja-urheilukaupunki-viela-2030-luvullapelkka-korjausvelan-kuittaaminen-ei-riita-sporttimaineen-yllapitamiseen/comment-page-1/#comment-36361">Haluaako Salo olla liikunta- ja urheilukaupunki vielä 2030-luvulla? Pelkkä korjausvelan kuittaaminen ei riitä sporttimaineen ylläpitämiseen</a></li><li class="recentcomments"><span class="comment-author-link">Padel Pena</span>: <a href="https://www.sss.fi/2022/08/haluaako-saloolla-liikunta-ja-urheilukaupunki-viela-2030-luvullapelkka-korjausvelan-kuittaaminen-ei-riita-sporttimaineen-yllapitamiseen/comment-page-1/#comment-36360">Haluaako Salo olla liikunta- ja urheilukaupunki vielä 2030-luvulla? Pelkkä korjausvelan kuittaaminen ei riitä sporttimaineen ylläpitämiseen</a></li><li class="recentcomments"><span class="comment-author-link">Uusia ajatuksia Saloon</span>: <a href="https://www.sss.fi/2022/08/haluaako-saloolla-liikunta-ja-urheilukaupunki-viela-2030-luvullapelkka-korjausvelan-kuittaaminen-ei-riita-sporttimaineen-yllapitamiseen/comment-page-1/#comment-36359">Haluaako Salo olla liikunta- ja urheilukaupunki vielä 2030-luvulla? Pelkkä korjausvelan kuittaaminen ei riitä sporttimaineen ylläpitämiseen</a></li></ul></aside><aside id="text-8" class="td_block_template_1 widget text-8 widget_text">			<div class="textwidget"><p><a href="/keskustelut/">Lisää keskusteluja</a></p>
</div>
		</aside><aside id="text-9" class="td_block_template_1 widget text-9 widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.tdi_55 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_54_rand_style td-element-style" ></div><div id="tdi_56" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_57{
padding-top:60px !important;
padding-bottom:40px !important;
}

.tdi_57 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
padding-top:50px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
padding-top:40px !important;
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
padding-top:50px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_61{
margin-bottom:50px !important;
padding-bottom:40px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-bottom:30px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-bottom:20px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_64 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64{
                    display: inline-block;
                }.tdi_64 .tdb-logo-a,
                .tdi_64 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_64 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_64 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_64 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_64 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:40px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }.tdi_64 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:54px !important;line-height:1.2 !important;font-weight:900 !important;;
                }.tdi_64 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_64 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:40px !important;line-height:1.2 !important;font-weight:900 !important;;
                }.tdi_64 .tdb-logo-text-tagline{
                    font-family:Chivo !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Chivo !important;font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1.5px !important;;
                }.tdi_64 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:32px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.sss.fi/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/uploads/2018/05/ssslogo.png" src="https://www.sss.fi/wp-content/uploads/2018/05/ssslogofooterbw.png" alt="Logo"  title=""  width="272" height="90" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NFT</span><span class="tdb-logo-text-tagline">News</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_68  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68,
				.tdi_68 .tdc-inner-columns{
				    display: block;
				}.tdi_68 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68{
margin-bottom:50px !important;
}

.tdi_68 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
margin-bottom:40px !important;
}
}

</style><div class="vc_column_inner tdi_70  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 .vc_column-inner > .wpb_wrapper,
				.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_71 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_72 .tdm-title{
					color: var(--nft-custom-color-2);
				}.tdi_72 .tdm-title{
					font-family:Raleway !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 .tdm-title{
					font-family:Raleway !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdm-title{
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_72"><h3 class="tdm-title tdm-title-sm">Salon Seudun Sanomat</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_73 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>
/* custom css */
.tdi_73{
			        color: var(--nft-custom-color-2);
		        }.tdi_73 h1,
				.tdi_73 h2,
				.tdi_73 h3,
				.tdi_73 h4,
				.tdi_73 h5,
				.tdi_73 h6{
			        color: #ffffff;
		        }.tdi_73 a{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4><a href="http://www.sss.fi"><b>www.sss.fi</b></a></h4>
<h4><strong>Päätoimittaja Ville Pohjonen</strong></h4>
<h4><a href="https://pw.epaper.fi/sss/epaper/298/current" target="_blank" rel="noopener"><img class="alignnone" src="https://feed.lehtiluukku.fi/cover?id=298" alt="" width="162" height="231" /></a><br /><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener"><b>Lue päivän lehti verkossa</b></a></h4>
</div></div></div></div></div><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_76 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_77 .tdm-title{
					color: var(--nft-custom-color-2);
				}.tdi_77 .tdm-title{
					font-family:Raleway !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .tdm-title{
					font-family:Raleway !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tdm-title{
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_77"><h3 class="tdm-title tdm-title-sm">Yhteys:</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_78 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>
/* custom css */
.tdi_78{
			        color: #ffffff;
		        }.tdi_78 h1,
				.tdi_78 h2,
				.tdi_78 h3,
				.tdi_78 h4,
				.tdi_78 h5,
				.tdi_78 h6{
			        color: #ffffff;
		        }.tdi_78 a{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div> </div>
<div class="textwidget"><strong>Puh. 02-7702 1 (keskus)<br /></strong><strong>Puh. 02-7702 314 (toimitus)</strong></div>
<h4><strong><a href="http://www.sss.fi/yhteystiedot/">Yhteystiedot</a></strong></h4>
<div class="textwidget"><strong>Käyntiosoite:</strong><br /><strong>Örninkatu 14, Salo</strong><br />
<strong>Postiosoite:</strong><br /><strong>PL 117, 24101 Salo</strong>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_81 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_82 .tdm-title{
					color: var(--nft-custom-color-2);
				}.tdi_82 .tdm-title{
					font-family:Raleway !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82 .tdm-title{
					font-family:Raleway !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .tdm-title{
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_82"><h3 class="tdm-title tdm-title-sm">Linkit:</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_83 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>
/* custom css */
.tdi_83{
			        color: #ffffff;
		        }.tdi_83 h1,
				.tdi_83 h2,
				.tdi_83 h3,
				.tdi_83 h4,
				.tdi_83 h5,
				.tdi_83 h6{
			        color: #ffffff;
		        }.tdi_83 a{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4><a href="http://www.sss.fi/palautteet/">Lähetä uutisvinkki</a></h4>
<h4><a href="http://www.tilaajapalvelija.fi/" target="_blank" rel="noopener">Tilaa lehti</a></h4>
<h4><a href="http://www.lehtiluukku.fi/lehti/sss" target="_blank" rel="noopener">Lue digilehti</a></h4>
<h4><a href="https://www.sss.fi/uutiskirje/">Tilaa uutiskirje</a></h4>
<h4><a href="http://www.sss.fi/palautteet/">Palaute</a></h4>
<h4><a href="http://ts-yhtyma.fi/tietosuojaseloste/" target="_blank" rel="noopener">Tietosuoja</a></h4>
<h4><a href="http://ts-yhtyma.fi/evastekaytannot/" target="_blank" rel="noopener">Evästekäytännöt</a></h4>
<h4><a class="js-manageCmpSettings">Evästeasetukset</a></h4>
</div></div></div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_86 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-bottom:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_87 .tdm-title{
					color: var(--nft-custom-color-2);
				}.tdi_87 .tdm-title{
					font-family:Raleway !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .tdm-title{
					font-family:Raleway !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .tdm-title{
					font-family:Raleway !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_87"><h3 class="tdm-title tdm-title-sm">Seuraa:</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-inline-block tdm-content-horiz-left td-pb-border-top td-menu-socials td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
margin-left:-8px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_89 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_89 .tdm-social-item i.td-icon-twitter,
				.tdi_89 .tdm-social-item i.td-icon-linkedin,
				.tdi_89 .tdm-social-item i.td-icon-pinterest,
				.tdi_89 .tdm-social-item i.td-icon-blogger,
				.tdi_89 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_89 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_89 .tdm-social-item i,
				.tds-team-member2 .tdi_89.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_89 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_89.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_89 .tdm-social-text{
					display: inline-block;
				
					margin-left: 0px;
				
					margin-right: 0px;
				
					color: #ffffff;
				
				    font-family:Raleway !important;font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;text-transform:uppercase !important;
				}.tdi_89 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_89 .tdm-social-item i.td-icon-twitter,
				.tdi_89 .tdm-social-item i.td-icon-linkedin,
				.tdi_89 .tdm-social-item i.td-icon-pinterest,
				.tdi_89 .tdm-social-item i.td-icon-blogger,
				.tdi_89 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_89 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				}.tdi_89 .tdm-social-text{
				    font-family:Raleway !important;font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_89 .tdm-social-item i.td-icon-twitter,
				.tdi_89 .tdm-social-item i.td-icon-linkedin,
				.tdi_89 .tdm-social-item i.td-icon-pinterest,
				.tdi_89 .tdm-social-item i.td-icon-blogger,
				.tdi_89 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_89 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				}.tdi_89 .tdm-social-text{
				    font-family:Raleway !important;font-size:16px !important;line-height:1.2 !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_89"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_91 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_91 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_91{
padding-top:36px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_91 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
padding-top:30px !important;
}
}

</style><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" ><div id=tdi_94 class="td_block_inner td-fix-index"><style>.td-menu-socials .tdm-social-item-wrap {
  display: block;
}
.td-menu-socials a.tdm-social-text {
  padding: 4px 10px;
  background-color: #000;
  transition: all 0.2s ease-in-out;
}
.td-menu-socials .tdm-social-item-wrap:hover a.tdm-social-text {
  padding: 4px 10px 4px 20px;
  background-color: #fff;
}
.td-popup-menus ul.menu {
  margin-left: 0;
}
.td-popup-menus ul.menu li.menu-item a {
  padding: 4px 10px;
  background-color: #000;
  transition: all 0.2s ease-in-out;
  display: inline-block;
}
.td-popup-menus ul.menu li.menu-item a:hover {
  padding: 4px 10px 4px 20px;
  background-color: #fff;
}
</style></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script src="https://sak.userreport.com/tsyhtymaoy/launcher.js?iab_consent=BOv_CmhOv_CmhAAABBENDAiAAAAYqABAMUA" asyncid="userreport-launcher-script"></script><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62f91bb175edc
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_related_posts .td-related-right {
display:none!important;
}

.td_block_text_with_title p{
font-size: 13px;
line-height:21px!important;
color: #777;
font-family: 'Open Sans', arial, sans-serif;
margin-top: 9px;
}
.td-block-span6-sivu {
  padding-left: 0;
  padding-right: 2px;
  width: 100%;
}

.comment-link {
  font-size: 15px;
}
.wam-banner, .wam-banner *{
    text-align:center;
    padding:1px!important;
    margin:0 auto;}
    
@media (max-width: 767px) {
  .td_module_10 {
    padding-bottom: 26px;
  }
  .td_module_10 .td-post-category {
    display: inline-block !important;
  }
}
.feedzy-rss .rss_item .rss_image span {
	display: inline-block;
	position: absolute;
	width: 100%;
	height: 75% !important; 
	background-position: 50%;
	background-size: cover;
}
.feedzy-rss .rss_item {
	border-bottom: 0px solid #eee !important;
	list-style: none;
    padding: 22px 0 0px !important;
    
}
.td_block_text_with_title p {
	color: #444 !important;
}
.td-excerpt {
	color: #444 !important;
}


.gallery-columns-1 .gallery-item { width: 100%; }
.gallery-columns-2 .gallery-item { width: 100%; }
.gallery-columns-3 .gallery-item { width: 100%; }
.gallery-columns-4 .gallery-item { width: 100%; }
.gallery img {

	border: 1px solid white;
	padding: 0;
	background: white;
}
.gallery img:hover {
	background: #f2f2f2;
}

.gallery .gallery-caption {
	color: #888;
	text-align: left;
	font-size: 12px;
	padding: 1px 20px;
	

}
.gallery-columns-1 .gallery-item {
  margin-bottom: 20px;
  position: relative;
}
.gallery-columns-1 .gallery-item img {
  display: block;
}
.gallery-columns-1 .gallery-caption {
  position: relative;
  bottom: 0;
  width: 100%;
  height: 100%;
  background-color: white;
  color: #444;
  font-size: 11px;
  font-style: italic;
  padding: 1px 1px 1px 1px;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
.feedzy-rss .rss_item .title {
	font-size: 22px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 400 !important;
    

}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-trending-now-wrapper {
margin: 0px -18px 0px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-trending-now-wrapper {
margin: 0px -16px 0px;
}
.td-ss-row .td-pb-span4 .wpb_wrapper {
width: 300px!important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.feedzy-rss .rss_item .title {
	font-size: 16px !important;
	font-family: \'Roboto\', sans-serif !important;
    font-weight: 500 !important;

}
}
</style>

<script type="text/javascript">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</script><script type='text/javascript' id='ga_events_frontend_bundle-js-extra'>
/* <![CDATA[ */
var ga_options = {"anonymizeip":"0","advanced":"1","snippet_type":"none","tracking_id":"UA-5776923-1","status":"valid","gtm_id":"","domain":"","nofollow_links":"","link_tracking":{"type":"all","class":"","track":"0"},"click_elements":[{"name":"epfl-pw-logout-link","type":"class","category":"Ulos","action":"uloskirjautuminen: $$PAGENAME$$","label":"uloskirjautuminen ","value":"","bounce":"true"},{"name":"epfl-pw-activate","type":"class","category":"Aktivoi","action":"aktivointi: $$PAGENAME$$","label":"aktivointi","value":"","bounce":"true"},{"name":"epfl-pw-signup","type":"class","category":"Rekisteroidy","action":"rekisterointi: $$PAGENAME$$","label":"aktivointi","value":"","bounce":"true"},{"name":"digituote","type":"id","category":"Digituote","action":"digitutustuminen: $$PAGENAME$$","label":"digitutustuminen","value":"","bounce":"true"},{"name":"epfl-pw-login","type":"class","category":"Muuri","action":"kirjautuminen: $$PAGENAME$$","label":"kirjautuminen","value":"","bounce":"true"}],"scroll_elements":[{"name":"loppuun-asti","type":"class","category":"Luettu","action":"loppuun asti: (SSS) $$PAGENAME$$ ","label":"Loppuun asti","value":"","bounce":"true"},{"name":"loppuun-asti-stt","type":"class","category":"Luettu (STT)","action":"loppuun asti: (STT) $$PAGENAME$$ ","label":"Loppuun asti (STT)","value":"","bounce":"true"}],"youtube_videos":[],"vimeo_videos":[],"link_clicks_delay":"120","download_tracking_type":["pdf","mp3","pptx","docx","zip"],"email_link_tracking":"1","tel_link_tracking":"1","download_tracking":"0","force_snippet":"none"};
var gaePlaceholders = {"page":"page","is_single":"1","is_front_page":"","page_title":"Joutsenet lent\u00e4v\u00e4t yh\u00e4 korkeammalla: enn\u00e4tysyleis\u00f6 ja nelj\u00e4 komeaa maalia saivat p\u00e4\u00e4valmentajan silm\u00e4t kosteiksi","page_name":"joutsenet-lentavat-yha-korkeammalla-ennatysyleiso-ja-nelja-komeaa-maalia-saivat-paavalmentajan-silmat-kosteiksi","post_id":"782405","category":"Featured","is_user_logged_in":"","current_user_name":"","current_user_id":"0","post_author":"tuunajuh"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wp-google-analytics-events-pro/js/dist/frontend-scripts.min.js' id='ga_events_frontend_bundle-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Ole ensimm\u00e4inen kommentoija",
        wc_comment_join_text: "Liity keskusteluun",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sss.fi/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>